Vous recevez un message d'erreur lorsque vous essayez d'activer Windows Vista ou Windows 7 sur un ordinateur qui a été obtenu à partir d'un fabricant OEM

IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d’une traduction incorrecte du contenu ou de son utilisation par les clients.

La version anglaise de cet article est la suivante: 942962
Symptômes
Lorsque vous essayez d'activer Windows Vista ou Windows 7 sur un ordinateur qui a été obtenu à partir d'un fabricant OEM, que vous rencontriez les problèmes suivants.

Symptôme 1

Un des messages d'erreur suivants s'affiche :

Message d'erreur 1
Clé de licence en Volume erreur Code : non valide

Pour l'activer, vous devez modifier votre clé de produit pour une clé d'Activation Multiple (MAK) ou clé de vente au détail valide .

Vous devez disposer d'une licence de système d'exploitation éligible et une licence de Volume Windowssystème d'exploitation> mise à niveau de licence ou une licence complète pour Windowssystème d'exploitation> via un OEM ou à partir d'une source de vente au détail.

TOUTE AUTRE INSTALLATION DE CE LOGICIEL EST EN VIOLATION DE VOTRE CONTRAT ET DE LA LOI DU COPYRIGHT.
Message d'erreur 2
Code d'erreur : 0xC004F059

Description : Le Service de licences logicielles a signalé qu'une licence dans le BIOS de l'ordinateur n'est pas valide.

Symptôme 2

Le message d'erreur suivant s'affiche :
Code d'erreur : 0xc004f035
Le Service de licences logicielles a signalé que l'ordinateur ne peut pas être activé avec une clé de produit de licence multiple. Les systèmes de licence en volume nécessitent une mise à niveau à partir d'un système d'exploitation qualifié. Contactez votre administrateur système ou utilisez un autre type de clé.
Ce problème se produit lorsque les conditions suivantes sont remplies :
  • Vous utilisez le Service de gestion de clés (KMS) pour effectuer l'activation.
  • L'ordinateur utilise un tableau ACPI_SLIC dans le programme BIOS de l'ordinateur.
Remarque Un tableau ACPI_SLIC est utilisé par une Advanced Configuration Power Interface (ACPI)-programme de BIOS compatible pour stocker les informations de description de licence de logiciel.
Cause
Ce problème se produit si le serveur KMS ne trouve pas un marqueur Windows valide dans le tableau ACPI_SLIC dans le programme BIOS de l'ordinateur. Ce problème se produit pour l'une des raisons suivantes.

Cause 1

Vous avez acheté un ordinateur équipé d'un système d'exploitation Windows nécessaire est installé. Toutefois, dans le tableau ACPI_SLIC marqueur Windows est endommagé.

Cause 2

Vous avez acheté un ordinateur qui ne dispose pas d'un système d'exploitation Windows nécessaire est installé. Dans ce cas, la marque Windows n'est pas présente dans le tableau ACPI_SLIC.
Résolution
Licence en Volume Windows concerne les mises à niveau uniquement. Avant d'essayer de mettre à niveau, vous devez d'abord acheter une licence Windows sous-jacent, qualification et authentique. Pour plus d'informations, visitez le site Web Microsoft suivant : Les informations sur ce site Web comprennent un moyen facile de corriger la licence incorrecte à l'aide d'un accord authentique à obtenir. Ensuite, vous devez modifier la clé de produit pour une clé d'Activation Multiple (MAK). Pour ce faire, contactez le Microsoft Volume Licensing Service Center sur le site Web de Microsoft suivant :
Plus d'informations
Le comportement qui est mentionné dans la section « Symptômes » peut se produire lorsque le marqueur Windows est manquant dans la table de licences de logiciels, ou lorsque les informations du marqueur Windows sont présentes mais endommagé. Pour plus d'informations sur Volume Activation 2.0, visitez le site Web de Microsoft à l'adresse suivante :Un ordinateur qui a été obtenu à partir d'un fabricant OEM et qui a un tableau ACPI_SLIC dans le BIOS système doit avoir un marqueur Windows valide dans ce tableau ACPI_SLIC si ce système inclut une licence OEM pour un système d'exploitation de Microsoft (Windows XP, Windows Vista ou Windows 7). Systèmes OEM qui n'incluent pas un système d'exploitation OEM Microsoft peuvent inclure un tableau ACPI_SLIC qui n'inclut pas un fichier valide de marqueur. Ce marqueur Windows est important pour les clients de licence de volume qui prévoient d'utiliser le support de licence en volume Windows Vista ou Windows 7 à l'image ou la mise à niveau d'un système OEM selon les droits de redéfinition d'image dans le contrat de licence en volume.

Un ordinateur dont la table ACPI_SLIC ne dispose pas d'un marqueur Windows valide génère une erreur lorsque vous essayez d'activer par le biais de KMS lorsque vous utilisez une édition de volume de Windows Vista ou Windows 7. Vous ne pouvez pas activer un tel système à l'aide du serveur gestionnaire de clés. Il s'agit d'une vérification de conformité pour l'utilisation de supports de volume selon le contrat de licence en Volume. Toutefois, vous pouvez activer le système à l'aide d'une clé d'activation multiple (MAK). (Vous ne peut-être pas conforme à partir d'un scénario de licence lorsque vous utilisez une clé d'activation multiple. Contactyour spécialiste des licences pour vous assurer que vous êtes plainte.) Ou bien, vous pouvez utiliser une clé de la vente au détail. Si vous avez acheté un système OEM avec Windows Vista ou Windows 7 installé et activé, vous pouvez également contacter le fabricant OEM pour obtenir de l'aide. Ou bien, vous pouvez acheter un ordinateur doté d'un système d'exploitation de Microsoft Windows et d'un tableau ACPI_SLIC qui dispose d'un marqueur Windows valide.

L'outil MGADiag

L'outil MGADiag détecte et signale les informations sur le BIOS. Toutefois, les informations du BIOS pour le tableau ACPI_SLIC n'apparaissent pas dans la sortie d'interface utilisateur graphique. Pour afficher les informations de BIOS, cliquez sur l'ongletWindows et cliquez sur Copierpuis coller cette sortie dans le bloc-notes ou dans un autre éditeur de texte. Le résultat ressemblera à l'exemple suivant :
Will not be able to KMS Activate:OEM Activation 2.0 Data-->BIOS valid for OA 2.0: No, invalid SLIC tableWindows marker version: N/AOEMID and OEMTableID Consistent: N/AWindows Marker not presentOEM Activation 2.0 Data-->BIOS valid for OA 2.0: Yes, but no Windows MarkerWindows marker version: N/AOEMID and OEMTableID Consistent: YesWill be able to KMS Activate:Windows Marker presentOEM Activation 2.0 Data-->BIOS valid for OA 2.0: YesWindows marker version: 0x20001OEMID and OEMTableID Consistent: YesSLIC table not presentOEM Activation 2.0 Data-->BIOS valid for OA 2.0: Yes, but no SLIC tableWindows marker version: N/AOEMID and OEMTableID Consistent: N/A



Pour obtenir l'outil MGADiag, visitez le site Web de Microsoft à l'adresse suivante : http://go.Microsoft.com/fwlink/?LinkId=52012


Remarque : La vérification de la conformité du serveur gestionnaire de clés ne s'applique qu'à Windows 7 et les ordinateurs Windows Vista en cours d'exécution en tant que clients KMS, il ne s'applique pas aux ordinateurs Windows Server 2008 ou Windows Server 2008 R2 en cours d'exécution en tant qu'ordinateurs de clients KMS.

licence

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 942962 - Dernière mise à jour : 10/26/2015 01:18:00 - Révision : 8.0

Windows Vista Entreprise, Windows Vista Professionnel, Windows 7 Entreprise, Windows 7 Professionnel

  • kboem kbexpertiseadvanced kbtshoot kbprb kbmt KB942962 KbMtfr
Commentaires