Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

La sauvegarde peut échouer lors vous Utilisation d'un produit de sauvegarde tiers pour effectuer une sauvegarde sur un ordinateur Windows Server 2008 NPS

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

La version anglaise de cet article est la suivante: 949470
Symptômes
Lorsque vous utilisez un produit de sauvegarde tiers pour effectuer une sauvegarde sur un ordinateur Windows Server 2008 NPS (Network Policy Server), la sauvegarde peut échouer.

Ce problème peut se produire lorsque vous ne configurez pas le rôle de serveur NPS.
Cause
Ce problème se produit parce que suit le logiciel de sauvegarde VSS (Volume Shadow Copy Service) décrit une méthode de sauvegarde. Si le rédacteur NPS signale qu'un fichier n'existe pas sur le système, la sauvegarde échoue.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 949470 - Dernière mise à jour : 03/28/2008 17:16:55 - Révision : 1.0

Windows Server 2008 Datacenter, Windows Server 2008 Enterprise, Windows Server 2008 Standard, Windows Web Server 2008

  • kbmt kbexpertiseinter kbtshoot kbprb KB949470 KbMtfr
Commentaires