Un fournisseur POP3 fournit des centaines de copie des messages électroniques même à une base de données Microsoft Dynamics CRM 4.0

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

La version anglaise de cet article est la suivante: 952018
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Symptômes
Vous êtes un utilisateur Microsoft Dynamics CRM 4.0. Si le routeur de messagerie utilise POP3 pour les messages entrants, le fournisseur POP3 fournit des centaines de copies du même message électronique à votre base de données Microsoft Dynamics CRM.
Cause
Ce problème se produit si le message électronique n'a pas un champ id message qui est valide en fonction de RFC2822 - format de message Internet. Pour plus d'informations sur le champ id de message, reportez-vous au site Web suivant :
Résolution
Ce problème est résolu dans le dernier correctif cumulatif cumulatif pour Microsoft Dynamics CRM 4.0. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
949256 Microsoft Dynamics CRM 4.0 mises à jour et correctifs
Statut
Microsoft a confirmé que c'est un problème dans les produits Microsoft répertoriés dans la section « S'applique à ».
Plus d'informations
Pour plus d'informations sur la terminologie mise à jour logicielles, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
824684 Description de la terminologie standard utilisée pour décrire les mises à jour logicielles Microsoft
887283 Package correctif de logiciel Microsoft Business Solutions CRM et mise à jour de normes d'affectation de noms

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 952018 - Dernière mise à jour : 01/15/2015 01:38:19 - Révision : 3.0

Microsoft Dynamics CRM 4.0

  • kbnosurvey kbarchive kbmt kbfix kbexpertiseinter kbmbsemail kbautohotfix kbmbsmigrate kbqfe kbhotfixserver KB952018 KbMtfr
Commentaires