Le composant de détection de point de terminaison a un état non installé lorsque vous vous connectez IAG (Intelligent Application Gateway)

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

La version anglaise de cet article est la suivante: 955104
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Symptômes
Lorsque vous vous connectez IAG (Intelligent Application Gateway), il est impossible d'accéder aux applications comme prévu. Ou, votre est limité l'accès aux applications.

En outre, lorsque vous ouvrez la boîte de dialogue Informations système dans la barre d'outils IAG, le composant de détection de point de terminaison contient un état non installé . Une fois que vous ouvrez une session hors du portail IAG et puis connectez-vous à nouveau le composant de détection de point de terminaison maintenant a un statut installés . Toutefois, après avoir quittez Windows Internet Explorer, redémarrez-le et puis ouvrez une session sur le portail IAG, le composant de détection de point de terminaison de la boîte de dialogue Informations système a encore un état non installé .
Cause
Ce problème se produit si la barre de l'Explorateur de discussion est activée dans Internet Explorer.
Résolution
Pour résoudre ce problème, désactivez la barre de discussion Explorer dans Internet Explorer. Pour ce faire, procédez comme suit :
  1. Démarrage Internet Explorer.
  2. Dans le menu Affichage , pointez sur Volet d'exploration .
  3. Si l'élément de discussion est sélectionné, effacez son contenu.
  4. Quittez Internet Explorer et redémarrez il.
  5. Connectez-vous au portail IAG.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 955104 - Dernière mise à jour : 01/16/2015 03:08:37 - Révision : 1.0

Intelligent Application Gateway 2007, Whale Communications Intelligent Application Gateway 3.6

  • kbnosurvey kbarchive kbmt kbtshoot kbexpertiseinter kbprb KB955104 KbMtfr
Commentaires