Vous êtes actuellement hors ligne, en attente de reconnexion à Internet.

Boîte de réception Zune sociale affiche une nouvelle notification mais aucun message réel n'apparaît

IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d’articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d’avoir accès, dans votre propre langue, à l’ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s’exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s’efforce aussi continuellement de faire évoluer son système de traduction automatique.

La version anglaise de cet article est la suivante: 957836
Symptômes
Lorsque vous affichez votre boîte de réception Zune sociale, vous voyez une nouvelle notification. Lorsque vous affichez votre boîte de réception, toutefois, aucun message s'affiche.
Cause
Cela se produit lorsque vous avez éléments dans votre panier.
Elements à tester
Dès que vous avez prises action sur les éléments dans votre panier, le message disparaît.

Avertissement : Cet article a été traduit automatiquement.

Propriétés

ID d'article : 957836 - Dernière mise à jour : 09/17/2008 22:00:41 - Révision : 1.0

Zune Live, Zune Software

  • kbmt kbtshoot kbpubtypekc kbzuneamericasportal kbexpertisebeginner KB957836 KbMtfr
Commentaires