Ajouter des formes

Vous pouvez ajouter des formes, telles que des carrés, des cercles et des flèches, à vos documents, messages électroniques, diaporamas et feuilles de calcul. Pour ajouter une forme, cliquez sur Insertion, sur Formes, sélectionnez une forme, puis cliquez et faites glisser la souris pour la dessiner.

Une fois que vous avez ajouté une ou plusieurs formes, vous pouvez leur ajouter du texte, des puces, des numéros. Vous pouvez également en modifier le remplissage, le contour et les autres effets dans l’onglet Format.

Conseil : Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur une Graphique SmartArt pour personnaliser le graphique.

Ajouter une forme dans Excel, Outlook, Word ou PowerPoint

  1. Sous l’onglet Insertion, cliquez sur Formes.

    Bouton Insérer des formes dans Excel    Bouton Insérer des formes

  2. Cliquez sur la forme souhaitée, puis n’importe où dans l’espace de travail, et faites ensuite glisser la souris pour délimiter la forme.

    Dessiner une forme

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

Pour suivre ces étapes, vous devez ouvrir ou créer un état. Pour ce faire, sous l’onglet Rapport, cliquez sur Récent pour ouvrir un rapport existant, ou sur Autres rapports pour sélectionner un rapport dans la liste de la boîte de dialogue Rapports ou créer un rapport.

  1. Dans le rapport ouvert, dans l’onglet Création, cliquez sur Formes.

    Bouton Insérer des formes
  2. Cliquez sur la forme souhaitée, puis n’importe où dans l’espace de travail, et faites ensuite glisser la souris pour délimiter la forme.

    Dessiner une forme

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

Insérez une forme ou cliquez sur une forme existante, puis tapez du texte.

  1. Cliquez avec le bouton droit sur la forme, puis cliquez sur Ajouter du texte ou Modifier le texte, ou commencez à taper.

    Remarque : Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

  2. Pour mettre en forme et aligner le texte, cliquez sur l’onglet Accueil, sélectionnez des options dans les groupes Police, Paragraphe ou Alignement, selon le programme que vous utilisez et le type de mise en forme que vous voulez appliquer. (Les options de mise en forme du texte sont limitées dans Project.)

Remarque : Ces commandes ne sont pas disponibles dans Project.

  1. Cliquez sur la forme à modifier.

    Pour modifier plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à modifier.

  2. Dans l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme souhaitée.

Si vous devez ajouter la même forme à plusieurs reprises, vous pouvez le faire rapidement à l’aide du mode Verrouillage du dessin.

Remarque : Au lieu d’ajouter des formes individuelles pour créer un dessin, vous pouvez choisir un graphique SmartArt. Dans une Graphique SmartArt, la disposition des formes et la taille de police dans ces formes sont mises à jour automatiquement à mesure que vous ajoutez ou supprimez des formes et modifiez votre texte.

  1. Dans l’onglet Insertion, cliquez sur Formes.

    Bouton Insérer des formes dans Excel

    Bouton Insérer des formes

  2. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis cliquez sur Mode Verrouillage du dessin.

    Mode Verrouillage du dessin
  3. Cliquez n’importe où dans l’espace de travail, puis faites glisser la souris pour délimiter la forme.

  4. Répétez l’étape 3 pour ajouter la forme autant de fois que vous le souhaitez.

    Conseil : Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

  5. Après avoir ajouté toutes les formes que vous souhaitez, appuyez sur Échap pour désactiver le mode Verrouillage du dessin.

Remarque : Cette fonctionnalité n’est pas disponible dans Project.

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Sélectionnez l’onglet Accueil du ruban, puis dans le groupe Paragraphe, sélectionnez Pucesou Numérotte.

    Boutons des puces et de la numérotation de l’onglet Accueil

    Vous trouverez différents styles de puces et formats de numérotation en cliquant sur la flèche des options Puces et Numérotation.

Les styles rapides vous permettent d’appliquer un style à votre forme en un seul clic. Les styles figurent dans la galerie de styles rapides. Lorsque vous placez le pointeur sur la miniature d’un style rapide, vous pouvez voir le résultat de son application sur la forme sélectionnée.

  1. Cliquez sur la forme à modifier.

  2. Sélectionnez l’onglet Format, puis dans le groupe Styles de formes, sélectionnez le style rapide que vous voulez utiliser.

    Groupe Styles de formes

    Pour afficher davantage de styles rapides, cliquez sur le bouton Autres Image du bouton .

Pour découvrir comment modifier la couleur de remplissage, la couleur de bordure ou la couleur du texte, voir Changer les couleurs d’une zone de texte ou d’une forme.

Cliquez sur la forme à supprimer, puis appuyez sur Suppr. Pour supprimer plusieurs formes, appuyez sur Ctrl tout en cliquant sur les formes à supprimer, puis appuyez sur Suppr.

Voir aussi

Dessiner ou supprimer un trait, un connecteur ou une forme libre

Faire pivoter une zone de texte, une forme, un objet WordArt ou une image

Changer les couleurs d’une zone de texte ou d’une forme

Choisir un graphique SmartArt

Créer un graphique de bout en bout

Ajouter une image clipart à un fichier

Dessiner des notes sur une page

Après avoir ajouté une forme à un document, vous pouvez la modifier en ajoutant des traits de lien, en modifiant le style, en ajoutant une image miroir, en modifiant la couleur et en appliquant de nombreux autres effets, tels que des ombres, des éclats et des effets 3D.

Ajouter une forme

  1. Sous l’onglet Insertion, cliquez sur Formes.

    Bouton Formes sous l’onglet Insertion
  2. Cliquez sur la forme souhaitée, puis n’importe où dans l’espace de travail, et faites ensuite glisser la souris pour délimiter la forme.

  1. Cliquez avec le bouton droit sur la forme, puis cliquez sur Ajouter du texte ou modifier le texte,ou cliquez simplement à l’intérieur de la forme et commencez à taper.

    Remarque : Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

  2. Pour mettre en forme et aligner le texte, cliquez sur l’onglet Accueil, puis choisissez les options de mise en forme disponibles. Par exemple, vous pouvez modifier la couleur, les styles, la taille, l’alignement ou la retrait de police, modifier l’orientation du texte, etc.

  1. Cliquez sur la forme à modifier.

    Pour modifier plusieurs formes, appuyez COMMANDE et cliquez sur les formes à modifier.

  2. Sous l’onglet Format de la forme, Modifier la forme pointez sur Modifier la forme,puis cliquez sur la nouvelle forme que vous souhaitez.

  1. Sélectionnez la forme à copier.

  2. Appuyez sur la touche d’option et faites glisser la forme où vous le souhaitez. Relâchez la souris pour créer une copie de la forme. Vous pouvez faire glisser la forme et la relâcher autant de fois que nécessaire.

Remarque : L’ajout de listes n’est pas disponible Excel 2016 pour Mac.

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Sous l’onglet Accueil, cliquez sur la flèche à côté de Puces ouNumérotte.

    Onglet Accueil avec la galerie Puces
  3. Appuyez sur Entrée chaque fois que vous souhaitez une nouvelle puce ou numéro, ou appuyez sur Entrée à deux reprises pour terminer la liste.

  1. Cliquez sur la forme à modifier.

  2. Cliquez sur l’onglet Format de la forme, puis dans la galerie de styles, cliquez sur le style voulu.

    Options du groupe Styles de formes

    Pour voir d’autres styles, cliquez Flèche Descendre davantage sous la galerie de styles.

  1. Cliquez sur la forme à modifier.

  2. Cliquez sur l’onglet Format de la forme, puis Icône Remplissage de forme (icône Remplissage de forme).

  3. Effectuez l’une des actions suivantes :

    1. Pour utiliser une autre couleur de remplissage, sous Couleurs du thème ou Couleurs standard, cliquez sur la couleur souhaitée.

    2. Pour supprimer la couleur de l’élément de graphique sélectionné, cliquez sur Aucun remplissage.

    3. Pour utiliser une couleur de remplissage non disponible sous Couleurs du thème ou Couleurs standard, cliquez sur Autres couleurs de remplissage. Dans la boîte de dialogue Couleurs, utilisez les options disponibles pour choisir une couleur, puis cliquez sur OK.

    4. Pour remplir la forme avec une image, cliquez sur Image. Dans la boîte de dialogue Insérer une image, cliquez sur l’image à utiliser, puis sur Insérer.

    5. Pour appliquer un effet dégradé à la couleur de remplissage sélectionnée, cliquez sur Dégradé, puis sous cliquez sur le style de dégradé souhaité.

      Pour voir d’autres styles de dégradé, cliquez sur Autres dégradés, puis dans le volet Format de la zone de graphique, sous Remplissage, cliquez sur les options de dégradé souhaitées.

    6. Pour utiliser une texture, cliquez sur Texture, puis sur la texture souhaitée.

  1. Cliquez sur la forme, puis sur l’onglet Format de la forme.

  2. Dans le groupe Styles de formes, cliquez sur Effets surla forme, pointez sur une catégorie d’effet, puis cliquez sur l’effet voulu.

    Options du menu Effets sur la forme

  1. Sous l’onglet Format de la forme, cliquez sur Volet Format.

    Bouton du volet Format

  2. Dans le volet Format de la forme, cliquez sur l’onglet Remplissage & Trait, puis sur Remplissage ou Trait.

  3. Faites glisser le curseur Transparence pour obtenir l’effet voulu.

    Volet Format de la forme

Cliquez sur la forme à supprimer, puis appuyez sur Suppr. Pour supprimer plusieurs formes, appuyez sur Commande tout en cliquant sur les formes à supprimer, puis appuyez sur Supprimer.

Voir aussi

Modifier la taille d’un objet

Rogner une image

Déplacer, faire pivoter ou regrouper une image, une zone de texte ou un autre objet

Aligner des objets dans Word pour Mac

Grouper ou dissocier des objets

Vous pouvez ajouter des formes, telles que des carrés, des cercles et des flèches, à vos livres et présentations. (Word pour le web ne prend pas en charge les formes.) Pour ajouter une forme, sélectionnez Insérer dans le ruban, Sélectionnez Formes,puis choisissez une forme.

Une fois que vous avez ajouté une forme, vous pouvez la déplacer, la reorganiser et la faire pivoter. ajouter du texte, des puces ou une numéroation (dans PowerPoint pour le web uniquement) ; et vous pouvez modifier la couleur de remplissage ou le contour.

  1. Sous l’onglet Insertion, sélectionnez Formes.

    Bouton Insérer des formes dans Office pour le web
  2. Sélectionnez la forme de votre choix dans la galerie de photos.

    Une forme de taille par défaut est immédiatement insérée au milieu de la page visible.

  3. Sélectionnez une poignée de re dimensionnement sur le périmètre de la forme et faites-la glisser vers l’intérieur ou vers l’extérieur pour modifier la taille de la forme.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris. 

  4. Pour déplacer la forme, pointez sur la souris jusqu’à ce que le pointeur se transforme en flèche à quatre pointes. Ensuite, cliquez et faites glisser la souris pour déplacer la forme à l’endroit voulu.

    Lorsqu’une forme est sélectionnée dans votre document, un onglet Forme apparaît dans le ruban de barre d’outils. Elle possède des boutons pour les choses que vous pouvez faire avec la forme, telles que l’ajout d’une couleur de remplissage ou d’un contour, ou le choix d’un style de forme prédéffinie.

    Remarque : Si le ruban simplifié est désactivé, le nom de l’onglet à l'#4 est Format. Pour plus d’informations sur le ruban simplifié, voir La nouvelle apparence d’Office.

Insérez une forme ou cliquez sur une forme existante, puis entrez du texte comme suit :

  1. Cliquez avec le bouton droit sur la forme, puis sélectionnez Modifier le texte.

    Un curseur clignotant s’affiche au centre de la forme.

  2. Tapez le texte que vous voulez ajouter à la forme.

  3. Pour mettre en forme et aligner le texte, sélectionnez l’onglet Accueil, puis choisissez des options dans les groupes Police,Paragrapheou Alignement. 

    Options de police, de paragraphe et d’alignement dans PowerPoint Online

Les styles rapides vous permettent d’appliquer un style à votre forme en un seul clic. Les styles se trouvent dans la galerie de formes.

  1. Sélectionnez la forme que vous voulez modifier. 

  2. Dans l’onglet Forme (ou l’onglet Format si le ruban simplifié est désactivé), ouvrez la galerie Style de forme et sélectionnez le style rapide que vous voulez utiliser. 

    Outils Forme dans Office pour le web

    Sélectionnez la flèche vers le bas à l’extrémité de la galerie pour l’ouvrir et voir la liste complète des options :

    Sélectionnez la flèche vers le bas dans la galerie pour voir l’ensemble complet des styles rapides de formes

    Vous pouvez suspendre le pointeur de la souris sur une option dans la galerie pour en voir une brève description.

  1. Sélectionnez la forme que vous voulez modifier. 

  2. Sous l’onglet Forme (ou l’onglet Mise en forme si le ruban simplifié est désactivé), sélectionnez la flèche vers le bas en côté de Remplissage pour ouvrir la galerie de couleurs de remplissage.

  3. Sélectionnez une couleur.

  4. Pour rendre la forme transparente, sélectionnez Aucun remplissage en bas de la galerie de couleurs.  

  1. Sélectionnez la forme que vous voulez modifier. 

  2. Dans l’onglet Forme (ou la mise en forme si vous utilisez toujours le ruban classique), sélectionnez la flèche vers le bas en direction de Contour pour ouvrir la galerie de couleurs de contour. 

  3. Sélectionnez une couleur.

  4. Des options d’épaisseur (épaisseur) du contoursont également disponibles en bas de la galerie, et indiquez si le contour est un trait plein, en pointillés ou en pointillés. Pointez sur Poidsou Tirets pour voir une liste d’options.

Cliquez sur la forme à supprimer, puis appuyez sur supprimant. Pour supprimer plusieurs formes, appuyez sur Ctrl tout en sélectionnant les formes à supprimer, puis appuyez sur Supprimer.

Besoin d’aide ?

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×