Ajouter du texte sur une photo

S’applique à
Excel pour Microsoft 365 Word pour Microsoft 365 Outlook pour Microsoft 365 PowerPoint pour Microsoft 365 Excel 2024 Word 2024 Outlook 2024 PowerPoint 2024 Excel 2021 Word 2021 Outlook 2021 PowerPoint 2021 Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Excel 2016 Word 2016 Outlook 2016 PowerPoint 2016

Vous pouvez utiliser une zone de texte ou un objet WordArt pour ajouter du texte par-dessus une photo dans Word, Outlook, PowerPoint ou Excel.

Zone de texte sur une photo

Zone de texte - Sourire

Si votre texte est plus long ou n’a pas besoin d’un style fantaisiste, une zone de texte peut convenir. Vous pouvez mettre en forme le texte comme vous le souhaitez.

Objet WordArt sur une photo

WordArt - Sourire

Si le texte est bref et que vous souhaitez un aspect stylisé, similaire à ce que vous pourriez voir sur une carte postale, WordArt peut être votre meilleure option.

Quelle application utilisez-vous ?

Word ou Outlook classique

Utiliser une zone de texte pour ajouter du texte par dessus une photo

  1. Dans votre document, cliquez pour sélectionner un point d’insertion.

  2. Sous l’onglet Insertion , cliquez sur Formes, puis sur Nouveau canevas de dessin.
    Sélectionner une zone de dessin

  3. Cliquez sur la zone de dessin, puis, dans l’onglet Insertion , cliquez sur Images et choisissez l’emplacement de l’image (par exemple, Cet appareil).
    Groupe Illustrations

  4. Recherchez et sélectionnez la photo que vous souhaitez utiliser, sélectionnez Insérer, puis cliquez en dehors de la zone de dessin.

  5. Sous l’onglet Insertion , cliquez sur Zone de texte (dans Outlook, elle peut se trouver sous Autres commandes ), puis cliquez sur Dessiner une zone de texte.

  6. Faites glisser la souris pour créer la zone, puis tapez le texte à afficher dans la zone de texte, puis faites glisser la zone de texte vers l’emplacement souhaité au-dessus de l’image.

  7. Pour modifier la police ou le style du texte, sélectionnez-le, puis sélectionnez la mise en forme de texte souhaitée dans le menu contextuel.

  8. Cliquez sur le bord extérieur de la zone de texte, puis faites glisser celle-ci pour la positionner sur votre photo.

  9. Assurez-vous que la zone de texte est toujours sélectionnée, puis sous l’onglet Format de la forme , procédez comme suit :

    1. Cliquez sur Remplissage de forme, puis sur Aucun remplissage.
    2. Cliquez sur Contour de la forme, puis sur Sans contour.

    Groupe Styles de formes Word

  10. Cliquez sur le bord extérieur de la photo, appuyez de façon prolongée sur Ctrl, puis cliquez sur le bord de l’objet WordArt de sorte que les deux éléments soient sélectionnés.

  11. Dans l’onglet Format de la forme, sélectionnez Grouper le groupe d’objets> (ou, dans Outlook, cliquez sur Autres commandes> Organiser > le groupe).
    Commande de groupe de l’onglet Format de la forme de Word

Utiliser un objet WordArt pour ajouter du texte par dessus une photo

  1. Dans votre document, cliquez pour sélectionner un point d’insertion.
  2. Sous l’onglet Insertion , cliquez sur Formes, puis sur Nouveau canevas de dessin.
    Sélectionner une zone de dessin
  3. Cliquez sur la zone de dessin, puis, dans l’onglet Insertion , cliquez sur Images.
    Groupe Illustrations
  4. Recherchez et sélectionnez la photo que vous souhaitez utiliser, sélectionnez Insérer, puis cliquez en dehors de la zone de dessin.
  5. Sous l’onglet Insertion , cliquez sur WordArt (dans Outlook, il peut se trouver sous Autres commandes ), cliquez sur le style de texte souhaité, puis tapez votre texte.
  6. Cliquez sur le bord extérieur de l’objet WordArt pour sélectionner celui-ci, faites glisser le texte sur votre photo, puis, le cas échant, faites-le pivoter selon l’angle le mieux adapté à votre photo.
  7. Cliquez sur le bord extérieur de la photo, appuyez de façon prolongée sur Ctrl, puis cliquez sur le bord de l’objet WordArt de sorte que les deux éléments soient sélectionnés.
  8. Sous l’onglet Format de l’image, sélectionnezGroupe degroupes> (ou, dans Outlook, cliquez sur Autres commandes> Réorganiser > le groupe).
    Commande de groupe de l’onglet Format de la forme de Word

PowerPoint ou Excel

Utiliser une zone de texte pour ajouter du texte par dessus une photo

  1. Dans votre fichier, assurez-vous que vous avez inséré une photo.

  2. Sous l’onglet Insertion, dans le groupe Texte, cliquez sur Zone de texte, tracez une zone de texte n’importe où à proximité de l’image, puis tapez votre texte.
    Sélectionner dans le groupe Texte

  3. Pour modifier la police ou le style du texte, sélectionnez-le, cliquez dessus avec le bouton droit de la souris, puis sélectionnez la mise en forme de texte souhaitée dans le menu contextuel.

  4. Cliquez sur le bord extérieur de la zone de texte, faites glisser le texte sur votre photo, puis, le cas échant, faites-le pivoter selon l’angle le mieux adapté à votre photo.

  5. Assurez-vous que la zone de texte est toujours sélectionnée, puis, sous l’onglet Format de la forme , dans le groupe Styles de forme , procédez comme suit :

    1. Cliquez sur Remplissage de forme, puis sur Aucun remplissage.
    2. Cliquez sur Contour de la forme, puis sur Sans contour.

    Styles de forme

  6. Cliquez sur le bord extérieur de la photo, appuyez sur Ctrl, puis cliquez sur le bord de la zone de texte de sorte que les deux éléments soient sélectionnés.

  7. Dans l’onglet Format de la forme, dans le groupe Organiser, sélectionnezGroupe degroupes>.
    Commande de groupe dans le groupe Réorganiser PowerPoint

Utiliser un objet WordArt pour ajouter du texte par dessus une photo

  1. Dans votre fichier, assurez-vous que vous avez inséré une photo.
  2. Sous l’onglet Insertion, dans le groupe Texte, cliquez sur WordArt, sur le style de texte souhaité, puis tapez votre texte.
    Sélectionner dans le groupe Texte
  3. Cliquez sur le bord extérieur de l’objet WordArt pour sélectionner celui-ci, faites glisser le texte sur votre photo, puis, le cas échant, faites-le pivoter selon l’angle le mieux adapté à votre photo.
  4. Cliquez sur le bord extérieur de la photo, appuyez de façon prolongée sur Ctrl, puis cliquez sur le bord de l’objet WordArt de sorte que les deux éléments soient sélectionnés.
  5. Dans l’onglet Format de la forme, dans le groupe Organiser, sélectionnezGroupe degroupes>.
    Commande de groupe dans le groupe Réorganiser PowerPoint