Vous pouvez modifier l’apparence de votre texte ou de votre objet WordArt en modifiant son remplissage, en modifiant son contour ou en ajoutant des effets, tels que des ombres, des réflexions, des éclats ou des rotations ou bvel tridimensionnelles (3D). Dans PowerPoint, vous pouvez également apporter ces modifications au texte d’une diapositive.

Qu’est-ce qu’un effet de remplissage, de contour ou de forme ?

Un remplissage est l’intérieur des lettres dans un texte WordArt ou dans du texte PowerPoint diapositive. Lorsque vous modifiez la couleur de remplissage du texte, vous pouvez également ajouter une texture, une image ou un dégradé au remplissage. Un dégradé est une progression graduelle des couleurs et des teintes, généralement d’une couleur à une autre ou d’une teinte d’une même couleur à une autre.

Graphique SmartArt avec un remplissage uni et des formes avec un remplissage en dégradé

Un contour est la bordure extérieure autour de chaque caractère de votre texte ou de votre wordart. Lorsque vous modifiez le contour du texte, vous pouvez également ajuster la couleur, l’poids et le style du trait.

Un effet ajoute de la profondeur ou une accentuation au texte dans un texte WordArt ou dans une diapositive. Vous pouvez ajouter des combinaisons d’effets individuels à votre texte dans Excel, Outlook et PowerPoint.

Vous pouvez également formater le texte de votre wordArt ou de votre diapositive à l’aide des options du groupe Police sous l’onglet Accueil ou, pour Outlook, aux options du groupe Texte simple sous l’onglet Message.

Pour plus d’informations, sélectionnez une option dans la liste suivante.

  1. Dans l’art WordArt, sélectionnez le texte à remplir.

    Important : Pour ajouter un Excel WordArt, vous devez tout d’abord insérer une zone de texte. Pour insérer une zone de texte, sous l’onglet Insertion, dans le groupe Texte, cliquez sur Zone de texte,puis faites glisser la souris pour dessiner une zone de texte. Tapez votre texte dans la zone de texte, puis suivez les étapes fournies.

  2. Sous Outils dedessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en côté de Remplissage du texte,puis faites l’une des étapes suivantes.

    Onglet Format sous Outils de dessin

    Remarque : Si les onglets Outils de dessin ou Format n’sont pas disponibles, assurez-vous de sélectionner le texte dans l’onglet WordArt. Vous deront peut-être double-cliquer sur le texte pour ouvrir l’onglet Format.

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur de votre souhaitez. Pour ne choisir aucune couleur, cliquez sur Aucun remplissage.
      Si vous cliquez sur Aucun remplissage,votre texte ne sera pas visible, sauf si vous avez déjà ajouté un contour au texte.
      Pour modifier une couleur qui ne se trouve pas dans la couleurs de thème, cliquez sur Autres couleurs de remplissage,puis sur la couleur de votre souhaitez sous l’onglet Standard ou combinez votre propre couleur sous l’onglet Personnalisé. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour ajouter ou remplacer une image de remplissage, cliquez sur Image, localisez le dossier où se trouve l’image qui vous intéresse, cliquez sur son fichier, puis sur Insérer.
      Si vous sélectionnez des parties de texte non continues et appliquez un remplissage d’image, chaque sélection individuelle est remplie par l’image entière. L’image ne couvre pas les sélections de texte.

    • Pour ajouter ou remplacer un dégradé de remplissage, pointez sur Dégradé, puis cliquez sur la variation souhaitée.
      Pour personnaliser le dégradé, cliquez sur Autres dégradés,puis choisissez les options de votre choix.

    • Pour ajouter ou remplacer une texture de remplissage, pointez sur Texture, puis cliquez sur la texture qui vous intéresse.
      Pour personnaliser la texture, cliquez sur Autres textures,puis choisissez les options de votre choix.

Haut de la page

  1. Sélectionnez le texte de l’art WordArt à qui vous voulez ajouter un contour.
    Pour ajouter le même contour au texte à plusieurs endroits, sélectionnez la première partie de texte, puis maintenez la pression Ctrl et maintenez-la pendant que vous sélectionnez les autres parties de texte.

  2. Sous Outils dedessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en dessous du contour du texte,

    puis faites l’une des Onglet Format sous Outils de dessin Si les onglets Outils de dessin ou Format n’sont pas disponibles, assurez-vous de sélectionner le texte dans l’onglet WordArt. Il se peut que vous deiez cliquer avec le bouton droit sur l’art WordArt pour ouvrir l’onglet Format.

    • Pour ajouter ou modifier une couleur de contour, cliquez sur la couleur de votre souhaitez. Pour ne choisir aucune couleur, cliquez sur Aucun contour.
      Pour modifier une couleur qui ne se trouve pas dans le couleurs de thème, cliquez sur Autres couleurs de contour,puis sur la couleur de votre souhaitez sous l’onglet Standard ou combinez votre propre couleur sous l’onglet Personnalisé. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour ajouter ou modifier l’épaisseur du contour, pointez sur Épaisseur,puis cliquez sur l’épaisseur de votre souhaitez.
      Pour personnaliser l’épaisseur, cliquez sur Autrestraits, puis sélectionnez les options de votre choix.

    • Pour ajouter ou modifier le contour en points ou tirets, pointez sur Tirets,puis cliquez sur le style de votre souhaitez.
      Pour personnaliser le style, cliquez sur Autrestraits, puis sélectionnez les options de votre choix.

Haut de la page

  1. Dans l’art WordArt, sélectionnez le texte sur qui vous souhaitez ajouter un effet.
    Pour ajouter le même effet au texte à plusieurs endroits, sélectionnez la première partie de texte, puis maintenez la pression Ctrl et maintenez-la pendant que vous sélectionnez les autres parties de texte.

  2. Sous Outils dedessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur Effets de texte,

    puis faites l’une des Onglet Format sous Outils de dessin Si les onglets Outils de dessin ou Format n’sont pas disponibles, assurez-vous de sélectionner le texte dans l’onglet WordArt. Il se peut que vous deiez cliquer avec le bouton droit sur l’art WordArt pour ouvrir l’onglet Format.

    • Pour ajouter ou modifier une ombre, pointez sur Ombre, puis cliquez sur l’ombre souhaitée.
      Pour personnaliser l’ombre, cliquez sur Options d’ombres,puis sélectionnez les options de votre choix.

    • Pour ajouter ou modifier un reflet, pointez sur Réflexion, puis cliquez sur la variation souhaitée.

    • Pour ajouter ou modifier une lumière, pointez sur Lumière, puis cliquez sur la variation souhaitée.
      Pour personnaliser les couleurs de la lumière, cliquez sur Autres couleurs delumière, puis sur la couleur de votre souhaitez. Pour modifier une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs, puis sur la couleur désirée dans l’onglet Standard ou définissez votre propre couleur dans l’onglet Personnalisée. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour donner à votre texte l’apparence de profondeur en ajoutant ou en modifiant une bordure, pointez sur Biseau, puis cliquez sur le biseau de votre souhaitez.
      Pour personnaliser le biseau, cliquez sur Options 3D,puis sélectionnez les options de votre choix.

    • Pour ajouter ou modifier une rotation 3D, pointez sur Rotation 3D,puis cliquez sur la rotation 3D de votre souhaitez.
      Pour personnaliser la rotation 3D, cliquez sur Options de rotation 3D,puis sélectionnez les options de votre choix.

    • Pour ajouter ou modifier la transformation ou le chemin d’accès du texte, pointez sur Transformer,puis cliquez sur la transformation ou le chemin d’accès de votre souhaitez.

Remarque : Pour créer un effet personnalisé en ajoutant plusieurs effets individuels, répétez l’étape 2.

Haut de la page

  1. Sélectionnez le texte de l’art WordArt dont vous voulez supprimer un remplissage.
    Pour supprimer le même remplissage de plusieurs morceaux de texte, cliquez sur la première partie de texte, puis maintenez la pression Ctrl et cliquez sur les autres parties de texte.

  2. Sous Outils dedessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en dessous du remplissage dutexte, puis faites l’une des étapes
    suivantes :
    Onglet Format sous Outils de dessin Si les onglets Outils de dessin ou Format n’sont pas disponibles, assurez-vous de sélectionner le texte dans l’onglet WordArt. Il se peut que vous deiez cliquer avec le bouton droit sur l’art WordArt pour ouvrir l’onglet Format.

    • Pour supprimer une couleur de remplissage, une image ou une texture, sélectionnez un autre type de remplissage.
      Si vous cliquez sur Aucun remplissage,votre texte ne sera pas visible, sauf si vous avez déjà ajouté un contour au texte.

    • Pour supprimer un dégradé de remplissage, pointez sur Dégradé,puis cliquez sur Aucun dégradé.

Haut de la page

  1. Sélectionnez le texte de l’art WordArt dont vous voulez supprimer un plan.
    Pour supprimer le même contour de plusieurs morceaux de texte, cliquez sur la première partie de texte, puis maintenez la pression Ctrl et cliquez sur les autres parties de texte.

  2. Sous Outils dedessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en face de Contour du texte,puis cliquez sur Aucun contour.

    Onglet Format sous Outils de dessin Si les onglets Outils de dessin ou Format n’sont pas disponibles, assurez-vous de sélectionner le texte dans l’onglet WordArt. Il se peut que vous deiez cliquer avec le bouton droit sur l’art WordArt pour ouvrir l’onglet Format.

Haut de la page

  1. Sélectionnez le texte de l’art WordArt dont vous voulez supprimer l’effet.
    Pour supprimer le même effet de plusieurs morceaux de texte, cliquez sur la première partie de texte, puis maintenez la pression Ctrl et cliquez sur les autres parties de texte.

  2. Sous Outils dedessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en face d’Effets de texte,

    puis faites l’une des Onglet Format sous Outils de dessin Si les onglets Outils de dessin ou Format n’sont pas disponibles, assurez-vous de sélectionner le texte dans l’onglet WordArt. Il se peut que vous deiez cliquer avec le bouton droit sur l’art WordArt pour ouvrir l’onglet Format.

    • Pour supprimer une ombre du texte, pointez sur Ombre,puis cliquez sur Aucune ombre.

    • Pour supprimer une réflexion du texte, pointez sur Réflexion,puis cliquez sur Aucune réflexion.

    • Pour supprimer une lumière du texte, pointez sur Lumière,puis cliquez sur Aucune lumière.

    • Pour supprimer une bordure du texte, pointez sur Biseau,puis cliquez sur Aucun biseau.

    • Pour supprimer la rotation 3D du texte, pointez sur Rotation 3D,puis cliquez sur Aucune rotation.

    • Pour supprimer un chemin d’accès ou une transformation du texte, pointez sur Transformer,puis cliquez sur Aucune transformation.

      Remarques : 

      • Si vous avez ajouté plusieurs effets individuels, répétez l’étape 2 pour supprimer tous les effets.

      • Pour supprimer tous les effets en une fois, sous Outils de dessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur le bouton Autres Bouton Plus, puis cliquez sur Effacer l’objet WordArt.

Haut de la page

  • Sélectionnez l’art WordArt à supprimer, puis appuyez sur Sup supprimé.

    Conseil : Veillez à sélectionner l’objet WordArt dans son intégralité et pas seulement le texte qui s’y trouve. Lorsque l’objet WordArt entier est sélectionné, il est entouré d’un trait de bordure uns. Lorsque le texte à l’intérieur de l’objet WordArt est sélectionné, la bordure est une ligne en pointillés.

Haut de la page

Pour plus d’informations, sélectionnez une option dans la liste suivante.

Si vous utilisez une Excel ou PowerPoint

  1. Sélectionnez le texte dans l’art WordArt ou PowerPoint la diapositive à qui vous voulez ajouter un remplissage.

    Pour ajouter le même remplissage au texte à plusieurs endroits, sélectionnez la première partie de texte, puis maintenez la pression Ctrl et maintenez-la pendant que vous sélectionnez les autres parties de texte.

  2. Sous Outils dedessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en côté de Remplissage du texte,puis faites l’une des étapes suivantes.

    Image de l’onglet Format des outils de dessin

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur de votre souhaitez. Pour ne choisir aucune couleur, cliquez sur Aucun remplissage.

      Si vous cliquez sur Aucun remplissage,votre texte ne sera pas visible, sauf si vous avez déjà ajouté un contour au texte.

      Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs de remplissage, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou combinez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour ajouter ou remplacer une image de remplissage, cliquez sur Image, localisez le dossier où se trouve l’image qui vous intéresse, cliquez sur son fichier, puis sur Insérer.

      Si vous sélectionnez des parties de texte non continus et appliquez un remplissage d’image, chaque sélection individuelle est remplie par l’image entière. L’image ne couvre pas les sélections de texte.

    • Pour ajouter ou remplacer un dégradé de remplissage, pointez sur Dégradé, puis cliquez sur la variation souhaitée.

      Pour personnaliser le dégradé, cliquez sur Plus de dégradés, puis choisissez les options souhaitées.

    • Pour ajouter ou remplacer une texture de remplissage, pointez sur Texture, puis cliquez sur la texture qui vous intéresse.

      Pour personnaliser la texture, cliquez sur Autres textures, puis choisissez les options souhaitées.

Si vous utilisez un Outlook

  1. Cliquez sur l’art WordArt à qui vous souhaitez ajouter un remplissage.

  2. Sous Outils WordArt,sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur Remplissage de forme,puis faites l’une des choses suivantes.

    Image de l'onglet Format des Outils WordArt

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur de votre souhaitez. Pour ne choisir aucune couleur, cliquez sur Aucun remplissage.

      Si vous cliquez sur Aucun remplissage,votre texte ne sera pas visible, sauf si vous avez déjà ajouté un contour au texte.

      Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs de remplissage, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou combinez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour ajouter ou remplacer une image de remplissage, cliquez sur Image, localisez le dossier où se trouve l’image qui vous intéresse, cliquez sur son fichier, puis sur Insérer.

      Si vous sélectionnez des parties de texte non continus et appliquez un remplissage d’image, chaque sélection individuelle est remplie par l’image entière. L’image ne couvre pas les sélections de texte.

    • Pour ajouter ou remplacer un dégradé de remplissage, pointez sur Dégradé, puis cliquez sur la variation souhaitée.

      Pour personnaliser le dégradé, cliquez sur Plus de dégradés, puis choisissez les options souhaitées.

    • Pour ajouter ou remplacer une texture de remplissage, pointez sur Texture, puis cliquez sur la texture qui vous intéresse.

      Pour personnaliser la texture, cliquez sur Autres textures, puis choisissez les options souhaitées.

    • Pour ajouter ou modifier un modèle, cliquez sur Motif,puis sur les options de votre choix.

Haut de la page

Si vous utilisez une Excel ou PowerPoint

  1. Sélectionnez le texte dans l’art WordArt ou sur PowerPoint la diapositive à qui vous voulez ajouter un contour.

    Pour ajouter le même contour au texte à plusieurs endroits, sélectionnez la première partie de texte, puis maintenez la pression Ctrl et maintenez-la pendant que vous sélectionnez les autres parties de texte.

  2. Sous Outils dedessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en dessous du contour du texte,puis faites l’une des étapes suivantes :

    Image de l’onglet Format des outils de dessin

    • Pour ajouter ou modifier une couleur de contour, cliquez sur la couleur de votre souhaitez. Pour ne choisir aucune couleur, cliquez sur Aucun contour.

      Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs de contour, puis sur la couleur souhaitée sous l’onglet Standard, ou combinez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour ajouter ou modifier l’épaisseur du contour, pointez sur Épaisseur,puis cliquez sur l’épaisseur de votre souhaitez.

      Pour personnaliser l’épaisseur, cliquez sur Autrestraits, puis sélectionnez les options de votre choix.

    • Pour ajouter ou modifier le contour en points ou tirets, pointez sur Tirets,puis cliquez sur le style de votre souhaitez.

      Pour personnaliser le style, cliquez sur Autrestraits, puis sélectionnez les options de votre choix.

Si vous utilisez un Outlook

  1. Cliquez sur l’art WordArt à qui vous souhaitez ajouter un contour.

  2. Sous Outils WordArt,sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur Contour de forme,puis :

    Image de l'onglet Format des Outils WordArt

    • Pour ajouter ou modifier une couleur de contour, cliquez sur la couleur de votre souhaitez. Pour ne choisir aucune couleur, cliquez sur Aucun contour.

      Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs de contour, puis sur la couleur souhaitée sous l’onglet Standard, ou combinez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour ajouter ou modifier l’épaisseur du contour, pointez sur Épaisseur,puis cliquez sur l’épaisseur de votre souhaitez.

      Pour personnaliser l’épaisseur, cliquez sur Autrestraits, puis sélectionnez les options de votre choix.

    • Pour ajouter ou modifier le contour en points ou tirets, pointez sur Tirets,puis cliquez sur le style de votre souhaitez.

      Pour personnaliser le style, cliquez sur Autrestraits, puis sélectionnez les options de votre choix.

    • Pour ajouter ou modifier le modèle, cliquez sur Motif,puis sur les options de votre choix.

Haut de la page

Si vous utilisez une Excel ou PowerPoint

  1. Sélectionnez le texte dans l’art WordArt ou sur PowerPoint diapositive à qui vous voulez ajouter un effet.

    Pour ajouter le même effet au texte à plusieurs endroits, sélectionnez la première partie de texte, puis maintenez la pression Ctrl et maintenez-la pendant que vous sélectionnez les autres parties de texte.

  2. Sous Outils dedessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur Effets de texte,puis :

    Image de l’onglet Format des outils de dessin

    • Pour ajouter ou modifier une ombre, pointez sur Ombre, puis cliquez sur l’ombre souhaitée.

      Pour personnaliser l’ombre, cliquez sur Options d’ombres,puis sélectionnez les options de votre choix.

    • Pour ajouter ou modifier un reflet, pointez sur Réflexion, puis cliquez sur la variation souhaitée.

    • Pour ajouter ou modifier une lumière, pointez sur Lumière, puis cliquez sur la variation souhaitée.

      Pour personnaliser les couleurs de la lumière, cliquez sur Autres couleurs delumière, puis sur la couleur de votre souhaitez. Pour modifier une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs, puis sur la couleur désirée dans l’onglet Standard ou définissez votre propre couleur dans l’onglet Personnalisée. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour donner à votre texte l’apparence de profondeur en ajoutant ou en modifiant une bordure, pointez sur Biseau, puis cliquez sur le biseau de votre souhaitez.

      Pour personnaliser le biseau, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une rotation 3D, pointez sur Rotation 3D,puis cliquez sur la rotation 3D de votre souhaitez.

      Pour personnaliser la rotation 3D, cliquez sur Options de rotation 3D,puis sélectionnez les options de votre choix.

    • Pour ajouter ou modifier la transformation ou le chemin d’accès du texte, pointez sur Transformer,puis cliquez sur la transformation ou le chemin d’accès de votre souhaitez.

Remarque : Pour créer un effet personnalisé en ajoutant plusieurs effets individuels, répétez l’étape 2.

Si vous utilisez un Outlook

  1. Cliquez sur l’effet WordArt à ajouter.

  2. Sous Outils WordArt,sous l’onglet Format, faites l’une des choses suivantes :

    Images des groupes Effets d'ombre et Effets 3D

    • Pour ajouter ou modifier une ombre, dans le groupe Effets d’ombre, cliquez sur Effets d’ombre, puis sur l’ombre de votre souhaitez.

      Pour personnaliser la couleur de l’ombre, pointez sur Couleur d’ombre, puis cliquez sur la couleur de votre souhaitez.

      Pour modifier une couleur qui ne se trouve pas dans le couleurs de thème, cliquez sur Autres couleurs d’ombre, puis sur la couleur de votre souhaitez sous l’onglet Standard ou combinez votre propre couleur sous l’onglet Personnalisé. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour ajouter un effet 3D, cliquez sur Effets 3D,cliquez sur le deuxième effets 3D,puis sélectionnez les options de votre choix.

Haut de la page

Si vous utilisez une Excel ou PowerPoint

  1. Sélectionnez le texte de l’PowerPoint WordArt dont vous voulez supprimer un remplissage.

    Pour supprimer le même remplissage de plusieurs morceaux de texte, cliquez sur la première partie de texte, puis maintenez la pression Ctrl et cliquez sur les autres parties de texte.

  2. Sous Outils dedessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en dessous du remplissage dutexte, puis faites l’une des étapes suivantes :

    Image de l’onglet Format des outils de dessin

    • Pour supprimer une couleur de remplissage, une image ou une texture, sélectionnez un autre type de remplissage.

      Si vous cliquez sur Aucun remplissage,votre texte ne sera pas visible, sauf si vous avez déjà ajouté un contour au texte.

    • Pour supprimer un dégradé de remplissage, pointez sur Dégradé,puis cliquez sur Aucun dégradé.

Si vous utilisez un Outlook

  1. Cliquez sur l’art WordArt dont vous souhaitez supprimer un remplissage.

  2. Sous Outils WordArt,sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur Remplissage de forme,puis sur Aucun remplissage.

    Image de l'onglet Format des Outils WordArt

Haut de la page

Si vous utilisez une Excel ou PowerPoint

  1. Sélectionnez le texte de l’PowerPoint WordArt dont vous voulez supprimer le contour.

    Pour supprimer le même contour de plusieurs morceaux de texte, cliquez sur la première partie de texte, puis maintenez la pression Ctrl et cliquez sur les autres parties de texte.

  2. Sous Outils dedessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en face de Contour du texte,puis cliquez sur Aucun contour.

    Image de l’onglet Format des outils de dessin

Si vous utilisez un Outlook

  1. Cliquez sur l’art WordArt dont vous souhaitez supprimer un plan.

  2. Sous Outils WordArt,sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur Contour de forme,puis sur Aucun contour.

    Image de l'onglet Format des Outils WordArt

Haut de la page

Si vous utilisez une Excel ou PowerPoint

  1. Sélectionnez le texte dans l’art WordArt ou sur PowerPoint diapositive dont vous voulez supprimer l’effet.

    Pour supprimer le même effet de plusieurs morceaux de texte, cliquez sur la première partie de texte, puis maintenez la pression Ctrl et cliquez sur les autres parties de texte.

  2. Sous Outils dedessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en face d’Effets de texte,puis faites l’une des étapes suivantes :

    Image de l’onglet Format des outils de dessin

    • Pour supprimer une ombre du texte, pointez sur Ombre,puis cliquez sur Aucune ombre.

    • Pour supprimer une réflexion du texte, pointez sur Réflexion,puis cliquez sur Aucune réflexion.

    • Pour supprimer une lumière du texte, pointez sur Lumière,puis cliquez sur Aucune lumière.

    • Pour supprimer une bordure du texte, pointez sur Biseau,puis cliquez sur Aucun biseau.

    • Pour supprimer la rotation 3D du texte, pointez sur Rotation 3D,puis cliquez sur Aucune rotation.

    • Pour supprimer un chemin d’accès ou une transformation du texte, pointez sur Transformer,puis cliquez sur Aucune transformation.

Remarque : Si vous avez ajouté plusieurs effets individuels, répétez l’étape 2 pour supprimer tous les effets.

Si vous utilisez un Outlook

  1. Cliquez sur l’effet WordArt dont vous voulez supprimer un effet.

  2. Sous Outils WordArt,sous l’onglet Format, faites l’une des choses suivantes :

    Images des groupes Effets d'ombre et Effets 3D

    • Pour supprimer une ombre, dans le groupe Effets d’ombre, cliquez sur Effets d’ombre, puis sur Aucun effet d’ombre.

    • Pour supprimer un effet 3D, cliquez sur Effets 3D,sur le deuxième effet 3D,puis sur Aucun effet 3D.

Haut de la page

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Office insiders

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×