Cinq outils utiles pour la réalisation de diagrammes brainstorming dans Visio

Abonnement Office 365, Office 2021, Office 2019, Office 2016, Office 2013, Office 2010

Comment capturer rapidement ces idées de brainstorming lors de la création d’un enregistrement que vous pouvez analyser, modifier et agir ultérieurement ?

Lorsque vous créez un diagramme brainstorming dans Microsoft Office Visio, vous créez une archive visuelle de vos idées comme le dessin ci-dessous. Le diagramme peut vous aider à reconnaître et à commander rapidement les thèmes et hiérarchies, ce qui vous permet d’obtenir rapidement un plan d’action au sein d’une session chaotique générateur d’idées.

Diagramme Brainstorming

Cet article décrit cinq façons de créer un diagramme Brainstorming dans Visio. Chaque méthode présente un attrait, en fonction de la manière dont vous souhaitez travailler.

Utilisation d’un diagramme Brainstorming

Vous pouvez utiliser un diagramme Brainstorming de deux manières principales. La première consiste à commencer par une idée principale, puis à générer des sujets connexes et des sous-sujets hiérarchiques pour parvenir à un grand nombre d’approches possibles.

La seconde consiste à capturer toutes les idées telles qu’elles sont exprimées, puis à les organiser dans un diagramme hiérarchique. Vous pouvez ensuite réviser, affiner et partager les résultats entre les membres du groupe. Cette méthode est particulièrement utile lors d’une réunion de brainstorming au cours de laquelle plusieurs personnes ont rapidement plusieurs idées à partager. Dans ce paramètre, les hiérarchies ne sont pas toujours apparentes et vous devez capturer des idées rapidement.

Démarrage d’un nouveau diagramme Brainstorming

  • Cliquez sur Fichier,puis sur Nouveau.

  • Sous Entreprise,cliquez sur Diagramme Brainstorming. Si vous ne voyez pas l’catégorie Entreprise, cliquez sur Modèles ou Catégories.

    Choisir le modèle diagramme Brainstorming

Développer la page de dessin pour l’ajuster à votre diagramme Brainstorming

Si votre diagramme brainstorming dépasse les bordures de la page de dessin, vous pouvez facilement développer la page sans déplacer vos sujets vers une autre page. Il existe deux façons de re resizer la page : en faisant glisser manuellement les bordures de la page ou à l’aide de la boîte de dialogue Mise en page.

Resize the drawing page by manually dragging the borders

  1. Dans le menu Affichage, cliquez sur Zoom,puis sur Page entière. Cet affichage montre les bordures de votre page de dessin.

  2. Placez le pointeur sur la bordure de la page de dessin que vous voulez développer, puis appuyez sur la touche Ctrl. Lorsque le pointeur se transforme en flèche à deux pointes, faites glisser le pointeur pour reserr la page.

Agrandir manuellement la page de dessin en faisant glisser ses bords.

Resize the drawing page using the Page Setup dialog box

  1. Cliquez sur Création,puis appuyez sur Maj+F5 pour ouvrir la boîte de dialogue Mise en page.

  2. Cliquez sur l’onglet Taille de la page.

  3. Sous Taille personnalisée,tapez la taille de page que vous voulez avoir, puis cliquez sur OK.

Boîte de dialogue Mise en page

Remarque : Les modifications apportées à la taille de la page de dessin s’appliquent uniquement à la page que vous affichez actuellement. Veillez également à taper la bonne unité de mesure (pouces ou millimètres) dans les zones de taille personnalisée lorsque vous tapez la taille de la page.

Utilisation du ruban Brainstorming

Vous pouvez effectuer les tâches les plus courantes dans la création d’un diagramme Brainstorming, par exemple en ajoutant un sujet principal ou en organisant les sujets sur la page, en cliquant sur les boutons du ruban Brainstorming.

Vous pouvez accéder facilement à ces outils sans faire glisser le pointeur hors de la page de dessin. Par exemple, si vous utilisez une tablette PC, il vous suffit d’appuyer une fois sur le ruban Brainstorming pour placer des rubriques sur la page de dessin.

Le ruban Brainstorming vous permet d’accéder à tous les outils conçus spécifiquement pour le modèle Brainstorming. Outre l’ajout ou l’organisation des sujets, vous pouvez utiliser les commandes de ce ruban pour effectuer des actions telles que le changement de type d’un sujet existant ou le déplacement d’un sujet vers une nouvelle page.

Barre d'outils Brainstorming

Créer un diagramme à l’aide de l’onglet Brainstorming

  1. Sous l’onglet Brainstorming, cliquez sur Principal.

  2. Une fois la forme sélectionnée, tapez le texte que l’idée principale doit représenter.

  3. Avec la forme Sujet principal sélectionnée, cliquez sur Subtopic.

    Un sujet secondaire se connecte à la rubrique principale et est subordonné à celui-ci.

  4. Tapez le titre du sous-site.

Ajouter d’autres rubriques à l’aide de la barre d’outils Brainstorming

Vous pouvez ajouter des rubriques à votre diagramme en faisant l’une des suivantes :

Ajouter plusieurs sous-sites

  1. Sélectionnez la rubrique à qui vous voulez ajouter des sujets subtopiques, puis, dans la barre d’outils Brainstorming, cliquez sur Plusieurs sujets subtopiques.

  2. Dans la boîte de dialogue, tapez le texte de chaque nouvelle rubrique, puis appuyez sur Entrée après chacune d’elles. Lorsque vous avez terminé d’ajouter toutes les rubriques de votre souhaitez, cliquez sur OK.

Ajoutez les noms des rubriques que vous voulez ajouter, une par ligne.

Ajouter une rubrique d’égal à égal

  1. Sélectionnez la rubrique à qui vous voulez ajouter une rubrique de même niveau, puis dans la barre d’outils Brainstorming, cliquez sur Peer.

  2. Tapez le titre du sujet.

Ajouter un sujet à la fois

  1. Sélectionnez la rubrique à qui vous voulez ajouter un sujet de même niveau ou un sous-sujet, puis, dans la barre d’outils Brainstorming, cliquez sur P2T ou Subtopic.

  2. Tapez le titre du sujet.

Organiser des sujets

Vous pouvez améliorer l’apparence de votre diagramme et maximiser l’espace sur la page de dessin en suivant les conditions suivantes :

  • Dans la barre d’outils Brainstorming, cliquez sur Organiser automatique.

Conseil : Vous pouvez organiser manuellement les sujets en sélectionnant les sujets que vous voulez déplacer, puis en les faisant glisser vers un autre emplacement sur la page. Lorsque vous déplacez un sujet, ses connecteurs sont repositionnés automatiquement et ses sous-sujets sont en même temps.

Utilisation du menu raccourci

Dans n’Microsoft Office application, le menu raccourci (ou « clic droit ») est un outil pratique à utiliser lorsque vous voulez effectuer rapidement une action sans déplacer le curseur hors de la page. Le menu raccourci inclut également des commandes Visio page de dessin standard pour les tâches telles que le copier-coller de formes.

La plupart des utilisateurs expérimentés utilisent la méthode du raccourci en raison de son accessibilité. Dans Visio, vous pouvez facilement créer votre diagramme à l’aide de cette méthode.

Contexte Visio ou menu contextiqué

Créer un diagramme à l’aide de la méthode du raccourci

  1. Cliquez avec le bouton droit sur la page de dessin, puis cliquez sur Ajouter un sujet principal.

  2. Une fois la forme sélectionnée, tapez le texte que l’idée principale doit représenter.

  3. Cliquez avec le bouton droit sur la forme Sujet principal, puis cliquez sur Ajouter un sujet principal.

  4. Tapez le titre du sous-site.

Ajouter des rubriques à l’aide de la méthode du raccourci

Il existe plusieurs façons d’ajouter des sujets à votre diagramme :

Ajouter plusieurs sous-sites

  1. Cliquez avec le bouton droit sur la rubrique à ajouter à plusieurs sujets subtopiques, puis cliquez sur Ajouter plusieurs sujets subtopiques.

    sélectionnez une rubrique, cliquez avec le bouton droit et choisissez Ajouter plusieurs rubriques

  2. Dans la boîte de dialogue, tapez le texte de chaque nouvelle rubrique, puis appuyez sur Entrée après chacune d’elles. Lorsque vous avez terminé d’ajouter toutes les rubriques de votre souhaitez, cliquez sur OK.

Ajouter une rubrique d’égal à égal

  1. Cliquez avec le bouton droit sur la rubrique à qui vous voulez ajouter une rubrique de même niveau, puis cliquez sur Ajouter une rubrique d’égal à égal.

  2. Tapez le texte de la nouvelle rubrique.

Ajouter un sujet à la fois

  1. Cliquez avec le bouton droit sur la rubrique à qui vous voulez ajouter une rubrique de même niveau ou un sous-sujet, puis cliquez sur Ajouter un sujet d’égal à égal ou Ajouter un sujet subtopique.

  2. Tapez le titre du sujet.

Organiser des sujets

Vous pouvez améliorer l’apparence de votre diagramme et maximiser l’espace sur la page de dessin en suivant les conditions suivantes :

  • Cliquez avec le bouton droit sur une zone vierge de votre page, puis cliquez sur Organiser automatiquement les formes.

Conseil : Vous pouvez organiser manuellement les sujets en sélectionnant les sujets que vous voulez déplacer, puis en les faisant glisser vers un autre emplacement sur la page. Lorsque vous déplacez un sujet, ses connecteurs sont repositionnés automatiquement et ses sous-sujets sont en même temps.

Utilisation de la fenêtre Plan

La fenêtre Plan affiche une arborescence de votre diagramme brainstorming, qui capture les relations hiérarchiques des sujets et condense toutes les informations réparties sur plusieurs formes et pages au sein d’un emplacement central. Utilisez cette fonctionnalité lorsque vous voulez organiser vos idées dans un affichage linéaire sans affecter l’apparence de votre diagramme et sans avoir à naviguer entre les formes et les pages.

Fenêtre Plan dans Visio

Activer ou désactiver la fenêtre Plan

Pour activer ou désactiver la fenêtre Plan, sous l’onglet Brainstorming, cochez ou décochez la case Fenêtre Plan.

Case à cocher Vérifier ou décocher la fenêtre Plan

Créer un diagramme à l’aide de la fenêtre Plan

  1. Dans la fenêtre Plan,cliquez avec le bouton droit sur « Dessin1 » ou sur le nom du fichier de dessin enregistré, puis cliquez sur Ajouter une rubrique principale.

  2. Cliquez avec le bouton droit sur Rubrique principale, puis sélectionnez Renommer.

  3. Tapez le texte que vous voulez que l’idée principale représente.

  4. Pour ajouter un sujet subtopique, cliquez avec le bouton droit sur le sujet principal (ou toute autre rubrique), puis cliquez sur Ajouter un sujet subtopique. Renommez le sujet principal de la même façon que vous avez renommé votre sujet principal.

Conseil : Pour supprimer des sujets, cliquez avec le bouton droit sur un sujet, puis cliquez sur Supprimer la rubrique. Lorsque vous supprimez un sujet avec des sujets subtopiques, tous les sous-sujets correspondants sont également supprimés. Vous pouvez également supprimer un sujet en sélectionnant le sujet que vous voulez supprimer, puis en appuyant sur la touche SUP SUPPRIMÉ.

Ajouter des rubriques à votre diagramme à l’aide de la fenêtre Plan

Pour ajouter d’autres rubriques dans la fenêtre Plan,cliquez avec le bouton droit sur la rubrique à qui vous voulez ajouter d’autres rubriques, puis cliquez sur Ajouter plusieurs sujets subtopiques. Dans la boîte de dialogue Ajouter plusieurs sujets subtopiques, tapez les noms des rubriques, puis cliquez sur OK.

Sélectionnez Ajouter plusieurs rubriques dans le menu raccourci

Modifier un sujet en sujet sub-sujet

Comme la fenêtre Plan affiche les sujets en affichage linéaire, vous pouvez l’utiliser pour contrôler la structure hiérarchique de vos sujets. Dans la fenêtre Plan,vous pouvez transformer un sujet en un autre sous-sujet en faisant glisser le nom de la rubrique vers un autre niveau.

Si vous voulez déplacer un sujet subtopique vers un niveau supérieur (ou inférieur) au sein de la hiérarchie, faites glisser le nom du sujet subtopique en haut de la rubrique de niveau supérieur (ou sujet de niveau inférieur). Si le sous-site que vous avez déplacé comprend des sous-plans correspondants, ils sont également déplacés avec et les modifications sont reflétées dans votre diagramme.

Passage d'un sujet secondaire à un niveau plus élevé

Remarque : La promotion ou la rétrogradation d’un sujet dans la hiérarchie à l’aide de la fenêtre Plan modifie automatiquement la structure de votre diagramme.

Déplacer un sujet vers le haut ou vers le bas dans la fenêtre Plan

Vous pouvez organiser ou hiérarchiser les sujets dans la fenêtre Plan sans affecter la structure de votre diagramme. Par exemple, si vous voulez hiérarchiser les sujets, vous pouvez déplacer les sujets en priorité supérieure vers la section supérieure de la fenêtre Plan : la disposition des formes sur la page restera la même.

  • Cliquez avec le bouton droit sur la rubrique que vous voulez déplacer, puis cliquez sur Monter ou Descendre.

    Cette modification est reflétée uniquement dans la fenêtre Plan. La position du sujet dans votre diagramme reste inchangée.

Utilisation des formes Brainstorming

Faire glisser des formes à partir du gabarit Formes brainstorming vous donne un meilleur contrôle sur la position de vos sujets sur la page de dessin et leur type de connexion.

Remarque : Étant donné que cette méthode ne profite pas des fonctionnalités automatisées du modèle Brainstorming, lorsque vous l’utilisez, la commande Organiser automatique et la fenêtre du plan ne donnent pas toujours les résultats que vous attendez.

Panneau Formes Brainstorming

Avant de commencer : diagrammez vos idées et développez vos pages

Avant de créer votre diagramme, prenez en compte deux choses : votre approche de la création du diagramme et la manière de le faire tenir dans la page de dessin pour le rendre lisible lorsque vous y ajoutez des sujets. Nous vous aiderons à vous familiariser avec les méthodes utilisées ici à l’avance afin de pouvoir créer votre diagramme de façon efficace pendant votre session de brainstorming.

Création d’un diagramme Brainstorming

Il existe deux méthodes principales pour créer un diagramme Brainstorming :

  • La première consiste à commencer par une idée principale, puis à générer des sujets connexes et des sous-sujets hiérarchiques pour parvenir à un grand nombre d’approches possibles.

  • La seconde consiste à capturer toutes les idées telles qu’elles sont exprimées, puis à les organiser dans un diagramme hiérarchique. Vous pouvez ensuite réviser, affiner et partager les résultats entre les membres du groupe. Cette méthode est particulièrement utile lors d’une réunion de brainstorming au cours de laquelle plusieurs personnes ont rapidement plusieurs idées à partager. Dans ce paramètre, les hiérarchies ne sont pas toujours apparentes et vous devez capturer des idées rapidement.

Développer la page de dessin pour l’ajuster à votre diagramme Brainstorming

Si votre diagramme brainstorming dépasse les bordures de la page de dessin, vous pouvez facilement développer la page sans déplacer vos sujets vers une autre page. Il existe deux façons de re resizer la page : en faisant glisser manuellement les bordures de la page ou à l’aide de la boîte de dialogue Mise en page.

Resize the drawing page by manually dragging the borders

  1. Dans le menu Affichage, pointez sur Zoom,puis cliquez sur Page entière. Cet affichage vous permet de voir les bordures de votre page de dessin.

  2. Placez le pointeur sur la bordure de la page de dessin que vous voulez développer, puis appuyez sur la touche Ctrl. Lorsque le pointeur se transforme en flèche à deux pointes, faites glisser le pointeur pour reserr la page.

Agrandir manuellement la page de dessin en faisant glisser ses bords.

Resize the drawing page using the Page Setup dialog box

  1. Dans le menu Fichier, cliquez sur Mise en page.

  2. Cliquez sur l’onglet Taille de la page.

  3. Sous Taille personnalisée,tapez la taille de page que vous voulez avoir, puis cliquez sur OK.

Boîte de dialogue Mise en page

Remarque : Les modifications apportées à la taille de la page de dessin s’appliquent uniquement à la page que vous affichez actuellement. Veillez également à taper la bonne unité de mesure (pouces ou millimètres) dans les zones de taille personnalisée lorsque vous tapez la taille de la page.

Utilisation de la barre d’outils Brainstorming

Vous pouvez effectuer les tâches les plus courantes dans la création d’un diagramme Brainstorming, par exemple en ajoutant un sujet principal ou en organisant les sujets sur la page, en cliquant sur des boutons dans la barre d’outils Brainstorming.

Vous pouvez accéder facilement à ces outils sans faire glisser le pointeur hors de la page de dessin. Par exemple, si vous utilisez une tablette PC, il vous suffit d’appuyer une fois sur la barre d’outils Brainstorming pour placer des rubriques sur la page de dessin.

Barre d'outils Brainstorming

Conseil : Si vous ne voyez pas la barre d’outils Brainstorming, dans le menu Affichage, pointez sur Barres d’outils, puis cliquez sur Brainstorming.

Créer un diagramme à l’aide de l’onglet Brainstorming ou de la barre d’outils

  1. Sous l’onglet Brainstorming ou la barre d’outils, cliquez sur Principal ou Ajouter une rubrique principale.

  2. Une fois la forme sélectionnée, tapez le texte que l’idée principale doit représenter.

  3. Avec la forme Sujet principal sélectionnée, cliquez sur Ajouter un sujet principal.

    Un sujet secondaire se connecte à la rubrique principale et est subordonné à celui-ci.

  4. Tapez le titre du sous-site.

Ajouter d’autres rubriques à l’aide de la barre d’outils Brainstorming

Vous pouvez ajouter des rubriques à votre diagramme en faisant l’une des suivantes :

Ajouter plusieurs sous-sites

  1. Sélectionnez la rubrique à qui vous voulez ajouter des sujets subtopiques, puis, dans la barre d’outils Brainstorming, cliquez sur Ajouter plusieurs sujets subtopiques.

  2. Dans la boîte de dialogue, tapez le texte de chaque nouvelle rubrique, puis appuyez sur Entrée après chacune d’elles. Lorsque vous avez terminé d’ajouter toutes les rubriques de votre souhaitez, cliquez sur OK.

Boîte de dialogue Ajouter plusieurs sujets secondaires

Ajouter une rubrique d’égal à égal

  1. Sélectionnez la rubrique à qui vous voulez ajouter une rubrique de même niveau, puis, dans la barre d’outils Brainstorming, cliquez sur Ajouter une rubrique d’égal à égal.

  2. Tapez le titre du sujet.

Ajouter un sujet à la fois

  1. Sélectionnez la rubrique à qui vous voulez ajouter une rubrique de même niveau ou un sous-sujet, puis, dans la barre d’outils Brainstorming, cliquez sur Ajouter un sujet d’égal à égal ou Ajouter un sujet subtopique.

  2. Tapez le titre du sujet.

Organiser des sujets

Vous pouvez améliorer l’apparence de votre diagramme et maximiser l’espace sur la page de dessin en suivant les conditions suivantes :

  • Dans la barre d’outils Brainstorming, cliquez sur Organiser automatiquement les sujets.

Conseil : Vous pouvez organiser manuellement les sujets en sélectionnant les sujets que vous voulez déplacer, puis en les faisant glisser vers un autre emplacement sur la page. Lorsque vous déplacez un sujet, ses connecteurs sont repositionnés automatiquement et ses sous-sujets sont en même temps.

Utilisation du menu Brainstorming

Le menu Brainstorming vous permet d’accéder à tous les outils conçus spécifiquement pour le modèle Brainstorming. Outre l’ajout ou l’organisation des sujets, vous pouvez utiliser les commandes de ce menu pour effectuer des actions telles que le changement de type d’un sujet existant ou le déplacement d’un sujet vers une nouvelle page.

Menu principal Brainstorming

Utilisation du menu raccourci

Dans n’Microsoft Office application, le menu raccourci (ou « clic droit ») est un outil pratique à utiliser lorsque vous voulez effectuer rapidement une action sans déplacer le curseur hors de la page. Le menu raccourci inclut également des commandes Visio page de dessin standard pour les tâches telles que le copier-coller de formes.

La plupart des utilisateurs expérimentés utilisent la méthode du raccourci en raison de son accessibilité. Dans Visio, vous pouvez facilement créer votre diagramme à l’aide de cette méthode.

Menu contextuel pour forme Sujet Brainstorming

Créer un diagramme à l’aide de la méthode du raccourci

  1. Cliquez avec le bouton droit sur la page de dessin, puis cliquez sur Ajouter un sujet principal.

  2. Une fois la forme sélectionnée, tapez le texte que l’idée principale doit représenter.

  3. Cliquez avec le bouton droit sur la forme Sujet principal, puis cliquez sur Ajouter un sujet principal.

  4. Tapez le titre du sous-site.

Ajouter des rubriques à l’aide de la méthode du raccourci

Il existe plusieurs façons d’ajouter des sujets à votre diagramme :

Ajouter plusieurs sous-sites

  1. Cliquez avec le bouton droit sur la rubrique à ajouter à plusieurs sujets subtopiques, puis cliquez sur Ajouter plusieurs sujets subtopiques.

    Nouvelle forme Sujet avec menu contextuel visible

  2. Dans la boîte de dialogue, tapez le texte de chaque nouvelle rubrique, puis appuyez sur Entrée après chacune d’elles. Lorsque vous avez terminé d’ajouter toutes les rubriques de votre souhaitez, cliquez sur OK.

Ajouter une rubrique d’égal à égal

  1. Cliquez avec le bouton droit sur la rubrique à qui vous voulez ajouter une rubrique de même niveau, puis cliquez sur Ajouter une rubrique d’égal à égal.

  2. Tapez le texte de la nouvelle rubrique.

Ajouter un sujet à la fois

  1. Cliquez avec le bouton droit sur la rubrique à qui vous voulez ajouter une rubrique de même niveau ou un sous-sujet, puis cliquez sur Ajouter un sujet d’égal à égal ou Ajouter un sujet subtopique.

  2. Tapez le titre du sujet.

Organiser des sujets

Vous pouvez améliorer l’apparence de votre diagramme et maximiser l’espace sur la page de dessin en suivant les conditions suivantes :

  • Cliquez avec le bouton droit sur une zone vierge de votre page, puis cliquez sur Organiser automatiquement les formes.

Conseil : Vous pouvez organiser manuellement les sujets en sélectionnant les sujets que vous voulez déplacer, puis en les faisant glisser vers un autre emplacement sur la page. Lorsque vous déplacez un sujet, ses connecteurs sont repositionnés automatiquement et ses sous-sujets sont en même temps.

Utilisation de la fenêtre Plan

La fenêtre Plan affiche une arborescence de votre diagramme brainstorming, qui capture les relations hiérarchiques des sujets et condense toutes les informations réparties sur plusieurs formes et pages au sein d’un emplacement central. Utilisez cette fonctionnalité lorsque vous voulez organiser vos idées dans un affichage linéaire sans affecter l’apparence de votre diagramme et sans avoir à naviguer entre les formes et les pages.

Fenêtre Plan

Créer un diagramme à l’aide de la fenêtre Plan

  1. Dans la fenêtre Plan,cliquez avec le bouton droit sur « Dessin1 » ou sur le nom du fichier de dessin enregistré, puis cliquez sur Ajouter une rubrique principale.

  2. Cliquez avec le bouton droit sur Rubrique principale, puis sélectionnez Renommer.

  3. Tapez le texte que vous voulez que l’idée principale représente.

  4. Pour ajouter un sujet subtopique, cliquez avec le bouton droit sur le sujet principal (ou toute autre rubrique), puis cliquez sur Ajouter un sujet subtopique. Renommez le sujet principal de la même façon que vous avez renommé votre sujet principal.

Conseil : Pour supprimer des sujets, cliquez avec le bouton droit sur un sujet, puis cliquez sur Supprimer la rubrique. Lorsque vous supprimez un sujet avec des sujets subtopiques, tous les sous-sujets correspondants sont également supprimés. Vous pouvez également supprimer un sujet en sélectionnant le sujet que vous voulez supprimer, puis en appuyant sur la touche SUP SUPPRIMÉ.

Ajouter des rubriques à votre diagramme à l’aide de la fenêtre Plan

Pour ajouter d’autres rubriques dans la fenêtre Plan,cliquez avec le bouton droit sur la rubrique à qui vous voulez ajouter d’autres rubriques, puis cliquez sur Ajouter plusieurs sujets subtopiques. Dans la boîte de dialogue Ajouter plusieurs sujets subtopiques, tapez les noms des rubriques, puis cliquez sur OK.

Ajouter plusieurs sujets secondaires à l'aide de la fenêtre Plan

Modifier un sujet en sujet sub-sujet

Comme la fenêtre Plan affiche les sujets en affichage linéaire, vous pouvez l’utiliser pour contrôler la structure hiérarchique de vos sujets. Dans la fenêtre Plan,vous pouvez transformer un sujet en un autre sous-sujet en faisant glisser le nom de la rubrique vers un autre niveau.

Si vous voulez déplacer un sujet subtopique vers un niveau supérieur (ou inférieur) au sein de la hiérarchie, faites glisser le nom du sujet subtopique en haut de la rubrique de niveau supérieur (ou sujet de niveau inférieur). Si le sous-site que vous avez déplacé comprend des sous-plans correspondants, ils sont également déplacés avec et les modifications sont reflétées dans votre diagramme.

Passage d'un sujet secondaire à un niveau plus élevé

Remarque : La promotion ou la rétrogradation d’un sujet dans la hiérarchie à l’aide de la fenêtre Plan modifie automatiquement la structure de votre diagramme.

Déplacer un sujet vers le haut ou vers le bas dans la fenêtre Plan

Vous pouvez organiser ou hiérarchiser les sujets dans la fenêtre Plan sans affecter la structure de votre diagramme. Par exemple, si vous voulez hiérarchiser les sujets, vous pouvez déplacer les sujets en priorité supérieure vers la section supérieure de la fenêtre Plan : la disposition des formes sur la page restera la même.

  • Cliquez avec le bouton droit sur la rubrique que vous voulez déplacer, puis cliquez sur Monter ou Descendre.

    Cette modification est reflétée uniquement dans la fenêtre Plan. La position du sujet dans votre diagramme reste inchangée.

Utilisation des formes Brainstorming

Faire glisser des formes à partir du gabarit Formes brainstorming vous donne un meilleur contrôle sur la position de vos sujets sur la page de dessin et leur type de connexion.

Remarque : Étant donné que cette méthode ne profite pas des fonctionnalités automatisées du modèle Brainstorming, lorsque vous l’utilisez, la commande Organiser automatique et la fenêtre du plan ne donnent pas toujours les résultats que vous attendez.

Formes Brainstorming

Créer un diagramme en faisant glisser des formes sur la page de dessin

  1. À partir du gabarit Formes Brainstorming, faites glisser la forme Rubrique principale sur la page de dessin.

  2. Tapez le texte que la rubrique principale doit représenter.

  3. Pour ajouter un sous-sujet, faites glisser la forme Sujet vers la page. Avec la forme Sujet sélectionnée, tapez le nom de la rubrique.

  4. Vous pouvez ajouter plusieurs sujets et sous-rubriques en faisant glisser la forme Plusieurs sujets sur la page. Dans la boîte de dialogue, tapez le nom des rubriques, puis cliquez sur OK.

Avant de lier des formes : comprendre les types de connexion

Les sujets ne se connectent pas automatiquement lorsque vous les faites glisser à partir du gabarit Formes brainstorming. Il est donc intéressant de comprendre le fonctionnement des connecteurs dans Visio.

Visio deux méthodes pour connecter des sujets dans votre diagramme : forme à forme et point à point. Chaque méthode est conçue pour des situations spécifiques et la méthode que vous devez utiliser dépend de la façon dont vous souhaitez obtenir le point réel de connexion.

Forme à forme

Lorsque vous déplacez des formes liées entre elles, les connecteurs se repositionnent pour conserver la connexion aussi directe que possible. Si vous souhaitez établir une liaison de forme à forme, faites glisser les extrémités de la ligne de connecteur vers le centre de la forme jusqu’à ce qu’une zone rouge entoure la forme sujet.

Liaison de forme à forme

Point à point

Lorsqu’une connexion est de point à point, les extrémités du lien sont collées à des points spécifiques de chaque forme. Pour établir une connexion de point à point, faites glisser les extrémités du connecteur vers un point de la forme jusqu’à ce qu’un X rouge apparaisse. Si vous déplacez les formes, le lien reste attaché à ces points d’origine.

Liaison de point à point

Identifier le type de connexion

Pour déterminer si une connexion est de forme à forme ou de point à point, cliquez sur le connecteur pour le sélectionner.

Différence d'aspect entre un lien de forme à forme et un lien de point à point

Si les extrémités du lien deviennent de grands carrés rouges, la connexion s’intait sur la forme. Si les extrémités deviennent de petits carrés rouges avec des symboles (x ou +), la connexion est de point à point.

Changer de type de connexion

Pour faire glisser une liaison de forme à forme en point à point, faites glisser un point de terminaison d’un lien en de suite en le éloigné de la forme, puis faites-le glisser vers le point de connexion, marqué d’un x bleu, à l’endroit où vous souhaitez qu’il se connecte à la forme.

Pour modifier une connexion de point à point à une liaison de forme à forme, faites glisser un point de terminaison de connecteur sur la forme Étape de processus jusqu’à ce qu’une zone rouge entoure toute la forme.

Transformer un lien de point à point en un lien de forme à forme

Connecter rubriques

  1. Faites glisser le lien dynamique du gabarit Formes Brainstorming vers une zone vide de la page.

  2. Faites glisser une extrémité de la ligne de connecteur vers le centre de la première forme à connecter jusqu’à ce que la forme Rubrique soit entourée d’une zone rouge.

  3. Faites glisser l’autre extrémité du connecteur vers le centre de la deuxième forme à connecter jusqu’à ce qu’elle soit entourée d’une zone rouge.

Lier des sujets en faisant glisser une extrémité vers le centre de la forme.

Lorsque vous relâchez la souris et sélectionnez le connecteur, chaque point de terminaison s’affiche sous la forme d’un carré rouge plein, ce qui indique que les formes sont correctement connectées.

Les formes sont correctement liées lorsque les extrémités d'un lien sont des carrés rouges.

Afficher les associations entre des sujets

Vous pouvez afficher une relation spéciale entre deux sujets dans votre diagramme de brainstorming à l’aide d’une ligne d’association,qui apparaît sous forme de ligne en pointillés entre les sujets associés. Contrairement au lien dynamique,qui définit la structure principale de votre diagramme, la ligne Association connecte des sujets sur différentes branches au même niveau (hiérarchique).

La ligne Association est un signe visuel uniquement et n’est pas incluse dans la hiérarchie de votre diagramme. La fenêtre Plan n’affiche pas l’association entre les sujets.

Vous pouvez lier des sujets à l’aide d’un trait Association de la même façon que vous utilisez le lien dynamique. Lorsque vous connectez des sujets à l’aide de la ligne Association,celui-ci est redirigé vers les sujets lorsque vous les déplacez.

Voir aussi

Créer un diagramme Brainstorming

Besoin d’aide ?

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

×