Code d’erreur BOOTSTRAPPER_PREREQ-office_version lors de l’installation d’Office

Lorsque vous installez Office sur un ordinateur exécutant Windows 10 S, un des codes d’erreur suivants peut apparaître si vous essayez d’installer une build antérieure à la version 1902.

31-BOOTSTRAPPER_PREREQ-office_version

29-BOOTSTRAPPER_PREREQ-office_version

Pour résoudre ce problème, quittez le mode S ou essayez d’installer une version plus récente d’Office.

Quitter le mode S

Suivez les instructions de l’article Quitter le mode S dans Windows 10, puis réessayez d’installer Office. Cela vous permettra d’installer une build plus ancienne d’Office.

Installer une build plus récente d’Office

Consultez Télécharger et installer ou réinstaller Microsoft 365 ou Office 2019 sur un PC ou un Mac. Cette procédure vous aide à installer la dernière build.

Remarque : Pour les administrateurs uniquement   Pour identifier les canaux de mise à jour au sein desquels la version 1902 ou une version ultérieure est disponible, voir Historique des mises à jour pour Office.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×