Commencer à utiliser votre module

La meilleure façon d'ouvrir un de vos modules logiciels office dépend de l'application que vous utilisez (Word, Excel, etc.).

Important : Les applications pour Office ont un nouveau nom : les add-ins Office. Nous mettons actuellement à jour nos produits, documentation, exemples ainsi que d’autres ressources, de manière à refléter le changement de nom de la plateforme de « applications pour Office et SharePoint » en « compléments Office et SharePoint ». Cette modification permettra de distinguer plus facilement la plateforme d’extension à partir des applications Office. En attendant, les noms des boîtes de dialogue et les messages qui apparaissent dans votre application peuvent être différents de ceux fournis dans cet article.

Vous pouvez utiliser la nouvelle Compléments Office web dans la plupart des applications Office 2016, Office 2019 et Microsoft 365 web.

Sélectionnez un titre ci-dessous pour ouvrir la section correspondante et voir les instructions détaillées.

  1. Si vous utilisez Word, Excel ou PowerPoint, cliquez sur Fichier > Obtenir des > mes modules.

    Dans Project, cliquez sur Project > Mes modules.

    Bouton Mes applications

  2. Cliquez ensuite sur Actualiser pour mettre à jour la liste dans la Compléments Office dialogue Actualiser.

    Compléments Office - Bouton Actualiser

  3. Double-cliquez sur le module que vous voulez utiliser.

  1. Ouvrez un courrier électronique dans lequel votre module est actif.

    Par exemple, lorsque vous ouvrez un courrier électronique qui possède une adresse géographique, le add-in Bing Maps apparaît automatiquement dans une barre grise en haut du message.

    Message Outlook montrant l’application Bing Maps

  2. Cliquez sur le nom du module dans la barre sous l'en-tête du message pour l'ouvrir.

Pour découvrir comment insérer et utiliser des compléments Office dans les applications web Access, voir les articles suivants :

Haut de la page

Les boîtes de dialogue et autres messages qui s'affichent dans les applications Office 2013 indiquent les applications pour Office disponibles pour les modules mobiles sur la base des technologies web fournies par le nouveau modèle Compléments Office >. Ces boîtes de dialogue et messages sont modifiés pour les compléments Office.

Sélectionnez un titre ci-dessous pour ouvrir la section correspondante et voir les instructions détaillées.

  1. Si vous utilisez Word 2013, Excel 2013 ou PowerPoint 2013, cliquez sur Insérer > Mes applications. Si vous utilisez Project 2013, cliquez sur Project > Mes applications.

    Capture d’écran d’un gros plan du groupe Add-ins sous l’onglet Insertion du ruban avec les options Store et My Apps.

  2. Double-cliquez sur l’application que vous souhaitez utiliser.

    Bouton d’actualisation dans Applications pour Office

    Remarque :  Si une de vos applications n’est pas visible dans la liste, cliquez sur Actualiser.

Cliquez avec le bouton droit sur un mot, puis cliquez sur Définir.

Image du menu contextuel affichant la commande Définir

  1. Ouvrez un message électronique dans lequel votre application est active.

    Quand vous ouvrez par exemple un message électronique qui contient une adresse postale, l’application Bing Maps apparaît automatiquement dans une barre grise située en haut du message.

    Message Outlook montrant l’application Bing Maps

  2. Cliquez sur le nom de l’application dans la barre située sous l’en-tête du message pour l’ouvrir.

Haut de la page

Besoin d’aide ?

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×