Dans Word, vous pouvez choisir de coller du texte en utilisant la mise en forme de la source, de la destination ou simplement du texte intégral. Si vous souhaitez toujours avoir l'une des options, définissez-la comme option par défaut pour le texte envoyé.

Définir les options de coller par défaut

Par défaut, Word conserve la mise en forme d'origine lorsque vous collez du contenu dans un document à l'aide de Ctrl+V, du bouton Coller ou du bouton droit + Coller. Pour modifier la valeur par défaut, suivez ces étapes.

  1. Accédez à Fichier > Options > Options avancées.

  2. Sous Couper, copier et coller,sélectionnez la flèche vers le bas pour modifier le paramètre.

    • Collage au sein du même document    Lorsque vous collez du contenu dans le document à partir duquel vous l'avez copié.

    • Collage entre documents    Lorsque vous collez du contenu copié à partir d'un autre document Word.

    • Collage entre documents lorsque les définitions de style sont en conflit    Lorsque vous collez du contenu copié à partir d'un autre document Word et que le style attribué au texte copié est défini de façon différente dans le document dans lequel le texte est collé.

    • Collage à partir d’autres applications    Lorsque vous collez du contenu copié à partir d'un autre programme, tel qu'un navigateur.

    Copier - Options de coller dans Word

  3. Chaque paramètre possède des options que vous pouvez définir :

    Conserver la mise en forme source
    Fusionner la mise en forme
    Conserver le texte uniquement

    Pour plus d'informations sur ces options, voir Obtenir l'apparence que vous recherchez.

  4. Sélectionnez OK.

Remarques : 

  • Vous pouvez également sélectionner Définir le paramètre Coller par défaut dans la Bouton Options de coller menu.

  • Menu Coller avec l’option Coller par défaut sélectionnée

Modifier les options lors du pastage de contenu

Lorsque vous copiez du contenu à partir d'une source mise en forme, telle qu'une page web ou un autre document Word, vous pouvez sélectionner des options au moment où vous le collez dans votre document.

  1. Cliquez ou appuyez à l'endroit où vous voulez coller le contenu.

  2. Appuyez sur Ctrl+V, puis sélectionnez Options de Bouton Options de coller.

  3. Pointez sur les boutons pour une révision en direct.

    Coller vers le bas avec le curseur pointant sur le texte

  4. Sélectionnez l'option de coller à utiliser.

Le bouton options de Bouton Options de coller de mise en forme vous permet de sélectionner des options de mise en forme et est déjà sélectionné par défaut. Si le bouton n’apparaît pas, il est peut-être désactivé. Procédez comme suit pour l’activer.

  1. Accédez à Fichier > Options > Options avancées.

  2. Dans la section Couper, copier et coller, sélectionnez Afficher le bouton Options de coller lorsque du contenu est collé.

  3. Sélectionnez OK.

Si le paramètre est sous forme d'écran mais que le bouton n'est pas vu lors du coller, assurez-vous que vous collez du contenu formaté, et non du texte intégral (comme dans le Bloc-notes).

Lorsque vous copiez du texte d'un document Word, d'une page web ou d'un document d'une autre application et que vous le collez dans un document Word, vous pouvez choisir la façon dont le texte est mis en forme. Vous pouvez conserver la mise en forme d'origine, fusionner avec la mise en forme de destination ou coller du texte simple.

  • Conserver la mise en forme source (K)    Cette option conserve la mise en forme appliquée au texte copié. Toute définition de style associée au texte copié est copiée vers le message électronique de destination.

  • Fusionner la mise en forme (M)    Cette option supprime la plupart des propriétés de mise en forme appliquées directement au texte copié, mais conserve la mise en forme considérée comme un effet d’accentuation, par exemple, la mise en gras et en italique, lorsqu’elle est appliquée uniquement à une partie de la sélection. Le texte adopte les caractéristiques de style du paragraphe dans lequel il est collé. Il prend également les propriétés de style de caractère ou de mise en forme directe du texte qui précède immédiatement le curseur au moment du collage.

  • Image (U)   Cette option est disponible uniquement surMicrosoft 365 abonnement. Convertit le texte en image et la place. Vous ne pouvez pas modifier le texte, mais vous pouvez le traiter comme n'importe quelle autre image et utiliser des effets, des bordures ou une rotation. Sélectionnez cette option dans l'onglet Format de l'image.

  • Conserver le texte uniquement (T)    Cette option ignore tous les éléments non textuels et de mise en forme, tels que les images ou les tableaux. Lors du collage, le texte prend les caractéristiques de style du paragraphe dans lequel il est collé et adopte toutes les propriétés de mise en forme directe ou de style de caractères du texte précédant immédiatement le curseur. Les éléments graphiques sont ignorés et les tableaux convertis en séries de paragraphes.

Lorsque vous collez des éléments d'une liste à puces ou numéroter dans une autre liste, vous pouvez conserver leur mise en forme ou séquence d'origine, ou vous pouvez les mélanger avec la numérotage ou les puces de la liste de destination.

Coller des éléments numéroés de sorte que la séquence continue    Sélectionnez Continuer la liste (C) pour que les éléments insérés restent dans l'ordre dans la liste.

Conserver la séquence d'origine sur les éléments numérotés    Sélectionnez Nouvelle liste (N) pour que les éléments insérés conservent leur séquence de liste d'origine.

Coller des éléments à puce dans un liste numérotée    Pour conserver les puces, sélectionnez Conserver la mise en forme source (K). Pour convertir les puces en numéros, sélectionnez Fusionner la mise en forme (M).

Coller des éléments numérotés dans une liste à puces    Pour conserver les numéros d'origine, sélectionnez Ne pas fusionner la liste (D). Pour convertir les numéros en puces, sélectionnez Fusionner la liste (M).

Listes Coller uniquement le texte    Par défaut, les puces et numéros sont conservés lors du texte uniquement. Pour désactiver ce comportement :

  1. Accédez à Fichier > Options > Options avancées.

  2. Clear Keep Bullets and numbers when pasting text with Keep Text only option.

  3. Sélectionnez OK.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions pour vos commentaires.

×