Utilisez le modèle plan d’étage deVisio pour dessiner des plans d’étage pour des salles individuelles ou des étages entiers de votre bâtiment, notamment la structure murale, le cœur de bâtiment et les symboles électriques.

Voici un exemple de plan d’étage complété.

"Floor plan showing offices, stairwells, elevators"

Commencer un nouveau plan d’étage

  1. Dans la liste Catégories, cliquez sur la catégorie Cartes et Plans d’étage.

  2. Cliquez sur Plan d’étage, puis sur Créer.

Activer le quadrillage pour l’améliorer avec l’échelle et la précision

Vous souhaitez peut-être que le quadrillage soit visible sur la zone de dessin pour vous aider à mettre en place et à mettre à l’échelle les objets avec soin :

  • Dans le ruban de barre d’outils, sélectionnez Afficher > grille.

Une grille fixe peut être utile dans les plans d’étage et les cartes, où vous souhaitez toujours que le quadrillage affiche la même mesure. Pour corriger la grille:

  1. Dans le ruban de barre d’outils, sélectionnez Affichage.

  2. Dans le coin droit du groupe Afficher, sélectionnez la flèche « Autres » Bouton du lanceur de boîte de dialogue dans Word 2010.

  3. Dans la boîte de dialogue, entrez l’espacement minimal requis entre les lignes pour chaque axe. La grille conservera une perspective fixe tout au long du processus de conception, quel que soit le niveau de zoom.

Créer la structure extérieure des murs

Utilisation des formes de pièces

  1. À partir du gabarit Murs, gros œuvre et structure, faites glisser une forme de pièce sur la page de dessin.

  2. Resize the room shape by dragging the control and selection handles on individual walls.

Utilisation de formes de murs

  1. À partir du gabarit Murs, gros œuvre et structure, faites glisser l’une des formes Mur extérieur sur la page de dessin.

  2. Continuez à dessiner l’extérieur en utilisant les options ci-après :

    • Pour redimensionner les murs, faites glisser un point de terminaison.

    • Cliquez avec le bouton droit sur les formes de mur pour définir les options.

    • Faites glisser un point de terminaison d’un mur vers un autre.

    Les points de terminaison sont mis en surbrillance lorsque les murs sont collés. Les intersections entre les murs s’ajustent automatiquement.

Créer la structure intérieure des murs

  1. Dans le gabarit Murs, gros-œuvre et structure, faites glisser des formes de mur sur la page de dessin en les positionnant à l’intérieur de la structure externe.

  2. Continuez à dessiner l’intérieur en utilisant ces options :

    • Pour redimensionner les murs, faites glisser un point de terminaison.

    • Cliquez avec le bouton droit sur un mur pour définir les options.

    • Faites glisser un point de terminaison d’un mur vers un autre.

Ajouter des portes et des fenêtres

  • À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes de portes et de fenêtres sur les murs.

Les portes et les fenêtres pivotent automatiquement pour s’aligner et se coller au mur. Elles prennent également l’épaisseur du mur et se déplacent avec ce dernier lorsque vous le repositionnez.

Ajouter d’autres éléments structurels

  • À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes structurelles, par exemple des colonnes, sur la page de dessin.

  • Dans le gabarit Construction, faites glisser des formes de construction telles que des escaliers sur la page de dessin.

Ajouter des symboles électriques et des traits de cote

Symboles électriques

  1. Dans le gabarit Électricité et télécommunications, faites glisser des interrupteurs muraux, des prises et autres installations murales sur les formes de mur. Relâchez le bouton de la souris lorsqu’un carré gras apparaît, ce qui indique que le symbole est collé au mur. Les installations murales pivotent automatiquement pour s’aligner et se coller au mur

Traits de dimension pour les murs

  1. Cliquez avec le bouton droit de la souris sur un mur, puis cliquez sur Ajouter une cote.

  2. Repositionnez les traits de dimension et le texte en faisant glisser une poignée de contrôle.

Si vous souhaitez re dimensionser un mur après lui avoir ajouté une dimension, sélectionnez la forme de dimension, tapez la dimension de votre choix, puis cliquez en de suite en vous éloigner de la forme de dimension.

Insérer un plan d’étage de CAO

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Dessin CAO.

  2. Dans la boîte de dialogue Insérer un dessin AutoCAD, sélectionnez le fichier CAO de votre choix, puis cliquez sur Ouvrir.

  3. Pour accepter la taille et l’emplacement du dessin CAO, cliquez sur OK.

Après avoir inséré le dessin, vous pouvez le redimensionner, modifier son échelle ou le déplacer. Vous pouvez également verrouiller le calque contenu dans le dessin CAO afin d’éviter toute modification accidentelle si vous créez un plan par-dessus.

Enregistrer en tant que fichier DWG

Les fichiers DWG sont le type de fichier standard pour les plans d’étage qui peuvent être lus par les programmes de conception assistée par l’ordinateur. Ils contiennent des métadonnées supplémentaires, telles que des numéros de salle, que d’autres programmes tels que Recherche Microsoft peuvent utiliser pour concevoir des graphiques de salle. 

  1. Sous l’onglet Fichier, sélectionnez Enregistrer > Parcourir.

  2. Modifiez le type Enregistrer sous en dessin AutoCad (.dwg).

Vous en voulez-plus ?

Trouver des exemples de plans d Visio et des diagrammes

Commencer un nouveau plan d’étage

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez surNouveau, sur Cartesplans d’étage, puis sous Modèlesdisponibles, cliquez sur le modèle à utiliser.

  3. Cliquez sur Créer.

Créer la structure extérieure des murs

Utilisation des formes de pièces

  1. À partir du gabarit Murs, gros œuvre et structure, faites glisser une forme de pièce sur la page de dessin.

  2. Resize the room shape by dragging the control handles Image de la poignée de contrôle - Losange jaune and selection handles Poignée de sélection on individual walls.

Utilisation de formes de murs

  1. À partir du gabarit Murs, gros œuvre et structure, faites glisser l’une des formes Mur extérieur sur la page de dessin.

  2. Continuez à dessiner l’extérieur en utilisant les options ci-après :

    • Pour redimensionner les murs, faites glisser un point de terminaison.

    • Faites glisser un point de terminaison d’un mur vers un autre.

    Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

Créer la structure intérieure des murs

  1. Dans le gabarit Murs, gros-œuvre et structure, faites glisser des formes de mur sur la page de dessin en les positionnant à l’intérieur de la structure externe.

  2. Continuez à dessiner l’intérieur en utilisant ces options :

    • Pour redimensionner les murs, faites glisser un point de terminaison.

    • Faites glisser un point de terminaison d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

Ajouter des portes et des fenêtres

  • À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes de portes et de fenêtres sur les murs.

Les portes et les fenêtres pivotent automatiquement pour s’aligner et se coller au mur. Elles prennent également l’épaisseur du mur et se déplacent avec ce dernier lorsque vous le repositionnez.

Ajouter d’autres éléments structurels

  • À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes structurelles, par exemple des colonnes, sur la page de dessin.

  • Dans le gabarit Construction, faites glisser des formes de construction telles que des escaliers sur la page de dessin.

Ajouter des symboles électriques et des traits de cote

Symboles électriques

  1. Dans le gabarit Électricité et télécommunications, faites glisser des interrupteurs muraux, des prises et autres installations murales sur les formes de mur. Relâchez le bouton de la souris lorsqu' Red box showing glued connection point image carré rouge s’affiche, ce qui indique que le symbole est collé au mur. Les installations murales pivotent automatiquement pour s’aligner et se coller au mur.

    Vous pouvez également faire glisser des formes d’éléments fixes de plafond, tels qu’un ventilateur de plafond, sur la page de dessin.

Traits de dimension pour les murs

  1. Cliquez avec le bouton droit de la souris sur un mur, puis cliquez sur Ajouter une cote.

  2. Repositionnez les traits de dimension et le texte en faisant glisser une poignée de contrôle.

Si vous souhaitez re dimensionser un mur après lui avoir ajouté une dimension, sélectionnez la forme de dimension, tapez la dimension de votre choix, puis cliquez en de suite en vous éloigner de la forme de dimension.

Insérer un plan d’étage de CAO

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez surNouveau, sur Cartesplans d’étage, puis sous Modèlesdisponibles, cliquez sur le modèle à utiliser.

  3. Cliquez sur Créer.

  4. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Dessin CAO.

  5. Dans la boîte de dialogue Insérer un dessin AutoCAD, sélectionnez le fichier CAO de votre choix, puis cliquez sur Ouvrir.

  6. Pour accepter la taille et l’emplacement du dessin CAO, cliquez sur OK.

Après avoir inséré le dessin, vous pouvez le redimensionner, modifier son échelle ou le déplacer. Vous pouvez également verrouiller le calque contenu dans le dessin CAO afin d’éviter toute modification accidentelle si vous créez un plan par-dessus.

Copier un plan d Visio étage existant dans un nouveau dessin

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez surNouveau, sur Cartesplans d’étage, puis sous Modèlesdisponibles, cliquez sur le modèle à utiliser.

  3. Cliquez sur Créer.

  4. Ouvrez un dessin Visio existant.

  5. Sous l’onglet Création, cliquez sur La boîte de dialogue Mise en page Lanceur. Dans la boîte de dialogue Mise en page, sous l’onglet Échelle du dessin, notez le paramètre d’échelle du dessin existant, puis définissez l’échelle de votre nouveau dessin pour la faire correspondre.

  6. Dans le dessin existant, sélectionnez les formes que vous voulez utiliser dans le nouveau dessin, puis sous l’onglet Accueil, dans le groupe Presse-papiers, cliquez sur Copier.

  7. Basculez vers le nouveau dessin, puis, dans le groupe Presse-papiers, cliquez sur Coller.

    Conseil : Vous pouvez verrouiller les calques existants d’un dessin afin que ne pas risquer de les modifier accidentellement lorsque vous créez un plan par-dessus.

Commencer un nouveau plan d’étage

  1. Dans le menu Fichier, pointez surNouveau, pointez sur Cartes plans d’étage etde plan d’étage, puis cliquez sur Plan d’étage.

    Par défaut, ce modèle ouvre une page de dessin à l’échelle en orientation paysage Wide page. Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

Créer la structure extérieure des murs

Créez la structure murale extérieure de base de l’une des façons suivantes.

Utilisation des formes de pièces

  1. À partir du gabarit Murs, gros œuvre et structure, faites glisser l’une des formes Mur extérieur sur la page de dessin.

  2. Resize a room by dragging the control handles Image de la poignée de contrôle - Losange jaune and selection handles Image de la poignée de sélection on individual walls.

Utilisation de formes de murs

  1. À partir du gabarit Murs, gros œuvre et structure, faites glisser l’une des formes Mur extérieur sur la page de dessin.

  2. Continuez à dessiner l’extérieur en utilisant les options ci-après :

    • Resize un mur en faisant glisser un point de terminaison. (Image du point de départ - carré vert contenant le signe X ou Image du point final, qui est le signe plus dans un carré vert.)

    • Faites glisser un point de terminaison (Image du point de départ - carré vert contenant le signe X ou Image du point final, qui est le signe plus dans un carré vert.) d’un mur vers un autre.

    Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

    Pour que les murs se rejoignent correctement, assurez-vous que l’élément Coller à la géométrie des formes est sélectionné dans la boîte de dialogue Aligner & collage.

Créer la structure intérieure des murs

  1. Dans le gabarit Murs, gros-œuvre et structure, faites glisser des formes de mur sur la page de dessin en les positionnant à l’intérieur de la structure externe.

  2. Continuez à dessiner l’intérieur en utilisant ces options :

    • Resize walls by dragging an endpoint (Image du point de départ - carré vert contenant le signe X or Image du point final, qui est le signe plus dans un carré vert.).

    • Faites glisser un point de terminaison (Image du point de départ - carré vert contenant le signe X ou Image du point final, qui est le signe plus dans un carré vert.) d’un mur vers un autre.

      Les points de terminaison s’affichent en rouge lorsque les murs sont collés. Les intersections entre les murs sont effacées automatiquement.

      Pour que les murs se rejoignent correctement, assurez-vous que l’élément Coller à la géométrie des formes est sélectionné dans la boîte de dialogue Aligner & collage.

Ajouter des portes et des fenêtres

  • À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes de portes et de fenêtres sur les murs.

Les portes et les fenêtres pivotent automatiquement pour s’aligner et se coller au mur. Elles prennent également l’épaisseur du mur et se déplacent avec ce dernier lorsque vous le repositionnez.

Ajouter d’autres éléments structurels

  • À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes structurelles, par exemple des colonnes, sur la page de dessin.

  • Dans le gabarit Construction, faites glisser des formes de construction telles que des escaliers sur la page de dessin.

Ajouter des symboles électriques et des traits de cote

Symboles électriques

  1. Dans le gabarit Électricité et télécommunications, faites glisser des interrupteurs muraux, des prises et autres installations murales sur les formes de mur. Relâchez le bouton de la souris lorsqu' Red box showing glued connection point image carré rouge s’affiche, ce qui indique que le symbole est collé au mur. Les installations murales pivotent automatiquement pour s’aligner et se coller au mur.

    Vous pouvez également faire glisser des formes d’éléments fixes de plafond, tels qu’un ventilateur de plafond, sur la page de dessin.

Traits de dimension pour les murs

  1. Cliquez avec le bouton droit sur un mur, puis cliquez sur Ajouter une dimension

  2. Repositionnez les traits de dimension et le texte des dimensions en faisant glisser une poignée de contrôle Image de la poignée de contrôle - Losange jaune.

    Pour afficher une info-bulle concernant une poignée de contrôle pour une forme sélectionnée, maintenez le pointeur sur la poignée.

Si vous souhaitez re dimensionser un mur après lui avoir ajouté une dimension, sélectionnez la forme de dimension, tapez la dimension de votre choix, puis cliquez en de suite en vous éloigner de la forme de dimension.

Insérer un plan d’étage de CAO

  1. Dans le menu Fichier, pointez surNouveau, pointez sur Cartes plans d’étage etde plan d’étage, puis cliquez sur Plan d’étage.

    Par défaut, ce modèle ouvre une page de dessin à l’échelle en orientation paysage Wide page. Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

  2. Dans le menu Insertion, cliquez sur Dessin CAO.

  3. Sous Type de fichiers, sélectionnez Dessin AutoCAD (*.dwg, *.dxf). Recherchez le fichier CAO, puis cliquez sur Ouvrir.

  4. Pour accepter la taille et l’emplacement du dessin CAO, cliquez sur OK.

Après avoir inséré le dessin, vous pouvez le redimensionner, modifier son échelle ou le déplacer. Vous pouvez également verrouiller le calque contenu dans le dessin CAO afin d’éviter toute modification accidentelle si vous créez un plan par-dessus.

Copier un plan d Visio étage existant dans un nouveau dessin

  1. Dans le menu Fichier, pointez surNouveau, pointez sur Cartes plans d’étage etde plan d’étage, puis cliquez sur Plan d’étage.

    Par défaut, ce modèle ouvre une page de dessin à l’échelle en orientation paysage Wide page. Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

  2. Ouvrez un dessin Visio existant.

  3. Dans le menu Fichier, cliquez sur Mise en page, puis sur l’onglet Échelle. Notez le paramètre d’échelle du dessin existant, puis définissez l’échelle de votre nouveau dessin pour la faire correspondre.

  4. Dans le dessin existant, sélectionnez les formes que vous voulez utiliser dans le nouveau dessin, puis, dans le menu Édition, cliquez sur Copier.

  5. Basculez vers le nouveau dessin, puis, dans le menu Édition, cliquez sur Coller.

    Conseil : Vous pouvez verrouiller les calques existants d’un dessin afin que ne pas risquer de les modifier accidentellement lorsque vous créez un plan par-dessus.

Désolé... Visio pour le web ne peut pas dessiner de plans d’étage pour le moment. 

Si vous souhaitez avoir cette fonctionnalité dans Visio pour le web, faites-nous part de vos commentaires pour nous aider à hiérarchiser les nouvelles fonctionnalités dans les prochaines mises à jour. Pour plus d’informations, voir Comment puis-je Microsoft Office commentaires ?

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Office insiders

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×