Créer et imprimer des pages de notes

Vous pouvez créer des pages de commentaires lorsque vous créez votre présentation. Vous pouvez les imprimer et les passer en revue lors de votre présentation.

Une idée verte... Feuille verte   

Toutefois, avant d’imprimer des pages de notes, pensez plutôt à les consulter en mode Présentateur. Vous pouvez consulter vos notes au fil de votre présentation sur un deuxième moniteur afin d’économiser du papier et de l’encre. Pour plus d’informations, voir Afficher les commentaires du présentateur en privé lors de la lecture d’une présentation sur plusieurs moniteurs.

Utilisez le volet Commentaires en mode Normal pour rédiger des notes relatives à vos diapositives. Pour accéder au mode Normal, sous l’onglet Affichage, dans le groupe Affichages des présentations, cliquez sur Normal.

Volet de notes

Figure : volet de notes (entouré en rouge) en mode Normal

Vous pouvez entrer et mettre en forme vos notes en mode Normal, mais pour afficher un aperçu avant impression de vos notes et voir la mise en forme du texte, comme les couleurs de police, passez en mode Page de notes. Vous pouvez également consulter et modifier les en-têtes et pieds de page de vos notes en mode Page de notes.

Chaque page de notes affiche une miniature de la diapositive, de même que les notes qui accompagnent cette diapositive. En mode Page de notes, vous pouvez agrémenter vos notes de graphiques, images, tableaux ou autres illustrations.

Pages de notes dans PowerPoint

(Les nombres suivants correspondent aux nombres de l’illustration).

  1. Les pages de notes incluent vos notes et chaque diapositive de la présentation.

  2. Chaque diapositive s’imprime sur sa propre page de notes.

  3. Vos notes accompagnent la diapositive.

  4. Vous pouvez ajouter des données, telles que des graphiques ou des images, à vos pages de notes.

Lorsque vous ajoutez des notes, gardez les points suivants à l’esprit :

  • Les modifications, ajouts et suppressions liés à une page de notes s’appliquent uniquement à cette page et au texte des notes en mode Normal.

  • Si vous souhaitez agrandir, repositionner ou mettre en forme la zone d’image ou de notes d’une diapositive, apportez vos modifications en mode Page de notes.

  • Vous ne pouvez pas dessiner ou insérer d’images dans le volet de notes en mode Normal. Passez en mode Pages de notes pour y dessiner ou y ajouter une image.

  • Les images et objets que vous ajoutez en mode Page de notes apparaissent sur votre page de notes imprimée, mais pas à l’écran en mode Normal.

Une page de notes par défaut se compose d’une miniature de la diapositive sur la moitié supérieure de la page et d’une section de taille équivalente pour les notes sur la moitié inférieure de la page.

Pages de notes par défaut

Si une moitié de page est insuffisante pour vos notes, vous pouvez ajouter plus d’espace.

Pour ajouter plus d’espace sur une page de notes unique :

  1. En mode Normal, dans le volet contenant les onglets Plan et Diapositives, cliquez sur l’onglet Diapositives, puis cliquez sur la diapositive à laquelle vous souhaitez ajouter plus d’espace pour vos notes.

    Volet contenant les onglets Plan et Diapositives

  2. Dans le menu Affichage, dans le groupe Affichages des présentations, cliquez sur Page de notes.

  3. Effectuez l’une des opérations suivantes :

    • Pour supprimer la miniature de la diapositive, dans la page de notes, cliquez sur la diapositive, puis appuyez sur Suppr.

    • Pour réduire la taille de la miniature de la diapositive sur la page de notes, faites glisser une poignée de redimensionnement sur la miniature de la diapositive.

  4. Sur la bordure supérieure de l’espace réservé aux notes, faites glisser la poignée de redimensionnement pour agrandir l’espace réservé aux notes selon vos besoins.

Pour ajouter des motifs, tels que des formes ou des images, ou mettre en forme toutes les pages de notes de votre présentation, modifiez le masque des pages de notes. Par exemple, pour insérer un logo d’entreprise ou tout autre élément sur toutes les pages de notes, ajoutez le motif au masque des pages de notes. De même, si vous souhaitez modifier le style de police de toutes les notes, modifiez ce style dans le masque des pages de notes. Vous pouvez modifier l’apparence et la position de la zone de diapositive, de zone de notes, des en-têtes, des pieds de page, des numéros de page et de la date.

Vous pouvez imprimer vos pages de notes avec une miniature de la diapositive à distribuer à votre public ou pour vous aider à préparer votre présentation.

Remarque : Vous pouvez imprimer une seule miniature de la diapositive avec les notes par page imprimée.

  1. Ouvrez la présentation pour laquelle vous souhaitez imprimer des pages de notes avec miniatures des diapositives.

  2. Cliquez sur l’onglet Fichier.

  3. Dans la partie gauche de l’onglet Fichier, cliquez sur Imprimer.

  4. Sous Paramètres, cliquez sur la flèche située en regard de Diapositives en mode Page entière, puis sous Mode Page, cliquez sur Pages de notes.

  5. Pour spécifier l’orientation des pages, cliquez sur la flèche située en regard de Orientation Portrait, puis sur Orientation Paysage ou Orientation Portrait dans la liste.

  6. Pour imprimer vos notes et vos miniatures de diapositive en couleur, sélectionnez une imprimante couleur. Cliquez sur la flèche située en regard de Couleur, puis sur Couleur dans la liste.

  7. Cliquez sur Imprimer.

Remarque : Vous ne pouvez imprimer qu’une page de commentaires par page imprimée.

  1. Ouvrez la présentation pour laquelle vous souhaitez imprimer des pages de notes sans miniatures de diapositive.

  2. Ouvrez chaque diapositive en mode Page de notes. Pour accéder au mode Page de notes, dans le menu Affichage, dans le groupe Affichages des présentations, cliquez sur Pages de notes.

  3. Supprimez la miniature de la diapositive de chaque page de notes. Pour supprimer la miniature de la diapositive, dans la page de notes, cliquez sur cette miniature, puis appuyez sur Suppr.

  4. Cliquez sur l’onglet Fichier.

  5. Dans la partie gauche de l’onglet Fichier, cliquez sur Imprimer.

  6. Sous Paramètres, cliquez sur la flèche située en regard de Diapositives en mode Page entière, puis sous Mode Page, cliquez sur Pages de notes.

  7. Pour spécifier l’orientation des pages, cliquez sur la flèche située en regard de Orientation Portrait, puis sur Orientation Paysage ou Orientation Portrait dans la liste.

  8. Pour imprimer vos notes et vos miniatures de diapositive en couleur, sélectionnez une imprimante couleur. Cliquez sur la flèche située en regard de Couleur, puis sur Couleur dans la liste.

  9. Cliquez sur Imprimer.

Besoin d’aide ?

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×