Créer ou mettre à jour une planification initiale ou temporaire dans le bureau Project

Créer ou mettre à jour une planification initiale ou temporaire dans le bureau Project

Un projet bien géré implique souvent de comparer un projet à une version antérieure de ce dernier. Il s’agit d’un élément essentiel du suivi de votre projet.

Toutefois, avant de commencer à suivre vos planification, vous devez définir un planning de référence afin de pouvoir le comparer avec votre échéancier à jour plus tard dans le projet. Au fur et à mesure de l’avancement de votre projet, vous pouvez également enregistrer un planification temporaire régulièrement.

Remarque : Pour définir ou mettre à jour un plan de référence ou temporaire dans une projet d’entreprise, vous devez être connecté à Microsoft Project Server et vous devez avoir les autorisations nécessaires. Pour plus d’informations sur les paramètres d’autorisation, contactez votre administrateur.

Que voulez-vous faire ?

En savoir plus sur les planifications initiales et temporaires

Les plans de référence et intermédiaires sont similaires en ce qu’ils comparent les dates actuelles avec une date de début. Mais elles ont des différences importantes que vous souhaitez obtenir directement.

Lignes de base

Un point de comparaison est un groupe de près de 20 points de référence principaux (dans cinq catégories : dates de début, dates de fin, durées, estimations travail et coût ) que vous pouvez définir pour enregistrer le plan de projet d’origine une fois ce plan finalisé et affiné. Au fur et à mesure de l’avancement du projet, vous pouvez définir des lignes de référence supplémentaires (pour un total de 11 pour chaque projet) afin de mesurer les changements apportés au plan. Par exemple, si votre projet in compte plusieurs phases, vous pouvez enregistrer un point de comparaison distinct à la fin de chaque phase, pour comparer les valeurs planifiées aux données réelles.

Étant donné que le point de comparaison fournit les réel points de référence par rapport à lesquels vous comparez l’avancement d’un projet, celui-ci doit inclure les meilleures estimations pour la durée des tâches, les dates de début et de fin, les coûts et d’autres variables de projet à surveiller. Le point de comparaison peut également représenter une obligation contractuelle pour le projet. Les informations de référence qui diffèrent constamment des données actuelles peuvent indiquer que votre plan d’origine n’est plus exact, peut-être parce que l’étendue doit être modifiée ou parce que la nature du projet a changé. Si le projet participants la garantie de la différence, vous pouvez modifier ou retravailler le point de comparaison à tout moment pendant le projet. Vous pouvez trouver que la définition de plusieurs plannings de référence est particulièrement utile pour les projets de longue durée ou pour lesquels le planning de référence est rendu sans objet par des modifications importantes apportées aux tâches ou coûts programmés.

Plans temporaires

En revanche, un plan temporaire est un ensemble de données de projet actuelles que vous enregistrez après le début du projet et que vous pouvez comparer au plan de référence pour évaluer l’avancement du projet. Un plan temporaire n’enregistre que deux types d’informations :

  • Dates de début actuelles

  • Dates de fin actuelles

Vous pouvez définir jusqu’à 10 plans temporaires pour un projet. Si vous devez conserver des enregistrements de données de projet importantes au cours de la phase de planification, il peut être bon de définir plusieurs plannings de référence au lieu d’utiliser des plans temporaires. Par exemple, vous pouvez définir un planning de référence à chaque planification jalon. Ensuite, si vous n’avez besoin d’enregistrer que les dates de début et de fin des tâches une fois le projet commencé, vous pouvez définir plusieurs plans intermédiaires. Par exemple, vous pouvez définir un plan temporaire mensuel ou trimestriel.

Définir un planning de référence

  1. Sous l’onglet Affichage, dans le groupe Affichages des tâches, cliquez sur Diagramme de Gantt.

    Image de la zone d’affichage des tâches

  2. Si vous définirez un point de comparaison pour des tâches spécifiques, sélectionnez les tâches, notamment les tâches subtâche et les tâches récapitulatifs, que vous voulez inclure dans votre plan de référence. (Si vous avez définir un point de comparaison pour le projet entier, ignorez cette étape.)

    Conseil : Pour sélectionner des tâches adjacentes, maintenez la souris sur la souris, puis cliquez sur les première et dernière tâches de votre choix. Pour sélectionner des tâches non adjacentes, maintenez la souris sur la souris, puis cliquez sur chaque tâche de votre choix. Vous pouvez sélectionner jusqu’à 10 tâches à la fois.

  3. Cliquez sur l’onglet Projet. Dans le groupe Échéancier, pointez sur Définirle planning de référence, puis cliquez sur Définir le planning de référence.

    Graphique de planification initiale

  4. Cliquez sur Définir lepoint de comparaison, puis sélectionnez le point de comparaison à définir.

  5. Sous Pour,faites l’une des choses suivantes :

    • Pour définir le point de comparaison pour toutes les données du projet, cliquez sur Projet entier.

    • Pour définir le point de comparaison uniquement pour les tâches que vous avez sélectionnées dans l’affichage Diagramme de Gantt, cliquez sur Tâches sélectionnées.

  6. Sous Roll up baselines,sélectionnez la façon dont vous voulez que les données de référence soient déployées :

    • À toutes les tâches récapitulatifs     Cochez cette case si vous voulez que les données de référence mises à jour des tâches sélectionnées soient déployées dans les tâches récapitulatifs correspondantes. Dans le cas contraire, les données de référence des tâches récapitulatifs peuvent ne pas refléter précisément les données de référence des tâches subtâches.

    • Des tâches subtâches aux tâches récapitulatif(s) sélectionnées     Cochez cette case si vous voulez que les données de référence des tâches récapitulatifs sélectionnées soient mises à jour afin de refléter à la fois les suppressions de tâches subtâches et les tâches ajoutées pour lesquelles vous avez précédemment enregistré les valeurs de référence.

      Remarque : Si vous avez sélectionné à la fois les tâches principales et les tâches récapitulatifs, cochez les deux cases.

Définir un plan temporaire

  1. Cliquez sur l’onglet Projet. Dans le groupe Échéancier, pointez sur Définirle planning de référence, puis cliquez sur Définir le planning de référence.

    Graphique de planification initiale

  2. Cliquez sur Définir le plan temporaire.

  3. Dans la zone Copier, cliquez sur les valeurs de début et de fin ou de ligne de base que vous voulez enregistrer. (Les valeurs de début et de fin actuelles et de ligne de base ne sont pas numéroées.)

  4. Dans la zone Dans, cliquez sur le nom du plan temporaire dans lequel vous voulez copier les valeurs.
    Les plans temporaires sont stockés dans les champs Début et Fin.

    Remarque : Si vous sélectionnez un point de comparaison dans la zone Copier et un autre dans la zone Dans, vous enregistrez un point de comparaison, plutôt qu’un plan temporaire. Toutes les données de référence seront copiées. Si vous sélectionnez un point de comparaison dans la zone Copier et un plan temporaire de début et de fin dans la zone Dans, seules les dates de début et de fin du plan de référence seront copiées dans le plan temporaire.

  5. Cliquez sur Projet entier ou Tâches sélectionnées pour enregistrer la partie de l’échéancier de votre choix.

Haut de page

Mettre à jour une planification initiale ou temporaire

Si des modifications sont apportées à votre plan initial après avoir établi un plan de référence ou temporaire, vous pouvez mettre à jour les données enregistrées.

Conseil : Si des modifications sont apportées à votre plan en cours de réalisation, il peut être utile d’enregistrer un deuxième ensemble de données de référence ou temporaires, plutôt que de mettre à jour vos données enregistrées existantes.

  1. Sous l’onglet Affichage, dans le groupe Affichages des tâches, cliquez sur Diagramme de Gantt.

    Image de la zone d’affichage des tâches

  2. Dans le champ Nom de la tâche, sélectionnez les tâches, notamment les tâches subtâches et les tâches récapitulatifs, qui ont des données de référence ou temporaires que vous souhaitez mettre à jour. (Si vous met à jour les données de référence ou temporaires pour l’ensemble du projet, ignorez cette étape.)

    Conseil : Pour sélectionner des tâches adjacentes, maintenez la souris sur la souris, puis cliquez sur les première et dernière tâches de votre choix. Pour sélectionner des tâches non adjacentes, maintenez la souris sur la souris, puis cliquez sur chaque tâche de votre choix. Vous pouvez sélectionner jusqu’à 10 tâches à la fois.

  3. Cliquez sur l’onglet Projet. Dans le groupe Échéancier, pointez sur Définirle planning de référence, puis cliquez sur Définir le planning de référence.

    Graphique de planification initiale

  4. Effectuez l’une des opérations suivantes :

    • Si vous mettez à jour un ligne de base, cliquezsur Définir le point de comparaison, puis sélectionnez le point de comparaison à mettre à jour.

    • Si vous mettre à jour un plan temporaire, cliquez sur Définir le plan temporaire. Dans la liste Copier, sélectionnez les données que vous copiez. Dans la liste Entrée, cliquez sur le plan temporaire à mettre à jour.

  5. Sous Pour,faites l’une des choses suivantes :

    • Pour mettre à jour les données de référence ou temporaires pour l’ensemble du projet, cliquez sur Projet entier.

    • Pour mettre à jour les données de référence ou temporaires uniquement pour les tâches que vous avez sélectionnées dans l’affichage Diagramme de Gantt, cliquez sur Tâches sélectionnées.

  6. Sous Mettre à jour les lignes debase, sélectionnez la manière dont vous voulez que les données de référence mises à jour soient déployées :

    • À toutes les tâches récapitulatifs     Cochez cette case si vous voulez que les données de référence mises à jour des tâches sélectionnées soient déployées dans les tâches récapitulatifs correspondantes. Dans le cas contraire, les données de référence des tâches récapitulatifs peuvent ne pas refléter précisément les données de référence des tâches subtâches.

    • Des tâches subtâches aux tâches récapitulatif(s) sélectionnées     Cochez cette case si vous voulez que les données de référence des tâches récapitulatifs sélectionnées soient mises à jour afin de refléter à la fois les suppressions de tâches subtâches et les tâches ajoutées pour lesquelles vous avez précédemment enregistré les valeurs de référence.

      Remarque : Si vous avez sélectionné à la fois les tâches principales et les tâches récapitulatifs, cochez les deux cases.

  7. Cliquez sur OK.

  8. Lorsque vous est invité à réécrire les données enregistrées existantes, cliquez sur Oui.

Analyser les données de référence et intermédiaires

Après avoir créé des données de référence ou temporaires, vous pouvez les comparer aux données prévues et réelles pour voir comment votre projet suit les objectifs initiaux.

Afficher les informations de référence d’un projet

Après avoir établi un point de comparaison pour l’ensemble du projet, vous pouvez afficher les données de référence côte à côte avec les données planifiées actuelles, les données réelles et la variance.

  1. Sous l’onglet Projet, dans le groupe Propriétés, cliquez sur Informations sur le projet.

    Groupe Propriétés sous l’onglet Projet

  2. Cliquez sur Statistiques.

Comparer les informations de référence et les informations de référence

Vous pouvez comparer les informations de référence et les informations de référence de deux manières :

  • Pour afficher les informations de variance dans un affichage sous la feuille, cliquez sur l’onglet Affichage. Dans le groupe Données, cliquez sur Tables,puis sur Variance.

  • Pour afficher des informations de variance sous forme graphique, cliquez sur l’onglet Affichage. Dans le groupe Affichages des tâches, cliquez sur Diagramme de Gantt,puis sur Gantt Suivi.

Le tableau de variance indique les dates de début et de fin pour les informations prévues et les informations de référence, ce qui permet d’évaluer votre prévision de l’avancement du projet (planning de référence) en comparant cette prévision à la progression réelle du projet (réel).

Barres de valeurs réelles et de planification initiale avec retard de 2 jours

Si la variance de votre projet n’affiche pas les valeurs que vous attendez, plusieurs explications possibles sont possibles :

  • Vous n’avez peut-être pas encore de ligne de base. La variance est la valeur de référence par rapport à la valeur réelle d’un champ. S’il n’existe aucun planning de référence, Project calcule cette différence en utilisant une valeur 0 pour les champs de référence, ce qui entraîne des variances aussi importantes que le champ prévu lui-même. Par exemple, supposons que vous avez un coût prévu de 60 $ pour une tâche. Si aucun ligne de base n’est définie, le coût de référence est 0 $. Par conséquent, le champ Variation de coût affiche 60 $.

  • Vous avez peut-être définir plusieurs points de comparaison, mais Project utilise uniquement les valeurs de référence initiales (c’est-à-dire, les valeurs du champ Ligne de base, et non les valeurs de référence1 à Référence10)pour calculer la variance. Dans ce cas, vous pouvez voir des informations dans des champs de variance, mais ces informations peuvent sembler obsolètes et éventuellement trop grandes.

  • Vous avez peut-être ajouté de nouvelles tâches à un projet, mais pas au plan de référence. Dans ce cas, vous pouvez constater des variances égales aux valeurs prévues.

  • Il est possible que vous n’avez pas mis à jour les valeurs réelles des tâches terminées ou en cours. Dans ce cas, les variances peuvent être égales aux valeurs prévues ou plus grandes que prévu.

  • Vous avez peut-être ajouté de nouvelles tâches ou affecté des ressources, puis définir un plan de référence, mais les informations de référence de la tâche récapitulatif n’ont pas encore été mises à jour. Dans ce cas, les valeurs de variance précises s’affichent pour les tâches individuelles, mais pas pour les tâches récapitulatifs.

Comparer plusieurs points de comparaison

Si vous voulez conserver des enregistrements d’importantes données de projet pendant la phase de planification, vous pouvez définir plusieurs plannings de référence, car les plannings de référence stockent plus de valeurs que les plans intermédiaires. Pour afficher les informations de suivi sur plusieurs points de comparaison, utilisez l’affichage Gantt sur plusieurs lignes de base.

  1. Sous l’onglet Affichage, dans le groupe Affichages des tâches, cliquez sur Diagramme de Gantt.

    Image de la zone d’affichage des tâches

  2. Cliquez sur Plus d’affichages.

  3. Dans la boîte de dialogue Autres affichages, sélectionnez Gantt avec plusieurs lignes de base,puis cliquez sur Appliquer.

Remarque : Par défaut, l’affichage Gantt avec plusieurs lignes de base affiche les trois premiers points de comparaison (Ligne de base, Ligne de base1 et Ligne de base2). Pour afficher d’autres lignes de base, modifiez les styles des barres du diagramme de Gantt.

Haut de page

Ces instructions s’appliquent à Microsoft Project 2007.

Que voulez-vous faire ?

En savoir plus sur les planifications initiales et temporaires

Un point de comparaison est un groupe de près de 20 points de référence principaux (dans cinq catégories : dates de début, dates de fin, durées, estimations travail et coût ) que vous pouvez définir pour enregistrer le plan de projet d’origine une fois ce plan finalisé et affiné. Au fur et à mesure de l’avancement du projet, vous pouvez définir des lignes de référence supplémentaires (pour un total de 11 pour chaque projet) afin de mesurer les changements apportés au plan. Par exemple, si votre projet in compte plusieurs phases, vous pouvez enregistrer un point de comparaison distinct à la fin de chaque phase, pour comparer les valeurs planifiées aux données réelles.

Étant donné que le point de comparaison fournit les réel points de référence par rapport à lesquels vous comparez l’avancement d’un projet, celui-ci doit inclure les meilleures estimations pour la durée des tâches, les dates de début et de fin, les coûts et d’autres variables de projet à surveiller. Le point de comparaison peut également représenter une obligation contractuelle pour le projet. Les informations de référence qui diffèrent constamment des données actuelles peuvent indiquer que votre plan d’origine n’est plus exact, peut-être parce que l’étendue doit être modifiée ou parce que la nature du projet a changé. Si le projet participants la garantie de la différence, vous pouvez modifier ou retravailler le point de comparaison à tout moment pendant le projet. Vous pouvez trouver que la définition de plusieurs plannings de référence est particulièrement utile pour les projets de longue durée ou pour lesquels le planning de référence est rendu sans objet par des modifications importantes apportées aux tâches ou coûts programmés.

Un plan temporaire est un ensemble de données de projet actuelles que vous enregistrez après le début du projet et que vous pouvez comparer au plan de référence pour évaluer l’avancement du projet. Un plan temporaire n’enregistre que deux types d’informations : les dates de début actuelles et les dates de fin des tâches. Vous pouvez définir jusqu’à 10 plans temporaires pour un projet. Si vous devez conserver des enregistrements de données de projet importantes au cours de la phase de planification, il peut être bon de définir plusieurs plannings de référence au lieu d’utiliser des plans temporaires. Par exemple, vous pouvez définir un planning de référence à chaque planification jalon. Ensuite, si vous n’avez besoin d’enregistrer que les dates de début et de fin des tâches une fois le projet commencé, vous pouvez définir plusieurs plans intermédiaires. Par exemple, vous pouvez définir un plan temporaire mensuel ou trimestriel.

Définir un planning de référence

  1. Dans le menu Affichage, cliquez sur Diagramme de Gantt.

  2. Si vous définirez un point de comparaison pour des tâches spécifiques, sélectionnez les tâches, notamment les tâches subtâche et les tâches récapitulatifs, que vous voulez inclure dans votre plan de référence. (Si vous avez définir un point de comparaison pour le projet entier, ignorez cette étape.)

    Conseil : Pour sélectionner des tâches adjacentes, maintenez la souris sur la souris, puis cliquez sur les première et dernière tâches de votre choix. Pour sélectionner des tâches non adjacentes, maintenez la souris sur la souris, puis cliquez sur chaque tâche de votre choix. Vous pouvez sélectionner jusqu’à 10 tâches à la fois.

  3. Dans le menu Outils, pointez sur Suivi,puis cliquez sur Définir le point de comparaison.

  4. Cliquez sur Définir lepoint de comparaison, puis sélectionnez le point de comparaison à définir.

  5. Sous Pour,faites l’une des choses suivantes :

    • Pour définir le point de comparaison pour toutes les données du projet, cliquez sur Projet entier.

    • Pour définir le point de comparaison uniquement pour les tâches que vous avez sélectionnées dans l’affichage Diagramme de Gantt, cliquez sur Tâches sélectionnées.

      Sous Roll up baselines,sélectionnez la façon dont vous voulez que les données de référence soient déployées :

      • À toutes les tâches récapitulatifs     Cochez cette case si vous voulez que les données de référence mises à jour des tâches sélectionnées soient déployées dans les tâches récapitulatifs correspondantes. Dans le cas contraire, les données de référence des tâches récapitulatifs peuvent ne pas refléter précisément les données de référence des tâches subtâches.

      • Des tâches subtâches aux tâches récapitulatif(s) sélectionnées     Cochez cette case si vous voulez que les données de référence des tâches récapitulatifs sélectionnées soient mises à jour afin de refléter à la fois les suppressions de tâches subtâches et les tâches ajoutées pour lesquelles vous avez précédemment enregistré les valeurs de référence.

        Remarque : Si vous avez sélectionné à la fois les tâches principales et les tâches récapitulatifs, cochez les deux cases.

Définir un plan temporaire

  1. Dans le menu Outils, pointez sur Suivi,puis cliquez sur Définir le point de comparaison.

  2. Cliquez sur Définir le plan temporaire.

  3. Dans la zone Copier, cliquez sur les valeurs de début et de fin ou de ligne de base que vous voulez enregistrer. (Les valeurs de début et de fin actuelles et de ligne de base ne sont pas numéroées.)

  4. Dans la zone Dans, cliquez sur le nom du plan temporaire dans lequel vous voulez copier les valeurs.

    Les plans temporaires sont stockés dans les champs Début et Fin.

    Remarque : Si vous sélectionnez un point de comparaison dans la zone Copier et un autre dans la zone Dans, vous enregistrez un point de comparaison, plutôt qu’un plan temporaire. Toutes les données de référence seront copiées. Si vous sélectionnez un point de comparaison dans la zone Copier et un plan temporaire de début et de fin dans la zone Dans, seules les dates de début et de fin du plan de référence seront copiées dans le plan temporaire.

  5. Cliquez sur Projet entier ou Tâches sélectionnées pour enregistrer la partie de l’échéancier de votre choix.

Haut de page

Mettre à jour une planification initiale ou temporaire

Si des modifications sont apportées à votre plan initial après avoir établi un plan de référence ou temporaire, vous pouvez mettre à jour les données enregistrées.

Conseil : Si des modifications sont apportées à votre plan en cours de réalisation, il peut être utile d’enregistrer un deuxième ensemble de données de référence ou temporaires, plutôt que de mettre à jour vos données enregistrées existantes.

  1. Dans le menu Affichage, cliquez sur Diagramme de Gantt.

  2. Dans le champ Nom de la tâche, sélectionnez les tâches, notamment les tâches subtâches et les tâches récapitulatifs, qui ont des données de référence ou temporaires que vous souhaitez mettre à jour. (Si vous met à jour les données de référence ou temporaires pour l’ensemble du projet, ignorez cette étape.)

    Conseil : Pour sélectionner des tâches adjacentes, maintenez la souris sur la souris, puis cliquez sur les première et dernière tâches de votre choix. Pour sélectionner des tâches non adjacentes, maintenez la souris sur la souris, puis cliquez sur chaque tâche de votre choix. Vous pouvez sélectionner jusqu’à 10 tâches à la fois.

  3. Dans le menu Outils, pointez sur Suivi,puis cliquez sur Définir le point de comparaison.

  4. Effectuez l’une des opérations suivantes :

    • Si vous mettez à jour un ligne de base, cliquezsur Définir le point de comparaison, puis sélectionnez le point de comparaison à mettre à jour.

    • Si vous mettre à jour un plan temporaire, cliquez sur Définir le plan temporaire. Dans la liste Copier, sélectionnez les données que vous copiez. Dans la liste Entrée, cliquez sur le plan temporaire à mettre à jour.

  5. Sous Pour,faites l’une des choses suivantes :

    • Pour mettre à jour les données de référence ou temporaires pour l’ensemble du projet, cliquez sur Projet entier.

    • Pour mettre à jour les données de référence ou temporaires uniquement pour les tâches que vous avez sélectionnées dans l’affichage Diagramme de Gantt, cliquez sur Tâches sélectionnées.

      Sous Mettre à jour les lignes debase, sélectionnez la manière dont vous voulez que les données de référence mises à jour soient déployées :

      • À toutes les tâches récapitulatifs     Cochez cette case si vous voulez que les données de référence mises à jour des tâches sélectionnées soient déployées dans les tâches récapitulatifs correspondantes. Dans le cas contraire, les données de référence des tâches récapitulatifs peuvent ne pas refléter précisément les données de référence des tâches subtâches.

      • Des tâches subtâches aux tâches récapitulatif(s) sélectionnées     Cochez cette case si vous voulez que les données de référence des tâches récapitulatifs sélectionnées soient mises à jour afin de refléter à la fois les suppressions de tâches subtâches et les tâches ajoutées pour lesquelles vous avez précédemment enregistré les valeurs de référence.

        Remarque : Si vous avez sélectionné à la fois les tâches principales et les tâches récapitulatifs, cochez les deux cases.

  6. Cliquez sur OK.

  7. Lorsque vous est invité à réécrire les données enregistrées existantes, cliquez sur Oui.

Analyser les données de référence et intermédiaires

Après avoir créé des données de référence ou temporaires, vous pouvez les comparer aux données prévues et réelles pour voir comment votre projet suit les objectifs initiaux.

Afficher les informations de référence d’un projet

Après avoir établi un point de comparaison pour l’ensemble du projet, vous pouvez afficher les données de référence côte à côte avec les données planifiées actuelles, les données réelles et la variance.

  1. Dans le menu Projet, cliquez sur Informations sur le projet.

  2. Cliquez sur Statistiques.

Comparer les informations de référence et les informations de référence

Vous pouvez comparer les informations de référence et les informations de référence de deux manières :

  • Pour afficher les informations de variance dans un affichage sous la feuille, dans le menu Affichage, pointez sur Tableau,puis cliquez sur Variance.

  • Pour afficher des informations de variance graphiquement à l’aide de l’affichage Gantt Suivi, dans le menu Affichage, cliquez sur Gantt Suivi.

Le tableau de variance indique les dates de début et de fin pour les informations prévues et les informations de référence, ce qui permet d’évaluer votre prévision de l’avancement du projet (planning de référence) en comparant cette prévision à la progression réelle du projet (réel).

Barres de valeurs réelles et de planification initiale avec retard de 2 jours

Si la variance de votre projet n’affiche pas les valeurs que vous attendez, plusieurs explications possibles sont possibles :

  • Vous n’avez peut-être pas encore de ligne de base. La variance est la valeur de référence par rapport à la valeur réelle d’un champ. S’il n’existe aucun planning de référence, Microsoft Office Project calcule cette différence en utilisant une valeur 0 pour les champs de référence, ce qui entraîne des variances aussi importantes que le champ prévu lui-même. Par exemple, supposons que vous avez un coût prévu de 60 $ pour une tâche. Si aucun ligne de base n’est définie, le coût de référence est 0 $. Par conséquent, le champ Variation de coût affiche 60 $.

  • Vous avez peut-être définir plusieurs points de comparaison, mais Office Project utilise uniquement les valeurs de référence initiales (c’est-à-dire, les valeurs du champ Ligne de base, et non les valeurs des valeurs de référence1 à Référence10)lors du calcul de la variance. Dans ce cas, vous pouvez voir des informations dans des champs de variance, mais ces informations peuvent sembler obsolètes et éventuellement trop grandes.

  • Vous avez peut-être ajouté de nouvelles tâches à un projet, mais pas au plan de référence. Dans ce cas, vous pouvez constater des variances égales aux valeurs prévues.

  • Il est possible que vous n’avez pas mis à jour les valeurs réelles des tâches terminées ou en cours. Dans ce cas, les variances peuvent être égales aux valeurs prévues ou plus grandes que prévu.

  • Vous avez peut-être ajouté de nouvelles tâches ou affecté des ressources, puis définir un plan de référence, mais les informations de référence de la tâche récapitulatif n’ont pas encore été mises à jour. Dans ce cas, les valeurs de variance précises s’affichent pour les tâches individuelles, mais pas pour les tâches récapitulatifs.

Comparer plusieurs points de comparaison

Si vous voulez conserver des enregistrements d’importantes données de projet pendant la phase de planification, vous pouvez définir plusieurs plannings de référence, car les plannings de référence stockent plus de valeurs que les plans intermédiaires. Pour afficher les informations de suivi sur plusieurs points de comparaison, utilisez l’affichage Gantt sur plusieurs lignes de base. (Dans le menu Affichage, cliquez sur Plus d’affichages. Dans la boîte de dialogue Autres affichages, sélectionnez Gantt avec plusieurs lignes de base,puis cliquez sur Appliquer.)

Remarque : Par défaut, l’affichage Gantt avec plusieurs lignes de base affiche les trois premiers points de comparaison (Ligne de base, Ligne de base1 et Ligne de base2). Pour afficher d’autres lignes de base, modifiez les styles des barres du diagramme de Gantt.

Haut de page

Remarque : Dans certains cas, il est possible que vous ne disposiez pas des autorisations pour définir un planning de référence pour votre projet. Si vous utilisez la Gestion classique des autorisations, votre administrateur peut décider si les utilisateurs sont autorisés à enregistrer des plannings de référence protégés et/ou non protégés. Si vous ne disposez pas des autorisations pour définir un planning de référence, un message d’erreur s’affiche quand vous cliquez sur Définir le planning de référence.

Pour définir un planning de référence pour votre projet :

  1. Ouvrez votre projet pour modification.

  2. Dans le lancement rapide, dans l’onglet Tâche, dans le groupe Modification, cliquez sur Définir le planning de référence,puis sur le planning numéroé que vous voulez utiliser pour les données de projet actuelles. Vous pouvez enregistrer 11 ensembles de données de référence, y compris le Planning de référence sans numéro.

    Conseil : Une fois le planning de référence enregistré, la date de son enregistrement est ajoutée à côté de son nom dans la liste des plannings de référence. Cela peut vous aider à choisir le planning numéroté à utiliser, et vous permet de vous rappeler quand vous avez capturé les données de référence de votre projet pour la dernière fois.

Vous pouvez également effacer tous les plannings de référence précédemment définis.

Pour effacer un planning de référence pour votre projet :

  1. Ouvrez votre projet pour modification.

  2. Accédez à l’onglet Planification dans le menu de lancement rapide, puis dans l’onglet Tâche, dans le groupe Modification, cliquez sur Effacer le planning de référence, puis sur le planning numéroté que vous voulez effacer.

Besoin d’aide ?

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×