Audit diagrams document and analyze processes such as financial transactions and inventory management.

  1. Démarrez l’Visio de messagerie.

  2. Sélectionnez l’onglet Modèles en backstage, puis sélectionnez >audit.

  3. Choisissez le diagramme d’audit avec qui vous souhaitez commencer, puis sélectionnez Créer.

  4. Pour chaque étape du processus de documentation, vous allez faire glisser et connecter des formes d’un flowchart à votre dessin :

    1. Faites glisser une forme d’un gabarit vers la page de dessin et positionisez-la près ou au-dessus de la forme à qui vous souhaitez la lier. Des triangles bleus apparaissent.

      Faites glisser et maintenez la forme sur la forme à qui vous voulez la lier.

    2. Tout en maintenant le bouton de la souris enfoncé, faites glisser la forme sur l’un des triangles bleus pour qu’elle passe au bleu foncé.

      Faites glisser la forme vers l’un des triangles bleus.

    3. Relâchez le bouton de la souris. La forme est placée sur la page de dessin, et un connecteur est ajouté et collé aux deux formes.

      Le lien colle les formes à partir du point que vous avez sélectionné.

  5. Pour ajouter du texte à une forme, sélectionnez-la, puis tapez.

  6. Vous pouvez numéroter les formes de votre flowchart pour illustrer la séquence des étapes de processus :

    1. Dans un flowchart, sélectionnez les formes à numéroer.

    2. Sous l’onglet Affichage, sélectionnez Modules > Visio supplémentaires.

      Sous l’onglet Affichage, sélectionnez Add-Ons > Visio supplémentaires > formes numériques pour ajouter une mise en forme numérique.

    3. Sous l’onglet Général, sous Opération,sélectionnez Numéro automatique. Sous Appliquer à,cliquez sur Formes sélectionnées,puis sur OK.

      Conseil : Pour numérote les nouvelles formes de flux à mesure qu’elles sont glissées sur la page, dans la boîte de dialogue Formes de nombre, cliquez sur Continuer la numéroation des formes telles qu’elles sont déposées sur la page.

Audit diagram

  1. Dans la Visio, dans le menu Fichier, pointez sur Nouveau,pointez sur Entreprise,puis cliquez sur Diagramme d’audit.

  2. Pour chaque étape du processus que vous documentez, faites glisser une forme de flowchart sur votre dessin.

  3. Connecter formes d’un flowchart :

    1. Faites glisser une forme d’un gabarit vers la page de dessin et positionnez-la près d’une autre forme.

      Forme positionnée près d'une autre forme

    2. Maintenez le bouton de la souris enfoncé et placez le pointeur sur un des triangles bleus. Le triangle devient bleu foncé.

      Lorsque le pointeur est placé sur un des triangles bleus, le triangle devient bleu foncé.

    3. Relâchez le bouton de la souris. La forme est placée sur la page de dessin, et un connecteur est ajouté et collé aux deux formes.

      La forme est placée sur la page de dessin, et un lien est ajouté et collé aux deux formes.

  4. Pour ajouter du texte à une forme, sélectionnez-la, puis tapez.

  5. Vous pouvez numéroter les formes de votre flowchart pour illustrer la séquence des étapes de processus :

    1. Dans un flowchart, sélectionnez les formes à numéroer.

    2. Dans le menu Outils, pointez sur Modules ajoutés,puis cliquez sur Formes numériques.

    3. Sous l’onglet Général, sous Opération,cliquez sur Numéro automatique. Sous Appliquer à,cliquez sur Formes sélectionnées,puis sur OK.

      Conseil : Pour numérote les nouvelles formes de flux à mesure qu’elles sont glissées sur la page, dans la boîte de dialogue Formes de nombre, cliquez sur Continuer la numéroation des formes telles qu’elles sont déposées sur la page.

Besoin d’aide ?

Développez vos compétences

Découvrez des formations >

Accédez aux nouvelles fonctionnalités en avant-première

Rejoindre Microsoft Insider >

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×