Se connecter avec Microsoft
Connectez-vous ou créez un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Vous pouvez créer un graphique SmartArt qui utilise un diagramme de Venn dans Excel, Outlook, PowerPoint et Word. Les diagrammes de Venn sont montrant les similitudes et les différences entre plusieurs groupes ou concepts.

Présentation des diagrammes de Venn

Un diagramme de Venn utilise des cercles se chevauchant pour illustrer les similitudes, les différences et les relations entre des concepts, des idées, des catégories ou des groupes. Les similitudes entre groupes sont représentées par les portions de cercles superposées, tandis que les différences correspondent aux parties non superposées.

Diagramme de Venn

1 Chaque grand groupe est représenté par un des cercles.

2 Chaque zone superposée représente les similitudes entre deux grands groupes ou des sous-groupes appartenant aux deux groupes.

Que voulez-vous faire ?

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur SmartArt.

    SmartArt dans le groupe Illustrations sous l’onglet Insertion

    Un exemple du groupe Illustrations sous l’onglet Insertion dans PowerPoint 2013

  2. Dans la galerie Choisir un graphique SmartArt, cliquez sur Relation, cliquez sur un type de diagramme de Venn (tel que Venn simple), puis cliquez sur OK.

    Disposition de graphique SmartArt

Ajouter du texte aux cercles principaux

  1. Sélectionnez une forme dans le graphique SmartArt.

  2. Effectuez l’une des opérations suivantes :

    • Dans le volet Texte, cliquez sur [Texte], puis tapez votre texte (ou sélectionnez une puce et tapez votre texte).

    • Copiez du texte d’un autre emplacement ou programme, cliquez sur [Texte] dans le volet Texte, puis collez votre texte.

    • Cliquez sur un cercle dans le graphique SmartArt, puis tapez le texte.

    Remarque : Si le volet Texte n’apparaît pas, vous pouvez l’ouvrir en cliquant sur le contrôle situé à gauche du graphique SmartArt.

    Commande du volet Texte

Ajouter du texte aux parties superposées des cercles

Il est impossible d’ajouter du texte aux parties superposées d’un diagramme de Venn à partir du volet Texte. Au lieu de cela, vous pouvez insérer des zones de texte et les placer sur les zones de superposition.

Dans Excel, Outlook et Word :

  1. Sous l’onglet Insertion, dans le groupe Texte :

    • Dans Excel, cliquez sur Zone de texte.

    • Dans Outlook, cliquez sur Zone de texte, puis sur Dessiner une zone de texte.

    • Dans Word, cliquez sur Zone de texte, puis en bas de la galerie, cliquez sur Dessiner une zone de texte.

  2. Effectuez les opérations suivantes :

    • Cliquez et faites glisser sur un cercle superposé. Dessinez la zone de texte de la taille souhaitée.

    • Pour ajouter du texte, cliquez à l’intérieur de la zone et tapez.

    • Pour changer la couleur d’arrière-plan blanche et lui appliquer la couleur du cercle, cliquez avec le bouton droit sur la zone de texte, puis sélectionnez Format de la forme.

    • Dans le volet Format de la forme, sous Remplissage, sélectionnez Aucun remplissage.

    • Pour supprimer les lignes autour de la zone de texte, quand la zone de texte est sélectionnée, cliquez sur Trait dans le volet Format de la forme, puis sélectionnez Aucun trait.

      Remarques : 

      • Pour positionner la zone de texte, cliquez dessus, et quand le pointeur prend la forme d’une flèche à quatre pointes (Flèche à quatre pointes), faites glisser la zone de texte vers l’emplacement souhaité.

      • Pour mettre en forme le texte dans la zone de texte, sélectionnez-le et utilisez les options de mise en forme dans le groupe Police sous l’onglet Accueil.

Dans PowerPoint :

  1. Dans le groupe Texte de l’onglet Insertion, cliquez sur Zone de texte.

  2. Cliquez et faites glisser sur un cercle superposé. Dessinez la zone de texte de la taille souhaitée.

  3. Pour ajouter du texte, cliquez à l’intérieur de la zone et tapez.

  1. Cliquez sur le cercle existant situé à proximité de l’endroit où vous souhaitez ajouter le nouveau cercle.

  2. Sous Outils SmartArt, sur l’onglet Création, cliquez sur la flèche en regard de Ajouter une forme dans le groupe Créer un graphique.

    Groupe Créer un graphique de l’onglet Création sous Outils SmartArt

    Si les onglets Outils SmartArt ou Création ne sont pas affichés, vérifiez que vous avez sélectionné le graphique SmartArt. Vous devrez peut-être double-cliquer sur le graphique SmartArt pour ouvrir l’onglet Création.

  3. Effectuez l’une des opérations suivantes :

    • Pour insérer un cercle après le cercle sélectionné, qui va se superposer au cercle sélectionné, cliquez sur Ajouter la forme après.

    • Pour insérer un cercle avant le cercle sélectionné, qui va se superposer au cercle sélectionné, cliquez sur Ajouter la forme avant.

Remarques : 

  • Pour ajouter un cercle dans votre diagramme de Venn, essayez d’ajouter la forme avant ou après le cercle sélectionné afin d’obtenir la position souhaitée pour le nouveau cercle.

  • Pour ajouter un cercle à partir du volet Texte, cliquez sur un cercle existant, placez le curseur avant ou après le texte au niveau duquel vous voulez ajouter le cercle, puis appuyez sur Entrée.

  • Pour supprimer un cercle dans votre diagramme de Venn, cliquez sur le cercle que vous voulez supprimer, puis appuyez sur Supprimer.

  • Pour déplacer un cercle, cliquez sur celui-ci, puis faites-le glisser vers son nouvel emplacement.

  • Pour déplacer un cercle par petits incréments, maintenez la touche Ctrl enfoncée pendant que vous appuyez sur les touches de direction de votre clavier.

  1. Cliquez avec le bouton droit sur le diagramme de Venn que vous voulez changer.

  2. Cliquez sur une option de disposition dans le groupe Dispositions de l’onglet Création sous OutilsSmartArt. Lorsque vous pointez sur une option de disposition, votre graphique SmartArt change pour vous montrer un aperçu de son apparence avec cette disposition. Choisissez la disposition de votre choix.

    • Pour montrer les relations superposées dans une séquence, cliquez sur Venn linéaire.

      Diagramme de Venn linéaire

    • Pour montrer les relations superposées avec une emphase sur la croissance ou la gradation, cliquez sur Venn empilé.

      Diagramme de Venn empilé

    • Pour montrer les relations superposées et la relation par rapport à une idée centrale, cliquez sur Venn radial.

      Venn radial

Pour ajouter rapidement un aspect professionnel et lissé à votre graphique SmartArt, vous pouvez changer les couleurs de votre diagramme de Venn. Vous pouvez également ajouter des effets, tels que des éclats, des bordures adoucies ou des effets 3D.

Vous pouvez appliquer des variations de couleurs qui proviennent des couleurs de thème aux cercles figurant dans votre graphique SmartArt.

Cliquez sur le graphique SmartArt dont vous souhaitez modifier la couleur.

  • Dans Outils SmartArt, sous l’onglet Création, cliquez sur Modifier les couleurs dans le groupe Styles SmartArt.

    Option Modifier les couleurs dans le groupe Styles SmartArt

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, veillez à sélectionner le graphique SmartArt.

Conseil : Lorsque vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des couleurs sur votre graphique SmartArt.

Changer la couleur ou le style de trait de la bordure d’un cercle

  1. Dans le graphique SmartArt, cliquez avec le bouton droit sur le cercle que vous voulez modifier, puis cliquez sur Format de la forme.

  2. Dans le volet Format de la forme, si nécessaire cliquez sur la flèche en regard de Trait pour afficher toutes les options, puis effectuez l’une des opérations suivantes :

    • Pour modifier la couleur de la bordure du cercle, cliquez sur Couleur Image du bouton, puis sur la couleur de votre souhaitez.

    • Pour changer le style de trait de la bordure du cercle, sélectionnez les styles de trait souhaités, tels que Transparence, Largeur ou Type de tiret.

Changer la couleur d’arrière-plan d’un cercle dans votre diagramme de Venn

Cliquez sur le graphique SmartArt à modifier.

  1. Cliquez avec le bouton droit sur la bordure d’un cercle, puis cliquez sur Format de la forme.

  2. Dans le volet Format de la forme, sous Remplissage, cliquez sur Remplissage uni.

  3. Cliquez sur Couleur Image du boutoncouleur, puis sur la couleur de votre souhaitez.

    • Pour utiliser pour l’arrière-plan une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou combinez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour augmenter la transparence des formes dans le diagramme, déplacez le curseur Transparence ou saisissez un nombre dans la zone accolée au curseur. Vous pouvez varier le pourcentage de transparence de 0 % (entièrement opaque, paramètre par défaut) à 100 % (entièrement transparent).

Un style SmartArt associe plusieurs effets, tels qu’un style de trait, un relief ou un style 3D. Vous pouvez l’appliquer aux cercles figurant dans votre graphique SmartArt pour obtenir un aspect professionnel et unique.

Cliquez sur le graphique SmartArt à modifier.

  • Dans Outils SmartArt, sous l’onglet Création, cliquez sur le style SmartArt souhaité dans le groupe Styles SmartArt.

    Groupe Styles SmartArt de l’onglet Création sous Outils SmartArt

    Pour afficher d’autres styles SmartArt, cliquez sur le bouton Autres Bouton Plus.

Remarque : Lorsque vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des styles SmartArt sur votre graphique SmartArt.

Conseil : Si vous utilisez une PowerPoint 2013 ou PowerPoint 2016, vous pouvez animer votre diagramme de Venn pour mettre en valeur chaque cercle. Pour plus d’informations, voir Animer un graphique SmartArt.

Voir aussi

Choisir un graphique SmartArt

En savoir plus sur les graphiques SmartArt

Ajouter des formes

Que voulez-vous faire ?

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur SmartArt.

    Groupe Formes de l’onglet Insertion.

  2. Dans la galerie Choisir un graphique SmartArt, cliquez sur Relation, cliquez sur un type de diagramme de Venn (tel que Venn simple), puis cliquez sur OK.

Ajouter du texte aux cercles principaux

  1. Sélectionnez le graphique SmartArt.

  2. Sous Outils SmartArt,sous l’onglet Création, dans le groupe Créer un graphique, cliquez sur Volet de texte.

    Groupe Créer un graphique de l’onglet Création sous Outils SmartArt Si outils SmartArt ou l’onglet Création n’est pas disponibles, assurez-vous d’avoir sélectionné un graphique SmartArt. Vous devrez peut-être double-cliquer sur le graphique SmartArt pour ouvrir l’onglet Création.

  3. Effectuez l’une des opérations suivantes :

  4. Dans le volet Texte, cliquez sur [Texte], puis tapez votre texte.

  5. Copiez du texte d’un autre emplacement ou programme, cliquez sur [Texte] dans le volet Texte, puis collez votre texte.

  6. Cliquez sur un cercle dans le graphique SmartArt, puis tapez le texte.

  7. Dans le volet Texte, sous Tapez votre texte ici, sélectionnez une puce et tapez votre texte.

Remarque : Vous pouvez également ouvrir le volet Texte en cliquant sur le contrôle.

Contrôle du volet Texte

Ajouter du texte aux parties superposées des cercles

Il est impossible d’ajouter du texte aux parties superposées d’un diagramme de Venn à partir du volet Texte. Au lieu de cela, vous pouvez insérer des zones de texte et les placer sur les zones de superposition.

Pour insérer une zone de texte, vous pouvez :

  1. Dans le groupe Texte de l’onglet Insertion, cliquez sur Zone de texte.

  2. Faites glisser pour dessiner une zone de texte.

  3. Sélectionnez la zone de texte et tapez votre texte.

  4. Positionnez la zone de texte sur la zone de superposition des cercles.

  1. Cliquez sur le graphique SmartArt à qui vous souhaitez ajouter un autre cercle.

  2. Cliquez sur le cercle existant situé à proximité de l’endroit où vous souhaitez ajouter le nouveau cercle.

  3. Sous Outils SmartArt, sur l’onglet Création, cliquez sur la flèche en regard de Ajouter une forme dans le groupe Créer un graphique.

    Groupe Créer un graphique de l’onglet Création sous Outils SmartArt

    Si les onglets Outils SmartArt ou Création ne sont pas affichés, vérifiez que vous avez sélectionné le graphique SmartArt. Vous devrez peut-être double-cliquer sur le graphique SmartArt pour ouvrir l’onglet Création.

  4. Effectuez l’une des opérations suivantes :

    • Pour insérer un cercle après le cercle sélectionné, qui va se superposer au cercle sélectionné, cliquez sur Ajouter la forme après.

    • Pour insérer un cercle avant le cercle sélectionné, qui va se superposer au cercle sélectionné, cliquez sur Ajouter la forme avant.

  • Pour ajouter un cercle dans votre diagramme de Venn, essayez d’ajouter la forme avant ou après le cercle sélectionné afin d’obtenir la position souhaitée pour le nouveau cercle.

  • Pour ajouter un cercle à partir du volet Texte, cliquez sur un cercle existant, déplacez le pointeur avant ou après le texte dans lequel vous voulez ajouter le cercle, puis appuyez sur Entrée.

  • Pour supprimer un cercle de votre diagramme de Venn, cliquez sur le cercle que vous voulez supprimer, puis appuyez sur Supprimer.

  • Pour déplacer un cercle, cliquez sur celui-ci, puis faites-le glisser vers son nouvel emplacement.

  • Pour déplacer un cercle par petits incréments, maintenez la touche Ctrl enfoncée pendant que vous appuyez sur les touches de direction de votre clavier.

  1. Cliquez avec le bouton droit sur le diagramme de Venn à modifier, puis cliquez sur Modifier la disposition.

  2. Dans la boîte de dialogue Choisir un graphique SmartArt, cliquez sur Relation dans le volet gauche, puis dans le volet droit, sélectionnez l’une des façons suivantes :

    • Pour montrer les relations superposées dans une séquence, cliquez sur Venn linéaire.

      Diagramme de Venn linéaire

    • Pour montrer les relations superposées avec une emphase sur la croissance ou la gradation, cliquez sur Venn empilé.

      Diagramme de Venn empilé

    • Pour montrer les relations superposées et la relation par rapport à une idée centrale, cliquez sur Venn radial.

Remarque : Vous pouvez également modifier la disposition de votre graphique SmartArt en cliquant sur une option de disposition dans le groupe Dispositions sous l’onglet Création sous OutilsSmartArt. Lorsque vous pointez sur une option de disposition, votre graphique SmartArt change pour vous montrer un aperçu de son apparence avec cette disposition.

Pour ajouter rapidement un aspect professionnel et lissé à votre graphique SmartArt, vous pouvez changer les couleurs de votre diagramme de Venn. Vous pouvez également ajouter des effets, tels que des éclats, des bordures adoucies ou des effets 3D.

Vous pouvez appliquer des variations de couleurs qui proviennent des couleurs de thème aux cercles figurant dans votre graphique SmartArt.

Cliquez sur le graphique SmartArt dont vous souhaitez modifier la couleur.

  1. Dans Outils SmartArt, sous l’onglet Création, cliquez sur Modifier les couleurs dans le groupe Styles SmartArt.

    Groupe Styles SmartArt de l’onglet Création, sous Outils SmartArt

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, veillez à sélectionner le graphique SmartArt.

Conseil : Lorsque vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des couleurs sur votre graphique SmartArt.

Changer la couleur ou le style de trait de la bordure d’un cercle

  1. Dans le graphique SmartArt, cliquez avec le bouton droit sur le cercle que vous voulez modifier, puis cliquez sur Format de la forme.

  2. Dans la boîte de dialogue Format de la forme, faites l’une des choses suivantes :

    • Pour modifier la couleur de la bordure du cercle, cliquez sur Couleur de trait dans le volet gauche, dans le volet Couleur de trait, cliquez sur Couleur Image du bouton, puis sur la couleur de votre souhaitez.

    • Pour modifier le style de trait de la bordure du cercle, cliquez sur Style de trait dans le volet gauche, dans le volet Style de trait, puis sélectionnez les styles de trait de votre choix.

Changer la couleur d’arrière-plan d’un cercle dans votre diagramme de Venn

Cliquez sur le graphique SmartArt à modifier.

  1. Cliquez avec le bouton droit sur la bordure d’un cercle, puis cliquez sur Format de la forme.

  2. Dans la boîte de dialogue Format de la forme, dans le volet gauche, cliquez sur Remplissage,puis dans le volet Remplissage, cliquez sur Remplissage unie.

  3. Cliquez sur Couleur Image du boutoncouleur, puis sur la couleur de votre souhaitez.

    • Pour utiliser pour l’arrière-plan une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou combinez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour augmenter la transparence des formes dans le diagramme, déplacez le curseur Transparence ou saisissez un nombre dans la zone accolée au curseur. Vous pouvez varier le pourcentage de transparence de 0 % (entièrement opaque, paramètre par défaut) à 100 % (entièrement transparent).

Un style SmartArt associe plusieurs effets, tels qu’un style de trait, un relief ou un style 3D. Vous pouvez l’appliquer aux cercles figurant dans votre graphique SmartArt pour obtenir un aspect professionnel et unique.

Cliquez sur le graphique SmartArt à modifier.

  1. Dans Outils SmartArt, sous l’onglet Création, cliquez sur le style SmartArt souhaité dans le groupe Styles SmartArt.

    Groupe Styles SmartArt de l’onglet Création, sous Outils SmartArt

    Pour afficher d’autres styles SmartArt, cliquez sur le bouton Autres Bouton Plus.

  • Lorsque vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des styles SmartArt sur votre graphique SmartArt.

Si vous utilisez un PowerPoint 2010, vous pouvez animer votre diagramme de Venn pour mettre en valeur chaque cercle. Pour plus d’informations sur l’animation d’un graphique SmartArt, voir Animer un graphique SmartArt.

  1. Cliquez sur le diagramme de Venn à animer.

  2. Sous l’onglet Animations, dans le groupe Animation, cliquez sur le bouton Bouton Pluspuis sur l’animation de votre souhaitez.

  3. Pour que chaque cercle du diagramme de Venn s’inséra dans l’ordre, sous l’onglet Animations, dans le groupe Animations, cliquez sur Optionsd’effet, puis sur Un par un.

Remarque : Si vous copiez dans une autre diapositive un diagramme de Venn appliqué à une animation, l’animation est également copiée.

Voir aussi

Choisir un graphique SmartArt

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Office insiders

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×