Créer un livret à l’aide d’un modèle Word

Que vous vouliez créer un projet de livre pour l’école ou un livret pour un événement, envisagez d’utiliser un modèle de livret disponible dans la collection de modèles. Vous pouvez personnaliser les modèles de livrets selon vos besoins. Pour de meilleurs résultats, personnalisez le modèle avant de commencer votre projet de rédaction. Vous aurez ainsi moins de travail de nettoyage si des tables ou d’autres objets dans votre document ne sont pas disposés tout à fait correctement.

Créer un livret à l’aide d’un modèle

  1. Go to File > New.

  2. Tapez un livret dans la zone de recherche et sélectionnez l’icône de recherche.

  3. Lorsque vous avez trouvé le modèle que vous souhaitez utiliser, sélectionnez-le, puis choisissez Créer.

  4. Cliquez sur Fichier > enregistrer une copie pour enregistrer votre livret.

Pour imprimer votre livret, voir Fichier > Imprimer. Les modèles de livrets sont conçus pour s’assurer que la séquence de page et l’orientation sont correctes si vous imprimez des deux côtés du papier, retournées le long du bord court.

Si vous avez une imprimante à deux côtés, il vous suffit d’imprimer le document. Si vous n’avez qu’une seule imprimante latérale :

  1. Accédez à Fichier > Imprimer.

  2. Modifiez le paramètre en mode Impression manuelle des deux côtés.

  3. Imprimer un côté

  4. À l’invite, supprimez les pages imprimées et resserez-les dans la vue d’entrée.

    Important : Notez le côté et l’orientation des pages imprimées, puis retournez-les en conséquence. En cas de doute, imprimez seulement 4 pages à des tests. Ainsi, si vous vous trompez, vous ne perdez qu’une seule feuille de papier.

  1. Accédez à Fichier > Nouveau à partir d’un modèle.

  2. Dans le coin supérieur droit de la fenêtre, tapez le livret dans lequel vous voyez Rechercher tous les modèles. Plusieurs options sont disponibles dans templates.office.com.

    Entrez des mots-clés dans la zone de recherche pour rechercher les modèles associés.
  3. Lorsque vous avez trouvé le modèle que vous voulez utiliser, double-cliquez dessus ou sélectionnez-le, puis cliquez sur Créer.

  4. Le modèle est téléchargé vers Word, et vous êtes prêt à commencer à travailler sur votre livret.

  5. Cliquez sur Fichier > Enregistrer sous pour enregistrer votre livret.

Remarque : Si vous voulez imprimer votre livret, cliquez sur Fichier > Imprimer. Les modèles de livrets sont conçus pour s’assurer que la séquence de page et l’orientation sont correctes si vous imprimez des deux côtés du papier, retournées le long du bord court.

Voir aussi

Livret : conseils pour la numéroation des pages

Besoin d’aide ?

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

×