Les plans de plomberie et de tuyauterie indiquent l’emplacement des installations, des canaux et des valves.

Vous pouvez mettre en page les plans de plomberie sur une page vierge ou en tant que calque dans un plan d’étage existant.

Plumbing and piping plan

Vous pouvez créer un plan de plomberie et de tuyauterie de l’une des trois manières suivantes :

Sur une page vierge

  • Dans Visio 2016 versions plus récentes : Cliquez sur Modèles pour > Carteset plans d’étage, puis cliquez sur Plomberie et Tuyauterie >Créer.

  • Dans Visio 2013: Cliquez sur Catégories > Cartesplans d’étage et de plomberie, puis cliquez sur Plomberie et > Créer.

  • Dans Visio 2010: sous Catégories de modèles,cliquez sur Cartesplans d’étage et sur Plan d’étage, puis cliquez sur Plomberie et Tuyauterie >Créer.

  • Dans Visio 2007: Dans le menu Fichier, pointez sur Nouveau,pointez sur Carteset plans d’étage, cliquez sur Plomberie et Plan de tuyauterie, puis cliquez sur Créer.

Par défaut, ce type de dessin ouvre un page de dessin à l’échelle 'orientation paysage Wide page. Vous pouvez modifier ces paramètres à tout moment.

En tant que couche dans un plan d’étage de CAO

  1. Créez un plan de plomberie et de tuyauterie sur une page vierge. Pour plus d’informations sur la création d’une section précédente, voir la section précédente.

  2. Dans l’onglet Insertion, cliquez sur Dessin CAO.

  3. Recherchez le fichier CAO, sélectionnez-le, puis cliquez sur Ouvrir.

  4. Pour accepter la taille et l’échelle du dessin CAO, cliquez sur OK.

    Remarque : Si l’échelle de dessin du dessin CAO est différente de l’échelle de votre page de dessin, vous êtes invité à faire correspondre les échelles ou à continuer sans correspondance.

  5. Après avoir inséré le dessin, vous pouvez le resizer, modifier son échelle ou le déplacer. Vous pouvez également verrouiller le calque Visio contenant le dessin CAO.

    Conseil : Pour modifier les propriétés d’un dessin CAO inséré, cliquez avec le bouton droit sur le dessin, pointez sur Objet dessin CAO dans le menu raccourci, puis cliquez sur Propriétés. Pour plus d’informations, voir Modifier AutoCAD des calques.

En tant que calque dans un plan d Visio étage existant

  1. Dans le menu Fichier, cliquez sur Ouvrir.

  2. Dans la boîte de dialogue Ouvrir, recherchez le dessin que vous voulez utiliser. Sélectionnez le fichier, puis cliquez sur Ouvrir.

  3. À partir du volet Formes, faites glisser et déposez des installations de plomberie, des canaux et des formes de valve dans le dessin.

    Faites glisser les poignées de sélection, les poignées de contrôle et les points de terminaison.

    Conseil : Vous pouvez verrouiller les calques existants d’un dessin afin que ne pas risquer de les modifier accidentellement lorsque vous créez un plan par-dessus. Pour plus d’informations, voir Verrouiller ou déverrouiller un calque.

  4. Entrez les données de forme. Pour ce faire :

    1. Cliquez avec le bouton droit sur la forme, puis sélectionnez Données > données de forme.

    2. Dans le volet Données de forme, cliquez dans chaque champ, puis tapez ou sélectionnez une valeur.

  5. Connecter composants de plomberie avec des canaux. Pour ce faire :

    1. Faites glisser des formes de conduite sur la page de dessin.

    2. Collez chaque extrémité des formes de conduite aux points de connexion Image de point de connexion (X bleu) sur les autres formes.

    3. Pour reizer une conduite, faites glisser un point de terminaison.

  6. Étiquetez les formes en les sélectionnant et en tapant. Pour repositionner une étiquette, faites glisser la poignée de contrôle de l’étiquette.

Voir aussi

Créer un diagramme de tuyauterie et de diagramme de diagramme

Besoin d’aide ?

Développez vos compétences

Découvrez des formations >

Accédez aux nouvelles fonctionnalités en avant-première

Rejoindre Microsoft Insider >

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×