Créer une barre de planning dans Visio

Les chronologies dans Visio vous permettent de planifier et de communiquer des échéanciers de projet en affichant les phases et échéances des projets dans un format facile à lire et à comprendre.

Obtenir le modèle de chronologie

  1. Dans Visio, sélectionnez Fichier > Nouveau.

  2. Dans la zone de recherche, entrez Chronologie.

  3. Sélectionnez le modèle de chronologie, puis sélectionnez Créer.

Poser les fondations

La première étape de création d’une chronologie consiste à choisir une forme de chronologie pour représenter la durée du projet. La forme chronologie constitue la base à laquelle vous ajoutez les jalons et événements du projet. Vous avez le choix entre trois styles :Cylindrical,Ligneou Bloc,pour définir le ton de la chronologie.

Différents styles de barres de planning

Créer les bases d’une chronologie

Pour trouver le modèle de départ qui vous permet de commencer, allez à Fichier > Nouveau et, dans la zone de recherche, tapez Chronologie.

  1. Dans Visio, ouvrez le modèle de chronologie.

  2. À partir du gabarit Formes de chronologie, faites glisser une des formes de chronologie(Bloc,Traitou Cylindrical)sur la page de dessin.

    La boîte de dialogue Configurer la chronologie s’ouvre.

  3. Sous l’onglet Période, dans la zone Début, tapez ou sélectionnez la date de début du projet.

  4. Dans la zone Fin, tapez ou sélectionnez la date de fin du projet.

  5. Sous Échelle,choisissez une unité d’échelle de temps pour la chronologie.

    • Si vous choisissez Semaines,vous pouvez également choisir le jour auquel vous voulez commencer les semaines.

    • Si vous choisissez Mois,vous pouvez également choisir le jour auquel vous voulez que l’année fiscale commence.

  6. Sous l’onglet Format de l’heure, dans la zone Langue, sélectionnez la langue de votre choix pour votre chronologie.

  7. Si vous souhaitez que les dates de début et de fin que vous avez choisies aux étapes 3 et 4 soient visibles à la fin de la chronologie, laissez la case à cocher Afficher les dates de début et de fin dans la chronologie sélectionnée. Dans le cas contraire, désactivez la case à cocher.

  8. Dans la première liste format de date, choisissez l’apparence des dates.

  9. Si vous souhaitez que chaque unité d’échelle de temps (unité que vous avez choisie à l’étape 5) apparaisse sur la chronologie, laissez la case à cocher Afficher les marques d’échelle de temps temporaires sur la case à cocher. Dans le cas contraire, désactivez la case à cocher.

  10. Dans la deuxième liste de formats de date, choisissez l’apparence que vous souhaitez des étiquettes d’unités, ou bien videz la case Afficher les dates sur les marques d’échelle de temps temporaires. 

  11. Laissez la case à cocher Mettre à jour automatiquement lorsque les marqueurs sont déplacés sélectionné. Cela garantit que les dates associées aux marqueurs sont mises à jour automatiquement lorsque vous positionniez de nouveau des jalons, intervalles ou autres marques sur votre chronologie.

  12. Cliquez sur OK.

Remarque : Pour modifier ces paramètres ultérieurement, vous pouvez cliquer avec le bouton droit sur la chronologie, puis cliquer sur Configurer la chronologie.

Haut de page

Ajouter des jalons, des intervalles et des marqueurs

Une fois que vous avez établi les bases de la chronologie, vous pouvez commencer à ajouter le contenu essentiel : des marqueurs qui indiquent des jalons et des événements importants.

Barre de planning avec des jalons et des intervalles

Type de marqueur

Description

Jalon

Indiquer une date jalon spécifique sur la chronologie (par exemple, la date à laquelle un projet d’écriture doit être remis à un éditeur).

Interval

Indiquez une période critique sur la chronologie (par exemple, le temps nécessaire à la rédaction d’un premier brouillon). Choisissez une forme d’intervalle qui correspond au style de la chronologie.

Marque Aujourd’hui

Reflètez la durée écoulée depuis le début du projet. Un marqueur Aujourd’hui change automatiquement à mesure que la date réelle change pour révéler en un coup d’œil l’état de votre planning par rapport à votre prochaine échéance.

Indiquer un jalon sur une chronologie

  1. Faites glisser une forme de jalon à partir du gabarit Formes de chronologie et déposez-la directement en haut de la chronologie.

  2. Dans la boîte de dialogue Configurer le jalon, tapez ou sélectionnez la date et l’heure du jalon.

  3. Dans la zone Description, tapez une description du jalon.

  4. Dans la liste Format de date, choisissez l’apparence de la date.

  5. Cliquez sur OK.

Conseil : Pour modifier rapidement la date d’un jalon, faites-le glisser à l’endroit voulu sur la chronologie. La date du jalon change pour correspondre à la nouvelle position.

Indiquer une période sur une chronologie

  1. Faites glisser une forme Intervalle à partir du gabarit Formes de chronologie et déposez-la directement en haut de la chronologie.

  2. Dans les zones Date de début et Date de fin, tapez ou sélectionnez les dates de début et de fin pour la période.

  3. Dans la zone Description, tapez une description de l’intervalle.

  4. Dans la liste Format de date, choisissez l’apparence des dates.

  5. Cliquez sur OK.

Conseil : Pour modifier rapidement la durée d’un intervalle, faites glisser les poignées de sélection vertes ou déplacez l’intervalle à l’endroit voulu dans la chronologie. La date de l’intervalle change pour correspondre à la nouvelle position.

Déplacer le texte hors d’une chronologie

Les chronologies peuvent parfois être surchargées. Pour rendre votre chronologie plus lisible, vous pouvez déplacer le texte hors de la chronologie elle-même, comme le montre l’illustration suivante.

Sortie du texte d'une barre de planning

1. Cliquez sur la poignée de contrôle jaune pour sélectionner l’intervalle.

2. Faites glisser la poignée de contrôle au-dessus de la forme Intervalle pour déplacer le texte à un meilleur emplacement.

3. Un crochet marque automatiquement le début et la fin de l’intervalle. Si vous voulez modifier le type de crochet, cliquez dessus avec le bouton droit, puis sélectionnez Définir le type d’intervalle.

Indiquer la durée écoulée sur une chronologie

  1. Faites glisser la forme Durée écoulée du gabarit Formes de chronologie et déposez-la directement en haut de la chronologie. La forme aligne son extrémité gauche sur le début de la chronologie et s’étend jusqu’à la date du jour.

  2. Faites glisser la forme de marqueur Aujourd’hui du gabarit Formes de chronologie vers la chronologie.

  3. La forme est positionnée à la date réelle actuelle.

    Temps écoulé sur une barre de planning

Chaque fois que vous ouvrez un dessin de chronologie avec une forme de marqueur Aujourd’hui ou Durée écoulée, les formes changent pour s’aligner avec la date réelle actuelle.

Haut de page

Afficher les détails d’une section d’une chronologie

Vous pouvez développer un segment d’une chronologie existante en tant que seconde chronologie pour afficher plus de détails. La chronologie étendue représente un segment de la chronologie d’origine, mais vous travaillez avec elle individuellement. Par exemple, vous ajoutez des jalons ou des intervalles à la chronologie étendue comme vous le feriez pour la chronologie d’origine.

Si vous ajoutez un jalon ou un intervalle à la chronologie d’origine, il sera également ajouté à la chronologie étendue. Toutefois, si vous ajoutez un jalon ou un intervalle à la chronologie étendue, celui-ci ne sera pas ajouté à la chronologie d’origine.

Remarque : Vous devez avoir une chronologie sur la page de dessin pour créer une chronologie étendue.

Afficher les détails d’une section

  1. À partir des formesde chronologie, faites glisser la forme Chronologie étendue sur la page.

  2. Dans la boîte de dialogue Configurer la chronologie, sous les onglets Période et Format de l’heure, spécifiez les options de votre choix pour la chronologie étendue, puis cliquez sur OK. (Les dates de début et de fin doivent se trouver dans la période de la chronologie d’origine.)

  3. La chronologie étendue apparaît sur la page de dessin et affiche les affichages suivants :

    • Les lignes en pointillés gris pour associer les deux chronologies et indiquer la section de la chronologie d’origine représentée par la chronologie étendue.

    • Jalons et intervalles partagés. Ces éléments sont synchronisés automatiquement de telle sorte que si vous les modifiez sur une chronologie, ils changent également sur l’autre.

      Remarque : Par défaut, la chronologie étendue utilise le même type de forme que la chronologie d’origine. Pour modifier le type de forme, cliquez avec le bouton droit sur la chronologie étendue, puis cliquez sur Définir le type de chronologie.

Conseil : Pour modifier rapidement la durée d’une chronologie étendue, faites glisser les poignées de contrôle jaunes. La date de la chronologie étendue change pour correspondre à la nouvelle position.

Haut de page

Synchroniser des jalons ou des intervalles

Si vous avez plusieurs chronologies sur une page de dessin, vous pouvez synchroniser des intervalles ou jalons spécifiques sur ces chronologies afin qu’elles soient toujours simultanées. Par exemple, si vous modifiez la date du jalon sur la Chronologie A, le jalon synchronisé sur la Chronologie B est automatiquement mis à jour avec les informations de nouvelle date. Le jalon synchronisé s’ajuste automatiquement en passant à la position de date mise à jour sur la chronologie. 

  1. Faites glisser un jalon synchronisé ou un intervalle synchronisé sur une chronologie.

    La boîte de dialogue Synchroniser... s’ouvre.

  2. Ouvrez la première liste de listes, puis sélectionnez le jalon ou l’intervalle existant avec qui vous voulez synchroniser.

  3. Sélectionnez un format de date.

  4. Sélectionnez OK.

Réviser une chronologie

Les dates de jalon, les prédictions de durée d’un processus et même les dates de fin de projet changent inévitablement. Vous pouvez facilement réviser et affiner une chronologie Visio en réponse à des modifications.

Ce que vous voulez modifier

Action

Dates de début et de fin du projet

Cliquez avec le bouton droit sur la forme chronologie, cliquez sur Configurerla chronologie, puis allez à l’onglet Période. Tapez ou sélectionnez les nouvelles dates de début et de fin, puis cliquez sur OK.

Nombre de divisions dans une barre de chronologie

Cliquez avec le bouton droit sur la forme chronologie, cliquez sur Configurerla chronologie, puis allez à l’onglet Période. Dans la liste Échelle de temps, choisissez une autre unité de temps, puis cliquez sur OK.

Visibilité des dates de chronologie et des divisions

Cliquez avec le bouton droit sur la forme chronologie, cliquez sur Configurerla chronologie, puis allez à l’onglet Format de l’heure. Sous Mise en forme,cochez ou cochez les cases pour afficher ou masquer les dates ou les marques d’échelle de temps sur la chronologie. Cliquez sur OK.

Apparence de pointes de flèche sur une barre de chronologie

Cliquez avec le bouton droit sur la forme chronologie, pointez sur Arrowhead,puis sélectionnez l’option de votre choix.

Type de jalon

Cliquez avec le bouton droit sur le jalon, pointez sur Définir le typede jalon, puis choisissez le style de votre choix.

Type d’intervalle

Cliquez avec le bouton droit sur la forme Intervalle, pointez sur Définir le typed’intervalle, puis choisissez le style de votre choix.

Date de jalon

Cliquez avec le bouton droit sur le jalon, puis cliquez sur Configurer le jalon. Entrez la date de votre souhaitez, puis cliquez sur OK.

Dates de la période

Cliquez avec le bouton droit sur l’intervalle, puis cliquez sur Configurer l’intervalle. Entrez les dates de votre souhaitez, puis cliquez sur OK.

Description du jalon ou de la durée

Double-cliquez sur le texte associé au jalon ou à l’intervalle. Sélectionnez la description, puis tapez la nouvelle description de votre choix. Appuyez sur Échap lorsque vous avez terminé de taper.

Position du texte associé à un jalon, un intervalle ou un marqueur du jour

Sélectionnez la forme. Faites glisser une poignée de contrôle pour modifier la distance entre le texte et la barre de chronologie ou l’angle du texte.

Format de date

Cliquez avec le bouton droit sur la chronologie, le jalon ou l’intervalle, puis cliquez sur Configurer la chronologie,Configurerle jalon ou Configurer l’intervalle. Dans la liste Format de date, cliquez sur le format de votre souhaitez, puis sur OK.

Haut de page

Enregistrer une image de la chronologie à utiliser ailleurs

Vous pouvez enregistrer votre Visio dessin en tant qu’image. Vous pouvez ensuite insérer l’image dans un autre Office fichier, tel qu' PowerPoint présentation ou Word document.

  1. Avec le dessin Visio ouvert, sélectionnez Fichier > Exporter.

  2. Sélectionnez Modifier le type de fichier.

  3. Sous Enregistrer le dessin,sélectionnez un des typesde fichiers graphiques, par exemple PNGou SVG.

  4. Sélectionnez le bouton Enregistrer sous.

    La boîte de dialogue Enregistrer sous s’ouvre.

  5. Choisissez un emplacement où enregistrer le fichier image, puis cliquez sur Enregistrer.

Vous êtes maintenant prêt à insérer l’image dans un autre Office fichier. Ouvrez cet autre fichier, puis sélectionnez Insérer > Images. Pour plus d’informations, voir Insérer des images.

Si vous avez Visio (plan 2), il existe un moyen encore plus facile de transférer un dessin de chronologie vers PowerPoint diapositive. Sous l’onglet Affichage du ruban, utilisez le bouton Du volet Extraits de diapositive pour commencer. Pour obtenir des instructions, voir Créer une présentation PowerPoint à partir de Visio.

Désolé... Pour le moment, Visio pour le web ne prend pas en charge la création d’un diagramme de chronologie.

Pour souligner votre intérêt pour cette fonctionnalité, allez à cette page « chronologie » dans la zone suggestion de Visio, puis cliquez sur Voter. 

Obtenir le modèle de chronologie

  1. Dans Visio, sélectionnez Fichier > Nouveau.

  2. Sous Catégories de modèles,sélectionnez Planifier.

  3. Sous Choisir un modèle,sélectionnez le modèle de chronologie.

  4. Sélectionnez Créer.

Poser les fondations

La première étape de création d’une chronologie consiste à choisir une forme de chronologie pour représenter la durée du projet. La forme chronologie constitue la base à laquelle vous ajoutez les jalons et événements du projet. Vous pouvez choisir parmi un large éventail de styles, tels que Cylindrical ou Line,pour définir le ton de la chronologie.

Différents styles de barres de planning

Créer les bases d’une chronologie

Pour trouver le modèle de départ qui vous permet de commencer, allez à Fichier > Nouveau et, dans la zone de recherche, tapez Chronologie.

  1. Dans Visio, ouvrez le modèle de chronologie.

  2. À partir du gabarit Formes de chronologie, faites glisser une des formes de chronologie(Bloc,Traitou Cylindrical)sur la page de dessin.

    La boîte de dialogue Configurer la chronologie s’ouvre.

  3. Sous l’onglet Période, dans la zone Début, tapez ou sélectionnez la date de début du projet.

  4. Dans la zone Fin, tapez ou sélectionnez la date de fin du projet.

  5. Sous Échelle,choisissez une unité d’échelle de temps pour la chronologie.

    • Si vous choisissez Semaines,vous pouvez également choisir le jour auquel vous voulez commencer les semaines.

    • Si vous choisissez Mois,vous pouvez également choisir le jour auquel vous voulez que l’année fiscale commence.

  6. Sous l’onglet Format de l’heure, dans la zone Langue, sélectionnez la langue de votre choix pour votre chronologie.

  7. Si vous souhaitez que les dates de début et de fin que vous avez choisies aux étapes 3 et 4 soient visibles à la fin de la chronologie, laissez la case à cocher Afficher les dates de début et de fin dans la chronologie sélectionnée. Dans le cas contraire, désactivez la case à cocher.

  8. Dans la première liste format de date, choisissez l’apparence des dates.

  9. Si vous souhaitez que chaque unité d’échelle de temps (unité que vous avez choisie à l’étape 5) apparaisse sur la chronologie, laissez la case à cocher Afficher les marques d’échelle de temps temporaires sur la case à cocher. Dans le cas contraire, désactivez la case à cocher.

  10. Dans la deuxième liste de formats de date, choisissez l’apparence que vous souhaitez des étiquettes d’unités, ou bien videz la case Afficher les dates sur les marques d’échelle de temps temporaires. 

  11. Laissez la case à cocher Mettre à jour automatiquement lorsque les marqueurs sont déplacés sélectionné. Cela garantit que les dates associées aux marqueurs sont mises à jour automatiquement lorsque vous positionniez de nouveau des jalons, intervalles ou autres marques sur votre chronologie.

  12. Cliquez sur OK.

Remarque : Pour modifier ces paramètres ultérieurement, vous pouvez cliquer avec le bouton droit sur la chronologie, puis cliquer sur Configurer la chronologie.

Haut de page

Ajouter des jalons, des intervalles et des marqueurs

Une fois que vous avez établi les bases de la chronologie, vous pouvez commencer à ajouter le contenu essentiel : des marqueurs qui indiquent des jalons et des événements importants.

Barre de planning avec des jalons et des intervalles

Type de marqueur

Description

Jalon

Indiquer une date jalon spécifique sur la chronologie (par exemple, la date à laquelle un projet d’écriture doit être remis à un éditeur).

Interval

Indiquez une période critique sur la chronologie (par exemple, le temps nécessaire à la rédaction d’un premier brouillon). Choisissez une forme d’intervalle qui correspond au style de la chronologie.

Marque Aujourd’hui

Reflètez la durée écoulée depuis le début du projet. Un marqueur Aujourd’hui change automatiquement à mesure que la date réelle change pour révéler en un coup d’œil l’état de votre planning par rapport à votre prochaine échéance.

Indiquer un jalon sur une chronologie

  1. Faites glisser une forme de jalon à partir du gabarit Formes de chronologie et déposez-la directement en haut de la chronologie.

  2. Dans la boîte de dialogue Configurer le jalon, tapez ou sélectionnez la date et l’heure du jalon.

  3. Dans la zone Description, tapez une description du jalon.

  4. Dans la liste Format de la date, choisissez l’apparence de la date.

  5. Cliquez sur OK.

Conseil : Pour modifier rapidement la date d’un jalon, faites-le glisser à l’endroit voulu sur la chronologie. La date du jalon change pour correspondre à la nouvelle position.

Indiquer une période sur une chronologie

  1. Faites glisser une forme Intervalle à partir du gabarit Formes de chronologie et déposez-la directement en haut de la chronologie.

  2. Dans les zones Date de début et Date de fin, tapez ou sélectionnez les dates de début et de fin pour la période.

  3. Dans la zone Description, tapez une description de l’intervalle.

  4. Dans la liste Format de date, choisissez l’apparence des dates.

  5. Cliquez sur OK.

Conseil : Pour modifier rapidement la durée d’un intervalle, faites glisser les poignées de sélection vertes ou déplacez l’intervalle à l’endroit voulu dans la chronologie. La date de l’intervalle change pour correspondre à la nouvelle position.

Déplacer le texte hors d’une chronologie

Les chronologies peuvent parfois être surchargées. Pour rendre votre chronologie plus lisible, vous pouvez déplacer le texte hors de la chronologie elle-même, comme le montre l’illustration suivante.

Sortie du texte d'une barre de planning

1. Cliquez sur la poignée de contrôle jaune pour sélectionner l’intervalle.

2. Faites glisser la poignée de contrôle au-dessus de la forme Intervalle pour déplacer le texte à un meilleur emplacement.

3. Un crochet marque automatiquement le début et la fin de l’intervalle. Si vous voulez modifier le type de crochet, cliquez dessus avec le bouton droit, puis sélectionnez Définir le type d’intervalle.

Indiquer la durée écoulée sur une chronologie

  1. Faites glisser la forme Durée écoulée du gabarit Formes de chronologie et déposez-la directement en haut de la chronologie. La forme aligne son extrémité gauche sur le début de la chronologie et s’étend jusqu’à la date du jour.

  2. Faites glisser la forme de marqueur Aujourd’hui du gabarit Formes de chronologie vers la chronologie.

  3. La forme est positionnée à la date réelle actuelle.

    Temps écoulé sur une barre de planning

Chaque fois que vous ouvrez un dessin de chronologie avec une forme de marqueur Aujourd’hui ou Durée écoulée, les formes changent pour s’aligner avec la date réelle actuelle.

Haut de page

Afficher les détails d’une section d’une chronologie

Vous pouvez développer un segment d’une chronologie existante en tant que seconde chronologie pour afficher plus de détails. La chronologie étendue représente un segment de la chronologie d’origine, mais vous travaillez avec elle individuellement. Par exemple, vous ajoutez des jalons ou des intervalles à la chronologie étendue comme vous le feriez pour la chronologie d’origine.

Si vous ajoutez un jalon ou un intervalle à la chronologie d’origine, il sera également ajouté à la chronologie étendue. Toutefois, si vous ajoutez un jalon ou un intervalle à la chronologie étendue, celui-ci ne sera pas ajouté à la chronologie d’origine.

Remarque : Vous devez avoir une chronologie sur la page de dessin pour créer une chronologie étendue.

Afficher les détails d’une section

  1. À partir des formesde chronologie, faites glisser la forme Chronologie étendue sur la page.

  2. Dans la boîte de dialogue Configurer la chronologie, sous les onglets Période et Format de l’heure, spécifiez les options de votre choix pour la chronologie étendue, puis cliquez sur OK. (Les dates de début et de fin doivent être dans la période de la chronologie d’origine.)

  3. La chronologie étendue apparaît sur la page de dessin et affiche les affichages suivants :

    • Les lignes en pointillés gris pour associer les deux chronologies et indiquer la section de la chronologie d’origine représentée par la chronologie étendue.

    • Jalons et intervalles partagés. Ces éléments sont synchronisés automatiquement de telle sorte que si vous les modifiez sur une chronologie, ils changent également sur l’autre.

      Remarque : Par défaut, la chronologie étendue utilise le même type de forme que la chronologie d’origine. Pour modifier le type de forme, cliquez avec le bouton droit sur la chronologie étendue, puis cliquez sur Définir le type de chronologie.

Conseil : Pour modifier rapidement la durée d’une chronologie étendue, faites glisser les poignées de contrôle jaunes. La date de la chronologie étendue change pour correspondre à la nouvelle position.

Haut de page

Synchroniser des jalons ou des intervalles

Si vous avez plusieurs chronologies sur une page de dessin, vous pouvez synchroniser des intervalles ou jalons spécifiques sur ces chronologies afin qu’elles soient toujours simultanées. Par exemple, si vous modifiez la date du jalon sur la Chronologie A, le jalon synchronisé sur la Chronologie B est automatiquement mis à jour avec les informations de nouvelle date. Le jalon synchronisé s’ajuste automatiquement en passant à la position de date mise à jour sur la chronologie. 

  1. Faites glisser un jalon synchronisé ou un intervalle synchronisé sur une chronologie.

    La boîte de dialogue Synchroniser... s’ouvre.

  2. Ouvrez la première liste de listes, puis sélectionnez le jalon ou l’intervalle existant avec qui vous voulez synchroniser.

  3. Sélectionnez un format de date.

  4. Sélectionnez OK.

Réviser une chronologie

Les dates de jalon, les prédictions de durée d’un processus et même les dates de fin de projet changent inévitablement. Vous pouvez facilement réviser et affiner une chronologie Visio en réponse à des modifications.

Ce que vous voulez modifier

Action

Dates de début et de fin du projet

Cliquez avec le bouton droit sur la forme chronologie, cliquez sur Configurer la chronologie,puis allez à l’onglet Période de temps Tapez ou sélectionnez les nouvelles dates de début ou de fin, puis cliquez sur OK.

Nombre de divisions dans une barre de chronologie

Cliquez avec le bouton droit sur la forme chronologie, cliquez sur Configurerla chronologie, puis allez à l’onglet Période. Dans la liste Échelle de temps, choisissez une autre unité de temps, puis cliquez sur OK.

Visibilité des dates de chronologie et des divisions

Cliquez avec le bouton droit sur la forme chronologie, cliquez sur Configurerla chronologie, puis allez à l’onglet Format de l’heure. Sous Mise en forme,cochez ou cochez les cases pour afficher ou masquer les dates ou les marques d’échelle de temps sur la chronologie. Cliquez sur OK.

Apparence de pointes de flèche sur une barre de chronologie

Cliquez avec le bouton droit sur la forme chronologie, puis cliquez sur Afficher l’en-tête de la flèche de démarrage ou Afficher l’en-tête de fin.

Type de jalon

Cliquez avec le bouton droit sur le jalon, puis cliquez sur Définir le type de jalon. Dans la liste Type de jalon, cliquez sur le style de votre souhaitez, puis sur OK.

Type d’intervalle

Cliquez avec le bouton droit sur la forme Intervalle, puis cliquez sur Définir le type d’intervalle. Choisissez le style de votre choix, puis cliquez sur OK.

Date jalon

Cliquez avec le bouton droit sur le jalon, puis cliquez sur Configurer le jalon. Entrez la date de votre souhaitez, puis cliquez sur OK.

Dates de la période

Cliquez avec le bouton droit sur l’intervalle, puis cliquez sur Configurer l’intervalle. Entrez les dates de votre souhaitez, puis cliquez sur OK.

Description du jalon ou de la durée

Double-cliquez sur le texte associé au jalon ou à l’intervalle. Sélectionnez la description, puis tapez la nouvelle description de votre choix.

Position du texte associé à un jalon, un intervalle ou un marqueur du jour

Sélectionnez la forme. Faites glisser une poignée de contrôle pour modifier la distance entre le texte et la barre de chronologie ou l’angle du texte.

Format de date

Cliquez avec le bouton droit sur la chronologie, le jalon ou l’intervalle, puis cliquez sur Configurer la chronologie,Configurerle jalon ou Configurer l’intervalle. Dans la liste Format de date, cliquez sur le format de votre souhaitez, puis sur OK.

Haut de page

Enregistrer une image de la chronologie à utiliser ailleurs

Vous pouvez enregistrer votre Visio dessin en tant qu’image. Vous pouvez ensuite insérer l’image dans un autre Office fichier, tel qu' PowerPoint présentation ou Word document.

  1. Une fois le Visio ouvert, sélectionnez Fichier > Enregistrer & Envoyer.

  2. Sélectionnez Modifier le type de fichier.

  3. Sous Enregistrer le dessin,sélectionnez un des typesde fichiers graphiques, par exemple PNGou SVG.

  4. Sélectionnez le bouton Enregistrer sous.

    La boîte de dialogue Enregistrer sous s’ouvre.

  5. Choisissez un emplacement où enregistrer le fichier image, puis cliquez sur Enregistrer.

Vous êtes maintenant prêt à insérer l’image dans un autre Office fichier. Ouvrez cet autre fichier, puis sélectionnez Insérer > Images. Pour plus d’informations, voir Insérer des images.

Voir aussi

Importer et exporter des données de la barre de planning entre Visio et Project 

Principaux conseils sur la chronologie dans Visio

Présenter un diagramme détaillé à une audience

Besoin d’aide ?

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×