Créer une chronologie

Si vous voulez créer une représentation graphique d’une séquence d’événements, tels que les jalons d’un projet ou les événements principaux de la vie d’une personne, vous pouvez utiliser une chronologie de graphique SmartArt. Après avoir créé la chronologie, vous pouvez ajouter d’autres dates, déplacer des dates, modifier des dispositions et des couleurs, et appliquer des styles différents.

Exemple de chronologie simple

Créer une chronologie

  1. Sous l’onglet Insertion, cliquez sur SmartArt.

    Cliquez sur SmartArt

  2. Dans la Galerie choisir un graphique SmartArt , cliquez sur processus, puis double-cliquez sur une disposition de chronologie.

    Conseil : Il existe deux graphiques SmartArt de chronologie : chronologie simple et barre de Planning accentuée avec cercles, mais vous pouvez également utiliser presque n’importe quel graphique SmartArt lié au processus.

    Graphique SmartArt de chronologie

  3. Cliquez sur [texte], puis tapez ou collez votre texte dans le graphique SmartArt.

    Remarque : Vous pouvez également ouvrir le volet texte et y entrer du texte. Si le volet texten’est pas visible, sous l’ongletcréation des Outils SmartArt, cliquez sur volet texte.

  1. Cliquez sur une forme de la chronologie.

    Cliquez sur le point de la dernière date

  2. Dans l’onglet Outils SmartArt-création , effectuez l’une des opérations suivantes :

    • Pour ajouter une date antérieure, cliquez sur Ajouter une forme, puis cliquez sur Ajouter la forme avant.

    • Pour ajouter une date ultérieure, cliquez sur Ajouter une forme, puis cliquez sur Ajouter la forme après.


      Sous l’onglet Création, cliquez sur Ajouter une forme.

  3. Dans la zone nouvelle date, tapez la date souhaitée.

  1. Dans la chronologie, cliquez sur la date que vous voulez déplacer.

    Sélectionnez la date de la chronologie

  2. Dans l’onglet Outils SmartArt-création , effectuez l’une des opérations suivantes :

    • Pour déplacer une date avant la date sélectionnée, cliquez sur monter.

  3. Pour déplacer une date après la date sélectionnée, cliquez sur descendre.

Déplacer une date vers le haut ou vers le bas

  1. Cliquez sur la barre de planning du graphique SmartArt.

  2. Dans l’onglet Outils SmartArt-création , dans le groupe dispositions , cliquez sur plus Bouton Plus .

    Cliquez pour afficher davantage de dispositions

    Remarque : Pour afficher uniquement la chronologie et les dispositions liées au processus, en bas de la liste des dispositions, cliquez sur autres dispositions, puis sur processus.

  3. Choisissez une chronologie ou un graphique SmartArt lié à un processus, tel que le suivant :

    • Pour afficher la progression dans une chronologie, cliquez sur Processus accentué.

      Processus accentué

    • Pour créer une chronologie avec des images ou des photos, cliquez sur Liste d’images continue. Les formes circulaires peuvent contenir des images.

      Liste d’images continue

  1. Cliquez sur la barre de planning du graphique SmartArt.

  2. Dans l’onglet Outils SmartArt-création , cliquez sur modifier les couleurs.

    Modifier les couleurs de votre chronologie

    Remarque : Si l’onglet Outils SmartArt-création n’est pas affiché, vérifiez que vous avez sélectionné la chronologie.

  3. Cliquez sur les variations de couleurs souhaitées.

Conseil : Positionnez le pointeur sur une combinaison pour obtenir un aperçu de l’apparence des couleurs dans la chronologie.

Un style SmartArt applique un ensemble d’effets, par exemple un style de trait, un biseau ou une perspective 3D, en un clic, pour donner à votre chronologie un aspect professionnel.

  1. Cliquez sur la chronologie.

  2. Dans l’onglet Outils SmartArt-création , cliquez sur le style souhaité.

    Choisir un nouveau style

    Conseil : Pour plus de styles, cliquez sur plus d' Bouton Plus dans le coin inférieur droit de la zone styles .

Voir aussi

Créer une chronologie

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur SmartArt.

    Groupe Formes de l’onglet Insertion.

  2. Dans la Galerie choisir un graphique SmartArt , cliquez sur processus, puis double-cliquez sur une disposition de chronologie (telle que chronologie simple).

  3. Pour entrer votre texte, effectuez l’une des opérations suivantes :

    • Dans le volet Texte, cliquez sur [Texte], puis tapez votre texte.

    • Copiez du texte d’un autre emplacement ou programme, cliquez sur [Texte] dans le volet Texte, puis collez votre texte.

      Remarque : Si le volet Texte n’est pas visible, cliquez sur le contrôle.

      Contrôle du volet Texte

    • Cliquez dans une entrée du graphique SmartArt, puis tapez votre texte.

      Remarque : Pour obtenir de meilleurs résultats, utilisez cette option après avoir ajouté toutes les entrées souhaitées.

Autres tâches de chronologie

  1. Cliquez sur le graphique SmartArt auquel vous souhaitez ajouter une autre entrée.

  2. Cliquez sur l’entrée existante située le plus près de l’endroit où vous voulez ajouter la nouvelle entrée.

  3. Sous Outils SmartArt, sous l’onglet Création, cliquez sur la flèche en regard de Ajouter une forme dans le groupe Créer un graphique.

    Groupe Créer un graphique de l’onglet Création sous Outils SmartArt

    Si aucun des onglets Outils SmartArt ou Création n’apparaît, vérifiez que vous avez sélectionné le graphique SmartArt. Vous devrez peut-être double-cliquer sur le graphique SmartArt pour ouvrir l’onglet création .

  4. Effectuez l’une des opérations suivantes :

    • Pour insérer une entrée après l’entrée sélectionnée, cliquez sur Ajouter la forme après.

    • Pour insérer une entrée avant l’entrée sélectionnée, cliquez sur Ajouter la forme avant.

Pour supprimer une entrée de votre chronologie, effectuez l’une des opérations suivantes :

  • Dans le graphique SmartArt, sélectionnez le texte de la zone de texte de l’entrée que vous voulez supprimer, puis appuyez sur SUPPR.

  • Dans le volet texte, sélectionnez tout le texte de l’entrée que vous voulez supprimer, puis appuyez sur SUPPR.

    Remarques : 

    • Pour ajouter une forme à partir du volet Texte, procédez comme suit :

      1. Au niveau de la forme, placez votre curseur après le texte où vous souhaitez ajouter une nouvelle forme.

      2. Appuyez sur Entrée, puis tapez le texte que vous souhaitez voir apparaître dans votre nouvelle forme.

  1. Dans le volet texte, sélectionnez l’entrée que vous voulez déplacer.

  2. Effectuez l’une des opérations suivantes :

    • Pour déplacer l’entrée vers une date antérieure, dans Outils SmartArt, sous l’onglet création , dans le groupe créer un graphique , cliquez sur déplacer vers le haut.

    • Pour déplacer l’entrée vers une date ultérieure, dans Outils SmartArt, sous l’onglet création , dans le groupe créer un graphique , cliquez sur déplacer vers le bas.
      Groupe Créer un graphique de l’onglet Création sous Outils SmartArt

      Si aucun des onglets Outils SmartArt ou Création n’apparaît, vérifiez que vous avez sélectionné le graphique SmartArt. Vous devrez peut-être double-cliquer sur le graphique SmartArt pour ouvrir l’onglet création .

  1. Cliquez avec le bouton droit sur la chronologie que vous souhaitez modifier, puis cliquez sur modifier la disposition.

  2. Cliquez sur processus, puis effectuez l’une des opérations suivantes :

    • Pour une chronologie simple mais efficace, cliquez sur chronologiesimple.

      Chronologie simple

    • Pour afficher une progression, une chronologie ou des étapes séquentielles dans une tâche, un processus ou un flux de travail, cliquez sur Processus accentué.

      Processus accentué

    • Pour illustrer une barre de planning à l’aide d’images ou de photos, cliquez sur liste d’images continue. Les formes circulaires peuvent contenir des images.

      Liste d’images continue

Remarque : Vous pouvez également modifier la disposition de votre graphique SmartArt en cliquant sur l’une des options de mise en page dans le groupe dispositions sous l’onglet création , sous Outils SmartArt. Lorsque vous pointez sur une option de mise en page, le graphique SmartArt est modifié pour afficher un aperçu de son apparence.

Pour ajouter rapidement un aspect de qualité professionnelle à votre graphique SmartArt, vous pouvez modifier les couleurs ou appliquer un style à votre chronologie. Vous pouvez également ajouter des effets, tels que des éclats, des bordures adoucies ou des effets 3D. À l’aide de Microsoft PowerPoint 2010, vous pouvez également animer votre chronologie.

Vous pouvez appliquer des variations de couleurs qui proviennent des couleurs de thème des entrées de votre graphique SmartArt.

  1. Cliquez sur le graphique SmartArt dont vous souhaitez modifier la couleur.

  2. Dans Outils SmartArt, sous l’onglet Création, cliquez sur Modifier les couleurs dans le groupe Styles SmartArt.

    Modification de la couleur de votre graphique SmartArt

    Si aucun des onglets Outils SmartArt ou Création n’apparaît, vérifiez que vous avez sélectionné le graphique SmartArt.

  3. Cliquez sur les variations de couleurs souhaitées.

Conseil : Quand vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des couleurs sur votre graphique SmartArt.

  1. Dans le graphique SmartArt, cliquez avec le bouton droit sur la bordure de l’entrée que vous souhaitez modifier, puis cliquez sur format de la forme.

  2. Pour modifier la couleur de la bordure de l’entrée, cliquez sur couleur du trait, sur Image du bouton de couleur , puis sur la couleur de votre choix.

  3. Pour modifier le style de la bordure de l’entrée, cliquez sur style de trait, puis sélectionnez les styles de trait souhaités.

  1. Cliquez sur le graphique SmartArt que vous voulez modifier.

  2. Cliquez avec le bouton droit sur la bordure d’une entrée, puis cliquez sur format de la forme.

  3. Cliquez sur remplissage, puis sur remplissage Uni.

  4. Cliquez sur couleur Image du bouton , puis cliquez sur la couleur souhaitée.

Pour définir une couleur d’arrière-plan qui ne se trouve pas dans la couleurs de thème, cliquez sur autres couleurs, puis cliquez sur la couleur de votre choix dans l’onglet standard ou combinez votre propre couleur sous l’onglet personnalisées . Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

Pour définir le niveau de transparence d’une couleur d’arrière-plan, déplacez le curseur Transparence ou saisissez un nombre dans la zone en regard du curseur. Vous pouvez varier le pourcentage de transparence de 0 % (entièrement opaque, paramètre par défaut) à 100 % (entièrement transparent).

Un style SmartArt est une combinaison de divers effets (style de trait, biseau ou perspective 3D, par exemple) que vous pouvez appliquer aux entrées de votre graphique SmartArt pour créer un aspect unique et professionnel.

  1. Cliquez sur le graphique SmartArt que vous voulez modifier.

  2. Dans Outils SmartArt, sous l’onglet Création, cliquez sur le style SmartArt souhaité dans le groupe Styles SmartArt.

    Le groupe Styles SmartArt sous l’onglet Outils SmartArt - Création

    Pour afficher d’autres styles SmartArt, cliquez sur le bouton Autres Bouton Plus .

Remarque : Quand vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des styles SmartArt sur votre graphique SmartArt.

Voir aussi

Créer une chronologie

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur SmartArt.

    Image du groupe Illustrations sur le ruban

  2. Dans la Galerie choisir un graphique SmartArt , cliquez sur processus, puis double-cliquez sur une disposition de chronologie (telle que chronologie simple).

  3. Pour entrer votre texte, effectuez l’une des opérations suivantes :

    • Dans le volet Texte, cliquez sur [Texte], puis tapez votre texte.

    • Copiez du texte d’un autre emplacement ou programme, cliquez sur [Texte] dans le volet Texte, puis collez votre texte.

      Remarque : Si le volet Texte n’est pas visible, cliquez sur le contrôle.

      Contrôle du volet Texte

    • Cliquez dans une entrée du graphique SmartArt, puis tapez votre texte.

      Remarque : Pour obtenir de meilleurs résultats, utilisez cette option après avoir ajouté toutes les entrées souhaitées.

Autres tâches de chronologie

  1. Cliquez sur le graphique SmartArt auquel vous souhaitez ajouter une autre entrée.

  2. Cliquez sur l’entrée existante située le plus près de l’endroit où vous voulez ajouter la nouvelle entrée.

  3. Sous Outils SmartArt, sur l’onglet Création, cliquez sur la flèche en regard de Ajouter une forme dans le groupe Créer un graphique.

    Ajouter une forme

    Si aucun des onglets Outils SmartArt ou Création n’apparaît, vérifiez que vous avez sélectionné le graphique SmartArt.

  4. Effectuez l’une des opérations suivantes :

    • Pour insérer une entrée après l’entrée sélectionnée, cliquez sur Ajouter la forme après.

    • Pour insérer une entrée avant l’entrée sélectionnée, cliquez sur Ajouter la forme avant.

Pour supprimer une entrée de la chronologie, cliquez sur l’entrée que vous voulez supprimer, puis appuyez sur SUPPR.

Remarques : 

  • Pour ajouter une forme à partir du volet Texte, procédez comme suit :

    1. Au niveau de la forme, placez votre curseur après le texte où vous souhaitez ajouter une nouvelle forme.

    2. Appuyez sur Entrée, puis tapez le texte que vous souhaitez voir apparaître dans votre nouvelle forme.

    3. Pour ajouter une boîte Assistant, appuyez sur Entrée avec une boîte Assistant sélectionnée dans le volet Texte.

  • Pour déplacer une entrée, cliquez sur l’entrée, puis faites-la glisser vers son nouvel emplacement.

  • Pour déplacer une entrée par petits incréments, maintenez la touche CTRL enfoncée tout en appuyant sur les touches de direction de votre clavier.

  1. Cliquez avec le bouton droit sur la chronologie que vous souhaitez modifier, puis cliquez sur modifier la disposition.

  2. Cliquez sur processus, puis effectuez l’une des opérations suivantes :

    • Pour une chronologie simple mais efficace, cliquez sur chronologiesimple.

      Chronologie simple

    • Pour afficher une progression, une chronologie ou des étapes séquentielles dans une tâche, un processus ou un flux de travail, cliquez sur Processus accentué.

      Processus accentué

    • Pour illustrer une barre de planning à l’aide d’images ou de photos, cliquez sur liste d’images continue. Les formes circulaires peuvent contenir des images.

      Liste d’images continue

Remarque : Vous pouvez également modifier la disposition de votre graphique SmartArt en cliquant sur l’une des options de mise en page dans le groupe dispositions sous l’onglet création , sous Outils SmartArt. Lorsque vous pointez sur une option de mise en page, le graphique SmartArt est modifié pour afficher un aperçu de son apparence.

Pour ajouter rapidement un aspect de qualité professionnelle à votre graphique SmartArt, vous pouvez modifier les couleurs ou appliquer un style SmartArt à votre chronologie. Vous pouvez également ajouter des effets, tels que des éclats, des bordures adoucies ou des effets 3D. À l’aide des présentations PowerPoint 2007, vous pouvez animer votre chronologie.

Vous pouvez appliquer des variations de couleurs qui proviennent des couleurs de thème des entrées de votre graphique SmartArt.

  1. Cliquez sur le graphique SmartArt dont vous souhaitez modifier la couleur.

  2. Dans Outils SmartArt, sous l’onglet Création, cliquez sur Modifier les couleurs dans le groupe Styles SmartArt.

    Barre d’outils SmartArt - Chronologie

    Si aucun des onglets Outils SmartArt ou Création n’apparaît, vérifiez que vous avez sélectionné le graphique SmartArt.

  3. Cliquez sur les variations de couleurs souhaitées.

Conseil : Quand vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des couleurs sur votre graphique SmartArt.

  1. Dans le graphique SmartArt, cliquez avec le bouton droit sur la bordure de l’entrée que vous souhaitez modifier, puis cliquez sur format de la forme.

  2. Pour modifier la couleur de la bordure de l’entrée, cliquez sur couleur du trait, sur Image du bouton de couleur , puis sur la couleur de votre choix.

  3. Pour modifier le style de la bordure de l’entrée, cliquez sur style de trait, puis sélectionnez les styles de trait souhaités.

  1. Cliquez sur le graphique SmartArt que vous voulez modifier.

  2. Cliquez avec le bouton droit sur la bordure d’une entrée, puis cliquez sur format de la forme.

  3. Cliquez sur remplissage, puis sur remplissage Uni.

  4. Cliquez sur couleur Image du bouton , puis cliquez sur la couleur souhaitée.

Pour définir une couleur d’arrière-plan qui ne se trouve pas dans la couleurs de thème, cliquez sur autres couleurs, puis cliquez sur la couleur de votre choix dans l’onglet standard ou combinez votre propre couleur sous l’onglet personnalisées . Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

Pour définir le niveau de transparence d’une couleur d’arrière-plan, déplacez le curseur Transparence ou saisissez un nombre dans la zone en regard du curseur. Vous pouvez varier le pourcentage de transparence de 0 % (entièrement opaque, paramètre par défaut) à 100 % (entièrement transparent).

Un style SmartArt est une combinaison de divers effets (style de trait, biseau ou 3D, par exemple) que vous pouvez appliquer aux entrées de votre graphique SmartArt pour créer un aspect unique et professionnel.

  1. Cliquez sur le graphique SmartArt que vous voulez modifier.

  2. Dans Outils SmartArt, sous l’onglet Création, cliquez sur le style SmartArt souhaité dans le groupe Styles SmartArt.

    Barre d’outils SmartArt - Chronologie

    Pour afficher d’autres styles SmartArt, cliquez sur le bouton Autres Bouton Plus .

  • Quand vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des styles SmartArt sur votre graphique SmartArt.

  • Vous pouvez également personnaliser votre graphique SmartArt en déplaçant les entrées, en redimensionnant les entrées, en ajoutant un remplissage ou un effet, et en ajoutant une image.

Si vous utilisez PowerPoint 2007, vous pouvez animer votre chronologie pour insister sur chaque entrée.

  1. Cliquez sur la chronologie que vous voulez animer.

  2. Dans l’onglet animations , dans le groupe animations , cliquez sur animer, puis sur un par un.

    Image de l’onglet Animations

Remarque : Si vous copiez une chronologie à laquelle une animation est appliquée à une autre diapositive, l’animation est également copiée.

Voir aussi

Créer une chronologie

Quand vous voulez afficher une séquence d’événements, telle que les jalons ou les événements d’un projet, vous pouvez utiliser un graphique SmartArt de chronologie. Après avoir créé la chronologie, vous pouvez ajouter des événements, déplacer des événements ou modifier la disposition et les couleurs et appliquer d’autres styles.

Sample timeline graphic
  1. Sous l’onglet Insertion, cliquez sur SmartArt > Processus.

    Insert Smart Art on the Insert tab
  2. Cliquez sur Chronologie simple ou l’un des autres graphismes liés au processus.

    Insert a basic timeline
  3. Cliquez sur les espaces réservés [Texte] et entrez les détails de vos événements.

    Conseil :  Vous pouvez également ouvrir le volet de texte et entrer votre texte dans cet emplacement. Sous l’onglet Création de graphique SmartArt, cliquez sur Volet de texte.

  1. Cliquez sur une forme de la chronologie.

    click a shape in the timeline
  2. Sous l’onglet Création de graphique SmartArt, cliquez sur Ajouter une forme, puis cliquez sur Ajouter la forme avant ou sur Ajouter la forme après.

    add a shape before or after
  3. Entrez le texte souhaité.

  1. Sur la chronologie, cliquez sur le texte de l’événement à déplacer.

    click the event text to move it earlier or later
  2. Sous l’onglet Création de graphique SmartArt, cliquez sur Monter (gauche) ou sur Descendre (droite).

    choose the move up or move down commands

  1. Cliquez sur la chronologie.

  2. Sous l’onglet Création de graphique SmartArt, pointez sur le panneau de disposition, puis cliquez sur la flèche vers le bas.

    Choosing a new layout for timeline
  3. Choisissez une chronologie ou un graphique SmartArt lié à un processus, tel que le suivant :

    • Pour afficher la progression dans une chronologie, cliquez sur Processus accentué.

      Accent process example
    • Pour créer une chronologie avec des images ou des photos, cliquez sur Liste d’images continue. Les formes circulaires peuvent contenir des images.

      Continuous pictures list example

  1. Cliquez sur la chronologie.

  2. Sous l’onglet Création de graphique SmartArt, cliquez sur Modifier les couleurs, puis cliquez sur la combinaison de couleurs souhaitée.

    chage the color scheme of the timeline

Donnez un aspect professionnel à votre chronologie en utilisant un style SmartArt afin d’appliquer un ensemble d’effets, par exemple un style de trait, un biseau ou une perspective 3D.

  1. Cliquez sur la chronologie.

  2. Sous l’onglet Création de graphique SmartArt, cliquez sur le style souhaité.

    Apply a style to the smart art timeline

Remarque :  Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez vous nous dire si les informations vous ont été utiles ? Voici l’article en anglais pour référence.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×