Créer une image en combinant et en fusionnant des formes

Créer une image en combinant et en fusionnant des formes

 

Il peut arriver que la forme qui vous intéresse ne figure pas dans les formes prédéfinies ou par défaut. Vous pouvez fusionner des formes pour créer l’image souhaitée. Vous pouvez également utiliser Modifier les points pour modifier une forme.

Combiner les formes

  1. Sélectionnez les formes à fusionner : appuyez sur la touche Maj et maintenez-la enfoncée pendant que vous sélectionnez chaque forme.

    (Si vous ne sélectionnez aucune forme, le bouton Fusionner les formes à l’étape 2 est grisé.)

  2. Sous l’onglet Outils de dessin - Format, dans le groupe Insérer des formes, sélectionnez Fusionner les formes, puis sélectionnez l’option souhaitée.

    La deuxième illustration ci-dessous illustre l’effet de chacune des options fusionner des formes.

    Options Combiner les formes présentes sous l’onglet Outils de dessin - Format
    Combiner les formes

    L’ordre dans lequel vous sélectionnez les formes à fusionner peut affecter les options qui vous sont proposées. Si vous n'êtes pas satisfait des choix que vous obtenez, commencez par désélectionner les formes, puis répétez cette procédure, en sélectionnant d'abord une autre forme que celle que vous avez choisie lors de la tentative précédente.

Utiliser la commande Modifier les points pour modifier une forme

  1. Sélectionnez la forme que vous voulez modifier.

  2. Dans la barre d’outils, sélectionnez l’onglet Outils de dessin - Format, puis dans le groupe Insérer une forme, sélectionnez Modifier la forme > Modifier les points.

    Commande Modifier les points accessible depuis Modifier la forme sous l’onglet Outils de dessin - Format

  3. Faites glisser les points de modification noirs pour modifier la forme. Utilisez les points de modification blancs pour modifier la courbure du trait entre deux points de modification noirs.

    Modifier les points d’une forme

    Il est plus facile d’utiliser la fonctionnalité modifier les points si la forme ne possède pas de remplissage ou de style. Vous pouvez ajouter des effets de remplissage une fois que vous avez terminé.

Conseil : Voici une vidéo détaillée montrant les différentes manières d’utiliser les points de montage. Il a été créé à l’aide d’une version antérieure de PowerPoint, mais le processus est le même.

Réutiliser votre forme personnalisée dans un autre programme Office

Si vous souhaitez utiliser ou réutiliser la forme plus tard, cliquez avec le bouton droit sur celle-ci, puis cliquez sur Enregistrer en tant qu’image. Nommez l’image, puis enregistrez-la sur votre ordinateur.

Pour insérer l’image dans un autre programme Office, ouvrez ce dernier, puis sélectionnez Insérer > Images. Recherchez l’image sur votre ordinateur, sélectionnez-la, puis sélectionnez Insérer.

Combiner les formes

  1. Sélectionnez les formes à combiner. Maintenez la touche Maj enfoncée pour sélectionner plusieurs formes.

    L’onglet Format de la forme s’affiche. Notez qu’il s’affiche uniquement lorsqu’une forme est sélectionnée.

  2. Dans l’onglet Format de la forme, cliquez sur Fusionner les formes, puis sélectionnez l’option souhaitée.

    Menu Combiner les formes

    L’ordre dans lequel vous sélectionnez les formes à fusionner peut affecter les options qui vous sont proposées. Si vous n'êtes pas satisfait des choix que vous obtenez, commencez par désélectionner les formes, puis répétez cette procédure, en sélectionnant d'abord une autre forme que celle que vous avez choisie lors de la tentative précédente.

Utiliser la commande Modifier les points pour modifier une forme

  1. Sélectionnez la forme à modifier.

    L’onglet Format de la forme s’affiche. Notez qu’il s’affiche uniquement lorsqu’une forme est sélectionnée.

  2. Dans l’onglet Format de la forme, cliquez sur Modifier la forme, puis cliquez sur Modifier les points.

    Bouton Modifier les points dans le menu Modifier la forme

  3. Faites glisser les points de modification noirs pour modifier la forme. Utilisez les points de modification blancs pour modifier la courbure du trait entre deux points de modification noirs.

    Modifier les points d’une forme

Conseil : Il est plus facile d’utiliser la commande Modifier les points si aucun remplissage ou style n’est appliqué à la forme. Nous vous conseillons donc d’ajouter des effets de couleur ou de remplissage après avoir modifié les points.

Réutiliser votre forme personnalisée dans un autre programme Office

  • Si vous souhaitez utiliser ou réutiliser la forme plus tard, cliquez avec le bouton droit sur celle-ci, puis sélectionnez Enregistrer en tant qu’image.

  • Pour insérer l’image dans un autre programme, cliquez sur Insertion > Images, localisez l’image et cliquez sur Insérer.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×