-
Accédez à Fichier > Informations dans Outlook classique, puis sélectionnez Réponses automatiques.
(Si vous ne voyez pas Réponses automatiques, votre compte de messagerie ne prend pas en charge cette fonctionnalité. Au lieu de cela, vous pouvez créer une règle d’absence du bureau. Pour obtenir des instructions, consultez Utiliser des règles pour créer un message d’absence du bureau.)
-
Sélectionnez Envoyer des réponses automatiques. Vous pouvez également sélectionner Envoyer uniquement pendant cet intervalle de temps et spécifier les heures de début et de fin de votre message.
-
Compose votre réponse automatique, puis sélectionnez OK.
Conseil : Pour arrêter l’envoi de réponses automatiques, sélectionnez Désactiver la bannière jaune dans Outlook, ou accédez à Fichier et sélectionnez Désactiver dans la zone Réponses automatiques .
-
Sous l’onglet Affichage du nouvel Outlook, sélectionnez
Paramètres d’affichage. -
Sélectionnez Comptes > Réponses automatiques.
-
Sélectionnez cette option pour activer les réponses automatiques.
-
Sélectionnez Envoyer des réponses uniquement pendant une période, puis entrez les heures de début et de fin.
-
Sous Envoyer des réponses automatiques à l’intérieur de votre organization, entrez le message à envoyer pendant votre absence. (Vous pouvez utiliser les options de mise en forme pour l’alignement, la couleur et l’accentuation du texte.)
Pour configurer des réponses automatiques à d’autres personnes, sélectionnez Envoyer des réponses en dehors de votre organization, puis ajoutez un message distinct pour cette audience.
-
Lorsque vous avez terminé, sélectionnez Enregistrer.
-
Sous l’onglet Outils dans Outlook pour Mac, sélectionnez Réponses automatiques.
(Si vous ne voyez pas cette option, votre compte de messagerie ne prend pas en charge cette fonctionnalité. Au lieu de cela, vous pouvez créer une règle d’absence du bureau. Pour obtenir des instructions, consultez Utiliser des règles pour créer un message d’absence du bureau.)
-
Sélectionnez Envoyer des réponses automatiques pour le compte.
-
Compose votre réponse automatique.
-
Sélectionnez Envoyer des réponses uniquement pendant cette période, spécifiez les heures de début et de fin de votre message, puis sélectionnez OK.