Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Si vous ne souhaitez pas que des réviseurs modifient accidentellement votre document, vous pouvez placer le document en lecture seule avant de l’envoyer pour révision. Une autre méthode consiste à restreindre la mise en forme et la modification.

Le fait de convertir votre document en fichier en lecture seule signifie qu’il peut être lu ou copié, mais pas modifié. Si l’un des réviseurs tente d’apporter des modifications à un fichier en lecture seule, il ne peut les enregistrer qu’en enregistrant le document sous un autre nom ou dans un autre emplacement.

Remarque : Le fait de convertir votre document en fichier en lecture seule n’empêche pas une personne de créer une nouvelle copie du document et de l’enregistrer sous un autre nom.

Restreindre la modification

Vous pouvez restreindre la modification d’un document afin qu’il s’ouvre en mode affichage uniquement.

  1. Sélectionnez Fichier > Informations.

  2. Sélectionnez Protéger le document.

Protéger le document

Modifier le mode d’affichage 

Vous pouvez passer de l’affichage uniquement à d’autres modes accordés par le propriétaire du document (Modification, Révision).

  1. Sélectionnez l’onglet Affichage pour ouvrir les options.

  2. Sélectionnez Modification ou Révision.

Remarque : Les seules options qui peuvent être sélectionnées sont celles que le propriétaire du document a accordées.

Options d’affichage

Restreindre la modification

  1. Cliquez sur Révision > Restreindre la modification.

    Commande Restreindre la modification sous l’onglet Révision

  2. Sous Restrictions de modifications, cochez la case Autoriser uniquement ce type de modifications dans le document et assurez-vous que la liste affiche Aucune modification (Lecture seule).

    Volet Restreindre la modification

  3. Cliquez sur Activer la protection.

    Volet Restreindre la modification

  4. Dans la zone qui s’ouvre, tapez un mot de passe facile à mémoriser, puis tapez-le à nouveau pour le confirmer.

    Le mot de passe est facultatif. Toutefois, si vous n’ajoutez pas de mot de passe, n’importe qui peut cliquer sur Désactiver la protection et modifier le document.

Définir sur « Toujours ouvrir en lecture seule » 

1. Sélectionnez Fichier > Informations > Protéger le document.

Protéger le document

2. Sélectionnez Toujours ouvrir en lecture seule.

Toujours ouvrir en lecture seule

Ouvrir un document partagé en lecture seule 

Lorsque vous ouvrez un document partagé en lecture seule, vous avez deux options. 

Pour ouvrir le document en lecture seule

Sélectionnez Oui.

Pour ouvrir le document en mode édition

Sélectionnez Non

Options en lecture seule

Remarque : Vous pouvez fermer et rouvrir le document ou enregistrer une copie du document pour l’ouvrir en mode édition.  

Restreindre la modification 

  1. Cliquez sur Vérifier > Protéger > Restreindre la modification

    Restreindre la modification

  2. Sous Restrictions d’édition, sélectionnez Autoriser uniquement ce type de modification dans le document et vérifiez que la liste indique Aucune modification (lecture seule). 

    Restreindre la modification Autoriser uniquement

  3. Sélectionnez Oui, Démarrer l’application de la protection

    Démarrer l’application

  4. Dans la zone qui s’ouvre, tapez un mot de passe facile à mémoriser, puis tapez-le à nouveau pour le confirmer. Le mot de passe est facultatif. Mais si vous n’ajoutez pas de mot de passe, tout le monde peut sélectionner Arrêter la protection et modifier le document. 

    Mot de passe de protection

Voir aussi

Ajouter ou retirer la protection de votre document, classeur ou présentation

Enregistrer en lecture seule

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office, puis cliquez sur Enregistrer ou sur Enregistrer sous si vous avez déjà enregistré le document.

  2. Cliquez sur Outils.

  3. Cliquez sur Options générales.

  4. Cochez la case Lecture seule recommandée.

  5. Cliquez sur OK.

  6. Enregistrez le document. Vous devrez peut-être enregistrer le document sous un autre nom si vous lui avez déjà attribué un nom.

Supprimer le verrouillage en lecture seule

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office, puis cliquez sur Enregistrer ou sur Enregistrer sous si vous avez déjà enregistré le document.

  2. Cliquez sur Outils.

  3. Cliquez sur Options générales.

  4. Décochez la case Lecture seule recommandée.

  5. Cliquez sur OK.

  6. Enregistrez le document. Vous devrez peut-être enregistrer le document sous un autre nom si vous lui avez déjà attribué un nom.

Haut de la page

Restreindre la mise en forme et la modification

Vous pouvez empêcher les réviseurs de contenu de modifier accidentellement votre document lorsque vous limitez la mise en forme et la modification.

  1. Dans l’onglet Révision, dans le groupe Protéger, cliquez sur Protéger le document.

  2. Sous Restreindre les options de révision, cliquez sur Restreindre la mise en forme et la modification.

  3. Dans le volet Office Restreindre la mise en forme et la modification, sous Restrictions de mise en forme, Restrictions de modifications et Activation de la protection, effectuez les sélections qui correspondent à vos besoins de mise en forme et de modification.

Supprimer les restrictions de mise en forme et de modification

  1. Dans l’onglet Révision, dans le groupe Protéger, cliquez sur Protéger le document.

  2. Pour décocher la case, cliquez sur Restreindre la mise en forme et la modification sous Restreindre les options de révision.

Haut de la page

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×