Dessiner et écrire avec des entrées manuscrites dans Office

Sur un appareil tactile, dessinez avec votre doigt, un stylet numérique ou une souris.

L’entrée manuscrite « Bonjour » figure sur la surface de dessin PowerPoint.

Les fonctionnalités d’dactylodage disponibles dépendent du type d’appareil que vous utilisez et de la version Office que vous utilisez.

Commencez par choisir votre version de Office:

  • Quelle version d’Office pour Windows utilisez-vous ?
  • Microsoft 365
  • Office 2019
  • Office 2016, Office 2013
Le bouton Dessin vous permet de basculer entre le mode d’accueil et le mode de sélection normal.

Si la fonction tactile de votre appareil est activée, l’onglet Dessin est activé automatiquement. Sinon, vous pouvez l’activer en sélectionnant Fichier >Options >Personnaliser le ruban > Dessiner.

Écrire, dessiner ou surligner du texte

Le nouveau jeu de stylos est personnalisable et portable. Vous définissez les stylets que vous souhaitez avoir, qui sont ensuite disponibles dans Word, Excel et PowerPoint.

  1. Dans l’onglet Dessin du ruban, appuyez sur un stylet pour le sélectionner.

    Onglet Outils de dessin du ruban de Word.

    Dans Word, vous devez être en page Page pour dessiner avec une entrée manuscrite. Si l’onglet Dessin est grisé de sorte que vous ne pouvez pas sélectionner de stylet, allez dans l’onglet Affichage et sélectionnez Page.

    Dans Outlook, appuyez tout d’abord sur le corps du message et insérez une zone de Bouton Zone de dessin. ; puis vous pouvez sélectionner un stylet avec qui dessiner.

  2. Appuyez de nouveau pour ouvrir le menu des options Épaisseur et Couleur pour le stylo. Sélectionnez vos taille et couleur préférées.

    • Cinq paramètres d’épaisseur de stylo comprise entre 0,25 mm et 3,5 mm sont disponibles. Sélectionnez une épaisseur ou utilisez le signe plus ou moins pour rendre votre stylo plus épais ou plus fin.

    • Seize couleurs unies sont disponibles dans le menu. D’autres sont disponibles lorsque vous appuyez sur Autres couleurs.

    • Huit effets sont également disponibles : Arc-en-ciel,Galaxie,Lave,Océan,Or rose,Or,Argentet Bronze.

    Options de couleur et d’épaisseur d’un stylo dans la galerie de stylos Office dans l’onglet Dessin
  3. Une texture Pencil est également disponible :

    Lorsque vous dessinez avec la texture Pencil tout en utilisant un stylet numérique pris en charge, vous pouvez incliner le stylet pour obtenir un effet de « ombrage », comme avec un crayon à papier réel.

    Vous pouvez dessiner des entrées manuscrites avec trois textures différentes : un crayon, un stylo ou un surligneur.
  4. Sur l’écran tactile, commencez à écrire ou à dessiner.

    Une fois que vous avez dessiné une forme manuscrite, son comportement est le même que celui de n’importe quelle forme que vous avez l’habitude d’utiliser dans Office. Vous pouvez la sélectionner pour la déplacer ou la copier, modifier sa couleur, la faire pivoter et ainsi de suite.

  5. Pour arrêter la Dessinez avec la souris ou l’écran tactile. manuscrite et sélectionner vos annotations, pour les modifier ou les déplacer, sélectionnez Dessiner des Le bouton Dessin vous permet de basculer entre le mode d’accueil et le mode de sélection normal. ou Dessiner avec le Dessinez avec la souris ou l’écran tactile. tactile de l’onglet Dessin.

Convertir des entrées manuscrites en texte ou en formes

Word ou Excel: voir Convertir des entrées manuscrites en formes dans Office

PowerPoint: voir Convertir des entrées manuscrites en texte ou en formes dans PowerPoint pour Microsoft 365.

Autres fonctionnalités

Sélectionnez un titre ci-dessous pour ouvrir la section correspondante et voir les instructions détaillées.

  1. Sous Dessin > Outils, appuyez sur Gomme.

    (Dans PowerPoint pour Microsoft 365, vous avez le choix entre différentes tailles de gommes. Word offre trois options de gomme. Appuyez sur la flèche bas sur le bouton Gomme pour choisir la gomme souhaitée.)

    PowerPoint pour Office 2019 possède quatre gommes pour les entrées manuscrites.
  2. Avec le stylet ou le doigt, faites glisser la gomme sur l’entrée manuscrite que vous voulez supprimer.

    Avec la Gomme à segments de PowerPoint, vous pouvez simplement appuyer sur un segment d’entrée manuscrite ou le faire glisser pour le supprimer (au lieu d’avoir à effacer minutieusement le segment entier). Le glissement offre un moyen simple d’effacer plusieurs segments à la fois.

Certains stylets actifs, tels que le stylet Surface, sont dotés d’une gomme qui permet elle aussi d’effacer les entrées manuscrites.

Toutes les applications incluent un outil Dessin Le bouton Dessin vous permet de basculer entre le mode d’accueil et le mode de sélection normal. l’onglet Dessin du ruban pour basculer entre le mode d’encre et le mode de sélection.

Il existe également un outil de sélection d’entrées manuscrites ( Sélection par lasso Bouton Sélection par lasso dans l’onglet Dessin d’Office. ou Bouton Lasso de la galerie de stylets spécifiquement conçu pour sélectionner les objets dessinés avec des entrées manuscrites. Il est particulièrement utile lorsque vous voulez sélectionner un objet d’entrée manuscrite parmi divers objets standard et d’entrée manuscrite.

S’applique uniquement Word, PowerPoint et Excel:

Pour sélectionner une partie d’un dessin ou de texte manuscrit, utilisez l’outil Sélection par lasso. (Cet outil ne permet pas de sélectionner autre chose que des objets d’entrée manuscrite : formes, images, etc. sont donc exclues.)

  1. Sous Dessiner >Outils sur le ruban, appuyez sur Sélection par lasso pour Bouton Sélection par lasso dans l’onglet Dessin d’Office. ou Bouton Lasso de la galerie de stylets .

  2. Faites glisser le stylet ou votre doigt pour dessiner un cercle autour de la partie du mot ou du dessin que vous voulez sélectionner. Une zone de sélection estompée en pointillés apparaît autour d’elle, et lorsque vous avez terminé, la partie que vous avez sélectionnée par lasso est sélectionnée. Vous pouvez dès lors manipuler cet objet comme vous le souhaitez : déplacez-le, modifiez sa couleur, etc.

    Partie d’un dessin sélectionnée par l’outil Lasso dans PowerPoint

Dans Excel et PowerPoint, vous pouvez sélectionner une zone à l’aide d’un stylet numérique, sans même cliquer sur l’outil de sélection sur le ruban. Utilisez le bouton du stylet numérique pris en charge pour sélectionner par lasso des entrées manuscrites sans accéder au ruban. Vous pouvez ensuite utiliser le stylet pour déplacer, redimensionner ou faire pivoter l’objet d’entrée manuscrite.

Stylet Surface, avec des légendes pour la gomme, la pointe et le bouton droit de la souris

  1. Dans le menu Fichier, sélectionnez Options, puis Options avancées.

  2. Dans la section Stylet, cochez la case en regard de Par défaut, utiliser le stylet pour sélectionner et interagir avec le contenu.

Ce paramètre s’applique uniquement à l’application dans laquelle vous le rendez. Par exemple, vous pouvez avoir la fonction d’écriture automatique Visio et désactivée dans Word.

Nom de la fonctionnalité

Description

Voir

Éditeur d’entrée manuscrite

Permet de modifier les documents en mode tactile ou avec un stylet numérique et la fonctionnalité d’entrée numérique Windows

Logo de Word

Modifier votre document avec des gestes naturels

Entrée manuscrite en texte ou en forme

Convertir un dessin manuscrit en texte standard ou en forme de graphique Office standard

Logo de PowerPoint

Convertir des entrées manuscrites en formes ou en texte

Entrée manuscrite en forme

Convertir un dessin manuscrit en forme de graphique Office forme standard

Logo de Word     Logo d’Excel   Logo de Visio

Convertir des entrées manuscrites en formes

Entrée manuscrite en équation

Permet de convertir sous forme de texte une équation mathématique complexe écrite avec le doigt ou un stylet numérique

Logo de Word   Logo d’Excel Logo de PowerPoint

Écrire, insérer ou modifier une équation

Reproduction d’entrée manuscrite

Reproduit une série d’actions d’entrée manuscrite sur une diapositive

Logo de Word   Logo de PowerPoint   Logo d’Excel

Reproduire vos traits d’encre dans Office

Règle

Permet de dessiner des lignes droites sous forme d’entrées manuscrites ou d’aligner un ensemble d’objets

Logo de PowerPoint

Dessiner des droites ou aligner des éléments à l’aide de la règle

Dessiner avec des entrées manuscrites dans un bloc-notes

Écrire des notes à la main et dessiner ou dessiner des images

Icône OneNote pour Windows 10 OneNote pour Windows 10 : écrire des notes et dessiner dans OneNote

OneNote OneNote 2016, 2013, 2010 ou 2007 : dessiner et esquisser des notes sur une page

Icône OneNote pour Mac OneNote pour Mac : dessiner et annoter avec des entrées manuscrites

Prise en charge des langues

Découvrez quelles langues l’Éditeur d’entrée manuscrite est pris en charge ( Word ) et le convertisseur d’entrées manuscrites en texte ( PowerPoint ).

Langues prise en charge pour la conversion d’entrées manuscrites en texte

Dessinez avec la touche tactile.

Si la fonction tactile de votre appareil est activée, l’onglet Dessin est activé automatiquement. Sinon, vous pouvez l’activer en sélectionnant Fichier >Options >Personnaliser le ruban > Dessiner.

Écrire, dessiner ou surligner du texte

Le nouveau jeu de stylos est personnalisable et portable. Vous définissez les stylets que vous souhaitez avoir, qui sont ensuite disponibles dans Word, Excel et PowerPoint.

  1. Dans l’onglet Dessin du ruban, appuyez sur un stylet pour le sélectionner.

    Stylos et surligneurs dans l’onglet Dessin d’Office 2019

    Dans Word, vous devez être en page Page pour dessiner avec une entrée manuscrite. Si l’onglet Dessin est grisé de sorte que vous ne pouvez pas sélectionner de stylet, allez dans l’onglet Affichage et sélectionnez Page.

  2. Appuyez de nouveau pour ouvrir le menu des options Épaisseur et Couleur pour le stylo. Sélectionnez vos taille et couleur préférées.

    • Cinq paramètres d’épaisseur de stylo comprise entre 0,25 mm et 3,5 mm sont disponibles. Sélectionnez une épaisseur ou utilisez le signe plus ou moins pour rendre votre stylo plus épais ou plus fin.

    • Seize couleurs unies sont disponibles dans le menu. D’autres sont disponibles lorsque vous appuyez sur Autres couleurs.

    Options de couleur et d’épaisseur d’un stylo dans la galerie de stylos Office dans l’onglet Dessin
  3. Une texture Pencil est également disponible :

    Lorsque vous dessinez avec la texture Crayon tout en utilisant un stylet numérique pris en charge, vous pouvez incliner le stylet pour obtenir un effet de « ombrage », comme avec un crayon à papier réel.

    Vous pouvez dessiner des entrées manuscrites avec trois textures différentes : un crayon, un stylo ou un surligneur.
  4. Sur l’écran tactile, commencez à écrire ou à dessiner.

    Une fois que vous avez dessiné une forme manuscrite, elle se comporte comme n’importe quelle forme que vous avez l’habitude d’utiliser dans Office. Vous pouvez la sélectionner pour la déplacer ou la copier, modifier sa couleur, la faire pivoter et ainsi de suite.

  5. Pour arrêter l’entrée manuscrite et sélectionner vos annotations en vue de les modifier ou de les déplacer, choisissez Sélectionner Bouton Sélectionner dans l’onglet Dessin de PowerPoint dans l’onglet Dessin.

Convertir des entrées manuscrites en texte ou en formes

Voir Convertir des entrées manuscrites en texte ou en formes dans PowerPoint pour Microsoft 365.

Autres fonctionnalités

Sélectionnez un titre ci-dessous pour ouvrir la section correspondante et voir les instructions détaillées.

  1. Sous Dessin > Outils, appuyez sur Gomme.

    (Dans PowerPoint pour Microsoft 365, vous avez le choix entre quatre gommes. Appuyez sur la flèche bas sur le bouton Gomme pour choisir la gomme souhaitée.)

    PowerPoint pour Office 2019 possède quatre gommes pour les entrées manuscrites.
  2. Avec le stylet ou le doigt, faites glisser la gomme sur l’entrée manuscrite que vous voulez supprimer.

    Avec la Gomme à segments de PowerPoint, vous pouvez simplement appuyer sur un segment d’entrée manuscrite ou le faire glisser pour le supprimer (au lieu d’avoir à effacer minutieusement le segment entier). Le glissement offre un moyen simple d’effacer plusieurs segments à la fois.

Certains stylets actifs, tels que le stylet Surface, sont dotés d’une gomme qui permet elle aussi d’effacer les entrées manuscrites.

Lorsque vous dessinez avec des entrées manuscrites, vous pouvez utiliser les Le bouton Arrêter l’utilisation de la procédure d’accueil change le pointeur de la souris en outil de sélection normal. Arrêter l’entrée manuscrite sous l’onglet Dessin pour changer le pointeur de la souris en outil de sélection standard Bouton Sélectionner dans l’onglet Dessin de PowerPoint . L’outil de sélection peut sélectionner des dessins manuscrits et tout autre type d’objet.

PowerPoint et Excel également un outil de sélection d’entrées manuscrites, Sélection par lasso, Bouton Sélection par lasso dans l’onglet Dessin d’Office. spécifiquement conçu pour sélectionner les objets dessinés avec des entrées manuscrites. Il est particulièrement utile lorsque vous voulez sélectionner un objet d’entrée manuscrite parmi divers objets standard et d’entrée manuscrite.

S’applique uniquement à PowerPoint et Excel :

Pour sélectionner une partie d’un dessin ou de texte manuscrit, utilisez l’outil Sélection par lasso. (Cet outil ne permet pas de sélectionner autre chose que des objets d’entrée manuscrite : formes, images, etc. sont donc exclues.)

  1. Sous Dessin > Outils sur le ruban, appuyez sur Sélection par lasso Bouton Sélection par lasso dans l’onglet Dessin d’Office. .

  2. Faites glisser le stylet ou votre doigt pour dessiner un cercle autour de la partie du mot ou du dessin que vous voulez sélectionner. Une zone de sélection estompée en pointillés apparaît autour d’elle, et lorsque vous avez terminé, la partie que vous avez sélectionnée par lasso est sélectionnée. Vous pouvez dès lors manipuler cet objet comme vous le souhaitez : le déplacer, modifier sa couleur, etc.

    Partie d’un dessin sélectionnée par l’outil Lasso dans PowerPoint

Dans Excel et PowerPoint, vous pouvez sélectionner une zone à l’aide d’un stylet numérique, sans même cliquer sur l’outil de sélection sur le ruban. Utilisez le bouton du stylet numérique pris en charge pour sélectionner par lasso des entrées manuscrites sans accéder au ruban. Vous pouvez ensuite utiliser le stylet pour déplacer, redimensionner ou faire pivoter l’objet d’entrée manuscrite.

Stylet Surface, avec des légendes pour la gomme, la pointe et le bouton droit de la souris

  1. Sélectionnez Fichier > Options >Avancées.

  2. Dans la section Stylet, cochez la case en regard de Par défaut, utiliser le stylet pour sélectionner et interagir avec le contenu.

Ce paramètre s’applique uniquement à l’application dans laquelle vous le rendez. Par exemple, vous pouvez faire en sorte que l’écriture automatique soit Visio et désactivée dans Word.

Nom de la fonctionnalité

Description

Voir

Éditeur d’entrée manuscrite

Permet de modifier les documents en mode tactile ou avec un stylet numérique et la fonctionnalité d’entrée numérique Windows

Logo de Word

Modifier votre document avec des gestes naturels

Entrée manuscrite en forme

Convertir un dessin manuscrit en forme de graphique Office forme standard

Logo de Word Logo de PowerPoint     Logo d’Excel   Logo de Visio

Convertir des entrées manuscrites en formes

Entrée manuscrite en équation

Permet de convertir sous forme de texte une équation mathématique complexe écrite avec le doigt ou un stylet numérique

Logo de Word   Logo de PowerPoint Logo d’Excel

Écrire, insérer ou modifier une équation

Règle

Permet de dessiner des lignes droites sous forme d’entrées manuscrites ou d’aligner un ensemble d’objets

Logo de PowerPoint

Dessiner des droites ou aligner des éléments à l’aide de la règle

Trouver les outils de dessin

Accédez à l’onglet Révision et sélectionnez Commencer la saisie manuscrite pour afficher les Outils Encre et l’onglet Stylets.

Bouton Commencer la saisie manuscrite dans l’onglet Révision dans Office

Écrire ou dessiner

  1. Sous Outils Encre > Stylets, sélectionnez Stylet.

    Bouton Stylo dans les Outils Encre dans Office

  2. Pour modifier la couleur de l’encre et l’épaisseur du trait, pointez sur la couleur et l’épaisseur (0,35 mm à 0,5 mm) souhaitées.

    Options de style de stylo dans Office

  3. Sur l’écran tactile, commencez à écrire ou à dessiner.

    Exemple de mots manuscrits dans un document Word

Surligner du texte

  1. Sous Outils Encre, cliquez sur Surligneur dans l’onglet Stylets, puis sélectionnez une couleur de surlignage.

    Bouton Surligneur dans les Outils Encre

  2. Apposez et faites glisser votre stylet ou votre doigt au-dessus du texte à surligner.

    S’il est possible de surligner du texte dans Excel, Word et Outlook, notez que PowerPoint ne prend pas en charge le surlignage de texte.

Supprimer entièrement le texte ou les dessins manuscrits

  1. Sous Outils Encre, cliquez sur Gomme dans l’onglet Stylets, puis choisissez une taille de gomme.

    Bouton Gomme dans les Outils Encre dans Office

  2. À l’aide de votre stylet ou de votre doigt, sélectionnez le mot ou le dessin manuscrit à effacer.

Dessiner dans OneNote

Si vous utilisez une OneNote souhaitez dessiner, consultez les autres articles suivants :

Icône OneNote pour Windows 10 OneNote pour Windows 10 : écrire des notes et dessiner dans OneNote 

OneNote OneNote : dessiner et esquisser des notes sur une page

Autres fonctionnalités de PowerPoint

Sélectionner des parties d’un dessin ou d’un texte manuscrit (PowerPoint uniquement)

Pour sélectionner une partie d’un dessin ou quelques mots manuscrits, utilisez l’outil Lasso. (Vous ne pouvez pas utiliser l’outil Lasso pour sélectionner d’autres objets que les entrées manuscrites (formes, images, etc.)).

  1. Sous Outils Encre, dans l’onglet Stylets, cliquez sur Sélection par lasso.

    Bouton Sélection par lasso dans les Outils Encre

  2. Faites glisser le stylet ou votre doigt pour dessiner un cercle autour de la partie du mot ou du dessin que vous voulez sélectionner. Une zone de sélection estompée en pointillés apparaît autour d’elle, et lorsque vous avez terminé, la partie que vous avez sélectionnée au lasso sera sélectionnée.

    Partie d’un dessin sélectionnée par l’outil Lasso dans PowerPoint

Supprimer des parties d’un dessin ou d’un texte manuscrit (PowerPoint uniquement)

  1. Sous Outils Encre, cliquez sur Gomme dans l’onglet Stylets, puis choisissez une taille de gomme.

    Bouton Gomme dans les Outils Encre dans Office
  2. À l’aide de votre stylet ou de votre doigt, sélectionnez des parties du texte ou du dessin manuscrit à effacer.

Convertir des dessins manuscrits en formes (PowerPoint uniquement)

Sur un écran tactile, vous pouvez convertir des dessins manuscrits en forme courantes.

  1. Sous Outils Encre > Stylets, sélectionnez Convertir en formes.

    Bouton Convertir en formes dans les Outils Encre

  2. Avec un stylet ou le doigt, dessinez une forme sur la diapositive pour que PowerPoint convertisse automatiquement le dessin en forme d’aspect similaire.

    Pour arrêter la conversion des formes, cliquez de nouveau sur Convertir en formes.

Formes pouvant être converties par PowerPoint

Lorsque vous créez un dessin manuscrit, PowerPoint peut le convertir en forme d’aspect similaire.

Entrée manuscrite

Forme correspondante

Rectangle

Rectangle tracé avec une entrée manuscrite

Rectangle

Rectangle normal

Carré

Entrée manuscrite d’un carré

Rectangle dont tous les côtés sont égaux

Carré normal

Losange

Entrée manuscrite d’un losange

Losange

Losange normal

Parallélogramme

Entrée manuscrite d’un parallélogramme

Parallélogramme

Parallélogramme normal

Trapèze

Entrée manuscrite d’un trapèze

Trapèze

Trapèze normal

Quadrilatère irrégulier

Entrée manuscrite d’un quadrilatère

Forme libre fermée avec quatre côtés

Quadrilatère normal

Pentagone régulier

Entrée manuscrite d’un pentagone

Pentagone dont tous les côtés sont égaux

Pentagone normal

Hexagone régulier

Entrée manuscrite d’un hexagone

Hexagone dont tous les côtés sont égaux

Hexagone normal

Ellipse

Entrée manuscrite d’une ellipse

Ellipse

Éllipse normale

Cercle

Entrée manuscrite d’un cercle

Éllipse dont la hauteur et la largeur de forme sont égales

Cercle normal

Flèche à une seule pointe

Entrée manuscrite d’une flèche

Arrow

Flèche normale

flèche à deux pointes

Entrée manuscrite d’une flèche à double pointe

Double pointe

Flèche normale à double pointe

Flèches reliant deux formes

Ligne reliant deux formes

Connecteurs avec flèches

Connecteur entre deux formes

Triangle droit

Entrée manuscrite d’un triangle droit

Triangle avec angle droit

Triangle droit normal

Triangle équilatéral

Entrée manuscrite d’un triangle équilatéral

Triangle dont tous les côtés sont égaux

Triangle équilatéral normal

Triangle isocèle

Entrée manuscrite d’un triangle isocèle

Triangle avec deux côtés égaux

Triangle isocèle normal

Triangle irrégulier

Entrée manuscrite d’un triangle scalène

Forme libre fermée avec trois côtés. Triangle scalène normal

Pour plus d’informations sur l’utilisation d’Office avec des appareils tactiles Windows, voir les ressources suivantes :

Écrire, dessiner ou surligner du texte

Il s’agit d’une fonction uniquement disponible aux abonnés Mac, ces fonctionnalités sont uniquement disponibles dans Microsoft 365 et Office 2019 pour Mac.

  1. Dans l’onglet Dessin du ruban, appuyez sur un stylet pour le sélectionner.

    Stylos et surligneurs dans l’onglet Dessin d’Office 365 pour Mac
  2. Appuyez de nouveau pour ouvrir le menu des options Épaisseur et Couleur pour le stylo. Sélectionnez vos taille et couleur préférées.

    • Cinq paramètres d’épaisseur de stylo comprise entre 0,25 mm et 3,5 mm sont disponibles. Sélectionnez une épaisseur pour rendre votre stylet plus épais ou plus fin.

    • Seize couleurs unies sont disponibles dans le menu. D’autres sont disponibles lorsque vous appuyez sur Autres couleurs.

    • Huit effets sont également disponibles : Arc-en-ciel,Galaxie,Lave,Océan,Or rose,Or,Argentet Bronze. Options de couleur et d’épaisseur d’un stylo dans la galerie de stylos Office dans l’onglet Dessin

  3. Une texture Pencil est également disponible :

    Lorsque vous dessinez avec la texture Pencil tout en utilisant un stylet numérique pris en charge, vous pouvez incliner le stylet pour obtenir un effet de « ombrage », comme avec un crayon à papier réel.

    Les abonnés Office 365 peuvent dessiner des entrées manuscrites dans trois différentes textures : un crayon, un stylo ou un surligneur
  4. Une fois que vous avez dessiné une forme manuscrite, son comportement est le même que celui de n’importe quelle forme que vous avez l’habitude d’utiliser dans Office. Vous pouvez la sélectionner pour la déplacer ou la copier, modifier sa couleur, la faire pivoter et ainsi de suite.

  5. Pour arrêter l’appel manuscrit et sélectionner vos annotations, afin de les modifier ou de les déplacer, annuler la sélection du bouton Dessiner dans l’onglet Dessin.

Dessin tactile avec un pavé tactile

Au lieu de dessiner des entrées manuscrites avec la souris, vous pouvez dessiner sur un pavé tactile avec votre doigt. Pour plus d’informations, voir Utiliser votre pavé tactile pour dessiner « tactile ».

Effacer une entrée manuscrite

  1. Sous Dessin > Outils, appuyez sur Gomme.  

    (Dans PowerPoint pour Microsoft 365 pour Mac, vous avez le choix entre différentes tailles de gommes. Word a trois options de gomme (version 16.28 ou plus récente). Appuyez sur la flèche bas sur le bouton Gomme pour choisir la gomme souhaitée.)

    Sur Mac, PowerPoint pour Office 365 possède quatre gommes pour les entrées manuscrites.
  2. Faites glisser la gomme sur l’entrée manuscrite que vous voulez supprimer à l’aide de la souris, du stylet ou du doigt.

Procédures supplémentaires

Sélectionnez un titre ci-dessous pour ouvrir la section correspondante et voir les instructions détaillées.

PowerPoint et Excel également un outil de sélection d’entrées manuscrites, Sélection par lasso, Bouton Sélection par lasso dans l’onglet Dessin d’Office. spécifiquement conçu pour sélectionner les objets dessinés avec des entrées manuscrites. Il est particulièrement utile lorsque vous voulez sélectionner un objet d’entrée manuscrite parmi divers objets standard et d’entrée manuscrite.

S’applique uniquement à PowerPoint et Excel :

Pour sélectionner une partie d’un dessin ou de texte manuscrit, utilisez l’outil Sélection par lasso. (Cet outil ne permet pas de sélectionner autre chose que des objets d’entrée manuscrite : formes, images, etc. sont donc exclues.)

  1. Sous Dessin > Outils sur le ruban, appuyez sur Sélection par lasso Bouton Sélection par lasso dans l’onglet Dessin d’Office. .

  2. Faites glisser la souris, le stylet ou le doigt pour dessiner un cercle autour de la partie du dessin ou du mot que vous voulez sélectionner. Une zone de sélection estompée en pointillés apparaît autour d’elle, et lorsque vous avez terminé, la partie que vous avez sélectionnée par lasso est sélectionnée. Vous pouvez dès lors manipuler cet objet comme vous le souhaitez : déplacez-le, modifiez sa couleur, etc.

    Partie d’un dessin sélectionnée par l’outil Lasso dans PowerPoint

  1. Dans le menu PowerPoint,Wordou Excel, sélectionnez Préférences et > outils de > dela recherche.

  2. Dans la section Stylet, videz la case à côté de Utiliser le stylet pour sélectionner et interagir avec le contenu par défaut.

Ce paramètre s’applique uniquement à l’application actuelle. Par exemple, vous pouvez faire en sorte que l’écriture automatique soit Excel et désactivée dans Word.

Outils d’entrée manuscrite de base

Word pour iOS, Excel pour iOS et PowerPoint pour iOS sont tous disponibles avec des options d’entrée manuscrite de base dans l’onglet Dessin : un outil de sélection, un outil de dessin tactile, un effaceur de traits, des stylets, plusieurs couleurs d’encre et des options d’épaisseur de l’encre :

Outils d’dessin de base sous l’onglet Dessin pour les applications Office iOS

Icône OneNote pour iOS si vous travaillez dans OneNote sur votre iPad, voir Écriture manuscrite, dessiner et esquisser.

Dessiner ou écrire

Par défaut, lorsque vous utilisez un appareil mobile, l’option Dessiner avec la souris ou la fonction tactile (ou « mode Entrée manuscrite ») est activée. Il vous suffit d’appuyer sur l’onglet Dessin, de sélectionner Sélecteur de stylet sous l’onglet Dessin dans PowerPoint pour les appareils iOS stylet et de commencer à dessiner des entrées manuscrites sur une diapositive.

Pour modifier les paramètres d’un stylet :

  1. Appuyez de nouveau pour ouvrir le menu des options d’épaisseur et de couleur du stylet. Sélectionnez vos taille et couleur préférées :

    • Cinq paramètres d’épaisseur de stylo comprise entre 0,25 mm et 3,5 mm sont disponibles. Sélectionnez une épaisseur ou utilisez le signe plus ou moins pour rendre votre stylo plus épais ou plus fin.

    • Dix couleurs unie sont disponibles dans le menu. D’autres sont disponibles lorsque vous appuyez sur Autres couleurs d’encre.

    • (Pour les Microsoft 365 abonnés uniquement) Huit effets sont également disponibles : Arc-en-ciel,Galaxie,Lave,Océan,Or rose,Or,Argentet Bronze.

    Couleurs et effets d’entrée manuscrite pour dessiner avec des entrées manuscrites dans Office sur iOS

    Une texture Pencil est désormais disponible :

    La galerie de stylos dans Office pour iPad et iPhone inclut une texture crayon

    L’Apple Pencil étant sensible à la pression, vous pouvez faire varier l’épaisseur des traits. Dans la mesure où il est aussi sensible à l’inclinaison, vous pouvez créer des dégradés comme vous le feriez en inclinant un crayon à papier.

  2. Sur l’écran tactile, commencez à écrire ou à dessiner.

    Une fois que vous avez dessiné une forme manuscrite, elle se comporte comme n’importe quelle forme que vous avez l’habitude d’utiliser dans Office. Vous pouvez la sélectionner pour la déplacer ou la copier, modifier sa couleur, la faire pivoter et ainsi de suite.

  3. Pour arrêter la fonction de dessin manuscrite et sélectionner vos annotations afin de les modifier ou de les déplacer, dans l’onglet Dessin, désactiver l’onglet Dessin. La non-fonctionnalité vous empêche également d’effectuer des marques manuscrites accidentelles lorsque votre main touche l’écran.

Regardez une vidéo de présentation des fonctionnalités d’king sur iPhone et iPad :

Votre navigateur ne prend pas en charge la vidéo.

2:47

Sélectionnez

Sur un appareil iOS, le mode Entrée manuscrite est activé quand vous sélectionnez un stylo ou un surligneur dans l’onglet Dessin. Sinon, vous restez en mode Sélection et vous pouvez sélectionner un objet en appuyant dessus.

(Si vous utilisez un Apple Pencil sur un appareil iPad Pro, vous pouvez définir le mode Sélection par défaut en sélectionnant les paramètres de l’application.)

PowerPoint et Excel proposent un outil de sélection d’entrées manuscrites appelé Sélection par lasso Outil Sélection par lasso d’Excel Mobile et PowerPoint Mobile , qui a été spécialement conçu pour sélectionner les objets dessinés sous forme d’entrées manuscrites. Il est particulièrement utile pour sélectionner un objet d’entrée manuscrite parmi divers objets standard et d’entrée manuscrite sur une diapositive.

Pour sélectionner une partie d’un dessin ou d’un texte manuscrit dans PowerPoint ou Excel, utilisez l’outil Sélection par lasso :

  1. Dans l’onglet Dessin du ruban, appuyez sur Sélection par lasso Outil Sélection par lasso d’Excel Mobile et PowerPoint Mobile .

  2. Faites glisser le stylet ou le doigt de façon à tracer un cercle autour de l’entrée manuscrite que vous voulez sélectionner.

    Une zone de sélection estompée en pointillés apparaît quand vous faites glisser, et lorsque vous avez terminé, la partie que vous avez sélectionnée à l’outil à lasso est sélectionnée. Vous pouvez dès lors manipuler cet objet comme vous le souhaitez : déplacez-le, copiez-le, supprimez-le, etc.

    Partie d’un dessin sélectionnée par l’outil Lasso dans PowerPoint

Effacer

  1. Dans l’onglet Dessin, appuyez sur Gomme.  

    Word vous avez le choix entre trois gommes : un effaceur de traits, une petite gomme ou une gomme moyenne. Appuyez sur la flèche vers le bas sur le bouton Gomme pour choisir la gomme de votre choix.

    PowerPoint ces trois gommes plus une gomme : avec la gomme à segments, vous pouvez simplement appuyer sur un segment d’entrée manuscrite ou le faire glisser pour le supprimer (au lieu d’avoir à effacer minutieusement le segment entier). Le glissement offre un moyen simple d’effacer plusieurs segments à la fois.

  2. Faites glisser la gomme sur l’entrée manuscrite à supprimer.

Changer d’outils avec le nouvel Apple Pencil

Il s’agit d’une fonction uniquement disponible aux abonnés Cette fonctionnalité n’est disponible qu’aux abonnés de Microsoft 365pour les clients de bureau Windows.

Office pour iOS prend en charge l’Apple Pencil 2ème génération et son geste d’appui deux fois. Par défaut, le geste d’appuyer deux fois bascule de l’outil actuel vers la gomme, mais les paramètres système de votre appareil vous permettent de choisir un autre comportement pour ce geste. Cette fonctionnalité est disponible pour lesMicrosoft 365 abonnés à Word, Excel et PowerPoint sur iPad version 2.22.19020201 et ultérieures.

Désactiver l’écriture automatique

  1. Ouvrez l’application Paramètres à partir de l’écran d’accueil de votre appareil iOS.

  2. Faites défiler la liste des applications au bas de la page Paramètres pour trouver votre application Office puis appuyez pour ouvrir ses paramètres.

  3. Dans les paramètres de l’application sur le côté droit, en bas sous Dessiner et annoter,basculez Apple Pencil Toujours dessiner une entrée manuscrite.

Dans les paramètres d’une application, vous pouvez mettre en place ou non la fonction d’écriture automatique.

Pour plus d’informations, voir Désactiver l’écriture automatique sur iOS.

Convertir des dessins manuscrits en formes standard dans PowerPoint

Dans PowerPoint, vous pouvez convertir des dessins manuscrits sur un écran tactile en formes courantes :

  1. Assurez-vous que l’écran tactile ou la souris Dessiner avec la souris ou la fonction tactile 'est allumé.

  2. Appuyez sur Entrée manuscrite en formes Bouton Forme dans PowerPoint Mobile

  3. Avec un stylet ou le doigt, dessinez une forme sur la diapositive. Une fois le dessin terminé, PowerPoint convertit automatiquement le dessin en forme d’aspect similaire.

    Pour arrêter la conversion des formes, appuyez à nouveau sur Convertir en formes.

Outils d’entrée manuscrite de base

Word pour Android, Excel pour Android et PowerPoint pour Android intègrent tous des options d’entrée manuscrite de base sous l’onglet Dessin : un outil de sélection, un outil de dessin en mode tactile, un effaceur de traits, des stylos, des couleurs d’entrée manuscrite, une roue chromatique et des options d’épaisseur d’entrée manuscrite :

Outils d’entrée manuscrite de base sous l’onglet Dessin des applications mobiles Office

Dessiner ou écrire

Par défaut, lorsque vous utilisez un appareil mobile, l’option Dessiner avec la souris ou la fonction tactile (ou « mode Entrée manuscrite ») est activée. Il vous suffit d’appuyer sur l’onglet Dessin, de sélectionner Sélecteur de stylo sous l’onglet Dessin de PowerPoint pour appareils mobiles stylet et de commencer à dessiner des entrées manuscrites sur une diapositive.

Sélectionner

Sur un appareil Android, le mode Entrée manuscrite est activé lorsque vous sélectionnez un stylo ou un surligneur dans l’onglet Dessin. Sinon, vous restez en mode Sélection et vous pouvez sélectionner un objet en appuyant dessus.

PowerPoint et Excel proposent un outil de sélection d’entrées manuscrites appelé Sélection par lasso Outil Sélection par lasso d’Excel Mobile et PowerPoint Mobile , qui a été spécialement conçu pour sélectionner les dessins manuscrits. Il est particulièrement utile lorsque vous voulez sélectionner un objet d’entrée manuscrite parmi divers objets standard et d’entrée manuscrite.

Pour sélectionner une partie d’un dessin ou d’un texte manuscrit dans PowerPoint ou Excel, utilisez l’outil Sélection par lasso.

  1. Dans l’onglet Dessin du ruban, appuyez sur Sélection par lasso Outil Sélection par lasso d’Excel Mobile et PowerPoint Mobile .

  2. Faites glisser le stylet ou le doigt de façon à tracer un cercle autour de l’entrée manuscrite que vous voulez sélectionner.

    Une zone de sélection estompée en pointillés apparaît quand vous faites glisser, et lorsque vous avez terminé, la partie que vous avez sélectionnée à l’outil lasso est sélectionnée. Vous pouvez dès lors manipuler cet objet comme vous le souhaitez : déplacer, copier, supprimer, etc.

    Partie d’un dessin sélectionnée par l’outil Lasso dans PowerPoint

Effacer

  1. Dans l’onglet Dessin, appuyez sur Gomme.

    (Dans PowerPoint, vous avez le choix entre trois gommes différentes : un effaceur de traits, ou une gomme petite ou moyenne. Appuyez sur la flèche bas sur le bouton Gomme pour choisir la gomme souhaitée.)

  2. Faites glisser la gomme sur l’entrée manuscrite à supprimer.

Certains stylets actifs, tels que le stylet Surface, sont dotés d’une gomme qui permet elle aussi d’effacer les entrées manuscrites sans avoir à sélectionner une gomme dans le ruban.

Convertir des dessins manuscrits en formes standard dans PowerPoint

Dans PowerPoint, vous pouvez convertir des dessins manuscrits sur un écran tactile en formes courantes :

  1. Assurez-vous que l’écran tactile ou la souris Dessiner avec la souris ou la fonction tactile 'est allumé.

  2. Appuyez sur Entrée manuscrite en formes Bouton Forme dans PowerPoint Mobile

  3. Avec un stylet ou le doigt, dessinez une forme sur la diapositive. Une fois le dessin terminé, PowerPoint convertit automatiquement le dessin en forme d’aspect similaire.

    Pour arrêter la conversion des formes, appuyez à nouveau sur Convertir en formes.

Annoter avec des entrées manuscrites lors de l’affichage d’une présentation

Dans PowerPoint, vous pouvez ajouter des marques d’entrée manuscrite à une diapositive pendant la présentation :

Outils Encre disponibles en mode Diaporama.

Outils d’entrée manuscrite de base

Word Mobile, Excel Mobile et PowerPoint Mobile sont tous disponibles avec des options d’entrée manuscrite de base dans l’onglet Dessin : un outil de sélection, un outil de dessin tactile, un effaceur de traits, des stylets, plusieurs couleurs d’encre et des options d’épaisseur de l’encre :

Outils de base sous l’onglet Dessin d’Office Mobile pour Windows 10

Icône OneNote pour Windows 10 si vous travaillez dans OneNote pour Windows 10, voir Écrire des notes et dessiner dans OneNote pour Windows 10.

Dessiner ou écrire

Par défaut, l’option Dessin tactile (ou « mode Entrée manuscrite ») est activée lorsque vous utilisez un appareil mobile. Il vous suffit d’appuyer sur l’onglet Dessin, de sélectionner Sélecteur de stylo dans l’onglet Dessin stylet et de commencer à dessiner des entrées manuscrites sur une diapositive.

L’onglet Dessin Word Mobile, Excel Mobile et PowerPoint Mobile pour Windows 10 est semblable à celui des versions de bureau de chaque application. Avant d’utiliser les fonctionnalités de dessin, veillez à mettre à jour vers la dernière version de Windows 10. Pour ce faire, sélectionnez le bouton Windows dans le coin inférieur gauche de l’écran, puis Paramètres > Mise à jour et sécurité > Windows Update. Cliquez sur Rechercher les mises à jour pour obtenir les dernières mises à jour.

Pour modifier les paramètres d’un stylet :

  1. Appuyez de nouveau pour ouvrir le menu des options d’épaisseur et de couleur du stylet. Sélectionnez vos taille et couleur préférées :

    • Cinq paramètres d’épaisseur de stylo comprise entre 0,25 mm et 3,5 mm sont disponibles. Sélectionnez une épaisseur ou utilisez le signe plus ou moins pour rendre votre stylo plus épais ou plus fin.

    • Dix couleurs unie sont disponibles dans le menu. D’autres sont disponibles lorsque vous appuyez sur Autres couleurs d’encre.

    • Huit effets sont également disponibles : Arc-en-ciel,Galaxie,Lave,Océan,Or rose,Or,Argentet Bronze.

    Couleurs et effets d’entrée manuscrite pour dessiner avec des entrées manuscrites dans Office sur Windows Mobile
  2. Sur l’écran tactile, commencez à écrire ou à dessiner.

    Une fois que vous avez dessiné une forme manuscrite, elle se comporte comme n’importe quelle forme que vous avez l’habitude d’utiliser dans Office. Vous pouvez la sélectionner pour la déplacer ou la copier, modifier sa couleur, la faire pivoter et ainsi de suite.

  3. Pour arrêter la fonction de dessin manuscrite et sélectionner vos annotations afin de les modifier ou de les déplacer, dans l’onglet Dessin, désactiver l’onglet Dessin. La non-fonctionnalité vous empêche également d’effectuer des marques manuscrites accidentelles lorsque votre main touche l’écran.

Sélectionnez

Le mode Dessin est désactivé lorsque vous sélectionnez un stylo ou un surligneur dans l’onglet Dessin. Sinon, vous restez en mode Sélection et vous pouvez sélectionner un objet en appuyant dessus.

PowerPoint Mobile et Excel Mobile également un outil de sélection d’entrées manuscrites, Sélection par lasso, Outil Sélection par lasso d’Excel Mobile et PowerPoint Mobile , spécifiquement conçu pour sélectionner les objets dessinés avec des entrées manuscrites. Il est particulièrement utile lorsque vous voulez sélectionner un objet d’entrée manuscrite parmi divers objets standard et d’entrée manuscrite.

Pour sélectionner une partie d’un dessin ou d’un texte manuscrit dans PowerPoint ou Excel :

  1. Dans l’onglet Dessin du ruban, appuyez sur Sélection par lasso Outil Sélection par lasso d’Excel Mobile et PowerPoint Mobile .

  2. Faites glisser le stylet ou le doigt de façon à tracer un cercle autour de l’entrée manuscrite que vous voulez sélectionner.

    Une zone de sélection estompée en pointillés apparaît quand vous faites glisser, et lorsque vous avez terminé, la partie que vous avez sélectionnée à l’outil lasso est sélectionnée. Vous pouvez dès lors manipuler cet objet comme vous le souhaitez : déplacer, copier, supprimer, etc.

    Partie d’un dessin sélectionnée par l’outil Lasso dans PowerPoint

Effacer

  1. Dans l’onglet Dessin, appuyez sur Gomme.

    (Dans PowerPoint, vous avez le choix entre trois gommes différentes : un effaceur de traits, ou une gomme petite ou moyenne. Appuyez sur la flèche bas sur le bouton Gomme pour choisir la gomme souhaitée.)

  2. Faites glisser la gomme sur l’entrée manuscrite à supprimer.

Convertir des dessins manuscrits en formes standard dans PowerPoint

Dans PowerPoint, vous pouvez convertir des dessins manuscrits sur un écran tactile en formes courantes :

  1. Assurez-vous que l’écran tactile ou la souris Dessiner avec la souris ou la fonction tactile 'est allumé.

  2. Appuyez sur Entrée manuscrite en formes Bouton Forme dans PowerPoint Mobile

  3. Avec un stylet ou le doigt, dessinez une forme sur la diapositive. Une fois le dessin terminé, PowerPoint convertit automatiquement le dessin en forme d’aspect similaire.

    Pour arrêter la conversion des formes, appuyez à nouveau sur Convertir en formes.

Ouvrir l’onglet Dessin sur les téléphones Windows 10 Mobile

Voici comment afficher l’onglet Dessin dans Word, Excel et PowerPoint sur les téléphones Windows 10 Mobile.

  1. Sélectionnez le bouton Plus Bouton Plus dans Office Mobile dans le coin inférieur droit de l’écran.

  2. Sélectionnez l’onglet Dessin.

    Onglet Dessin sélectionné dans Office Mobile

Écrire, dessiner ou surligner du texte

Vous pouvez écrire, dessiner ou surligner du texte dans Excel et PowerPoint.

  1. Dans l’onglet Dessin du ruban, appuyez sur un stylet pour le sélectionner.

    Menu Personnaliser le stylet dans PowerPoint pour le web

  2. Si vous voulez personnaliser le stylet, appuyez sur la flèche de la flèche de la flèche vers le bas à côté du stylet sur le ruban et sélectionnez l’épaisseur et la couleur de votre choix.

Le menu Dessiner vous permet d’avoir deux stylos séparés disponibles, ainsi qu’un surligneur.

Effacer une entrée manuscrite

Sélectionnez la gomme dans la galerie de stylos de l’onglet Dessin, puis balayez le curseur sur l’entrée manuscrite que vous voulez effacer. Il s’agit d’un effaceur de traits, ce qui signifie qu’il effacera des traits d’encre entiers à la fois.

Voir aussi

Langues prise en charge pour la conversion d’entrées manuscrites en texte

Désactiver l’écriture automatique sur Windows ou iOS

Besoin d’aide ?

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×