Dessins isométriques

S’applique à
Visio (plan 1) Visio Professionnel 2024 Visio Standard 2024 Visio Professionnel 2021 Visio Standard 2021 Visio Professionnel 2019 Visio Standard 2019 Visio Professionnel 2016 Visio Standard 2016

Mettez en perspective les informations de vos dessins et diagrammes avec un dessin isométrique. Créez un dessin isométrique à partir de zéro, incorporez des formes de base ou utilisez des formes et des modèles tridimensionnels.

Contenu de cet article :

Créer un dessin isométrique à partir de zéro

  1. Dans Visio, dans le menu Fichier , cliquez sur Nouveau, puis sur Dessin simple.
  2. Choisissez entre Unités métriques ou Unités américaines, puis cliquez sur Créer.
  3. Cliquez sur l’onglet Affichage, puis sur la zone case activée en regard de Grille dans la zone Afficher.
  4. Cliquez sur l’onglet Accueil , puis cliquez sur la flèche en regard de la forme Rectangle dans la zone Outils , puis sélectionnez Ligne.
    Dans la zone Outils, sélectionnez Ligne.
  5. Dessinez la forme manuellement à l’aide de l’outil Line (Ligne).
    Dessinez la forme manuellement à l’aide de l’outil Line (Ligne).

Haut de la page

Utiliser des formes de base dans des dessins isométriques

  1. Dans Visio, dans le menu Fichier , cliquez sur Nouveau, puis sur Dessin simple.

  2. Choisissez entre Unités métriques ou Unités américaines, puis cliquez sur Créer.

  3. Cliquez sur l’onglet Affichage, puis sur la zone case activée en regard de Grille dans la zone Afficher.

  4. Cliquez sur l’onglet Accueil, puis sur Autres formes>Formes de base générales>.
    Sélectionner des formes de base.

  5. Faites glisser une forme du gabarit Formes de base vers le volet Dessin.
    Faites glisser une forme du gabarit Formes de base vers le volet Dessin.

  6. Sélectionnez la forme, puis cliquez sur les points de connexion pour remodeler et redimensionner.

    Conseil

    Vous aurez peut-être besoin d’une réplica exacte de la forme à utiliser ailleurs dans le dessin. Appuyez sur Ctrl + C pour copier la forme sélectionnée, puis faites glisser la forme copiée sur le côté du dessin jusqu’à ce que vous soyez prêt à l’utiliser.

  7. Faites glisser toute autre forme dont vous avez besoin pour créer votre dessin à partir des formes de base.

  8. Sous l’onglet Accueil , cliquez sur la flèche en regard de la forme Rectangle dans la zone Outils , puis sélectionnez Ligne.

  9. Tracez des lignes manuellement pour terminer la forme.
    Tracez des lignes manuellement pour terminer la forme.

  10. Cliquez sur l’onglet Fichier, puis sur Options.

  11. Cliquez sur Personnaliser le ruban.

  12. Dans l’écran Options Visio, sous les onglets principaux, cliquez sur la case activée en regard de Développeur.

  13. Cliquez sur OK.

    Conseil

    L’onglet Développeur s’affiche dans le ruban Visio.

  14. Cliquez sur l’onglet Accueil , sur Sélectionner dans le groupe Édition , puis sur Sélectionner tout dans la liste.

  15. Cliquez sur l’onglet Développeur .

  16. Dans le groupe Conception de forme , cliquez sur Opérations, puis sur Découper.

  17. Cliquez avec le bouton droit sur la partie de la forme ou la ligne que vous souhaitez supprimer, puis cliquez sur Couper.
    Supprimez une partie de la forme.

  18. Répétez l’étape 17 jusqu’à ce que le dessin ou le diagramme soit terminé.
    Complétez le dessin.

  19. Si vous le souhaitez, supprimez la grille en cliquant sur l’onglet Affichage, puis cliquez sur la zone case activée en regard de Grille dans la zone Afficher.

Haut de la page

Créer un dessin isométrique avec un gabarit

Les instructions ci-dessous utilisent le modèle Diagramme fonctionnel avec perspective . Microsoft Visio propose plusieurs modèles tridimensionnels. Pour les trouver, dans l’onglet Fichier , cliquez sur Nouveau, entrez « 3D » dans le champ de recherche et choisissez le modèle qui correspond le mieux à vos besoins :

  • Schéma fonctionnel
  • Carte directionnelle 3D
  • Diagramme de blocs avec perspective
  • Diagramme de flux de travail – 3D
  • Schéma de réseau détaillé – 3D
  • Schéma de réseau de base - 3D

Haut de la page

Créer un dessin isométrique avec un modèle Diagramme fonctionnel avec perspective

(Ce modèle n’est pas disponible dans Visio pour le web.)

  1. Dans Visio, dans le menu Fichier , cliquez sur Nouveau>général, puis sur le modèle Diagramme de blocs avec perspective .
  2. Choisissez entre Unités métriques ou Unités américaines, puis cliquez sur Créer.
  3. À partir du gabarit Blocs avec perspective , faites glisser une forme sur la page de dessin.
    À partir du gabarit Blocs avec perspective, faites glisser une forme sur la page de dessin.
  4. Modifiez l’orientation en cliquant sur la poignée de contrôle dans Visio 2016 et en faisant glisser le point de fuite (V.P.) vers la zone souhaitée.
    Modifiez l’orientation.
  5. Double-cliquez sur la forme et le texte pour ajouter du texte.
  6. Cliquez sur la forme, cliquez sur Remplir dans la zone Styles de forme , puis sélectionnez une couleur.

Haut de la page