Vous pouvez utiliser les programmes Office pour enregistrer ou convertir vos fichiers au format PDF de manière à les partager ou à les imprimer chez un imprimeur. Vous n’avez pas besoin d’installer de logiciel ou complément supplémentaire.

Utilisez le format PDF quand vous voulez que le fichier :

  • présente un même aspect sur la plupart des ordinateurs ;

  • soit moins volumineux ;

  • soit conforme à un format standard.

Il peut s’agir, par exemple, de cv, de documents juridiques, de bulletins d’information, de fichiers destinés à être lus (non modifiés) et imprimés, ainsi que de fichiers destinés à l’impression professionnelle.

Important : De nombreux programmes, notamment Microsoft Word, ont la possibilité d’ouvrir et de modifier des fichiers PDF. Le simple partage d’un élément au format PDF n’est pas suffisant pour garantir que le destinataire ne peut pas modifier le fichier.

Pour accéder à des instructions détaillées, sélectionnez un programme Office dans la liste déroulante.

  1. Ouvrez la table ou l’état à publier en tant que PDF.

  2. Sous l’onglet Données externes , dans le groupe Exporter , sélectionnez PDF ou XPS.

    Image du bouton PDF ou XPS

  3. Dans le champ Nom de fichier, tapez ou sélectionnez un nom pour le document.

  4. Dans la liste Enregistrer en tant que type, sélectionnez PDF (*.pdf).

    • Si le document requiert une qualité d’impression élevée, sélectionnez Standard (publication en ligne et impression).

    • Si la taille du fichier est plus importante que la qualité d’impression, sélectionnez Taille minimale (publication en ligne).

  5. Sélectionnez Options pour définir la page à imprimer, choisir si le balisage doit être imprimé et sélectionner les options de sortie. Sélectionnez OK .

  6. Sélectionnez Publier.

Ces informations s’appliquent également à Microsoft Excel Starter 2010.

Remarque : Vous ne pouvez pas enregistrer les feuilles Power View en tant que fichiers PDF.

  1. Sélectionnez l’onglet Fichier .

  2. Sélectionnez Enregistrer sous .
    Pour afficher la boîte de dialogue Enregistrer sous dans Excel 2013 ou Excel 2016, vous devez choisir un emplacement et un dossier.

  3. Dans la zone Nom du fichier, entrez un nom pour le fichier, si ce n’est pas déjà fait.

  4. Dans la liste Enregistrer en tant que type, sélectionnez PDF (*.pdf).

    • Si vous souhaitez que le fichier s’ouvre au format sélectionné après l’enregistrement, sélectionnez le fichier Ouvrir après la publication de la case à cocher .

    • Si le document requiert une qualité d’impression élevée, sélectionnez Standard (publication en ligne et impression).

    • Si la taille du fichier est plus importante que la qualité d’impression, sélectionnez Taille minimale (publication en ligne).

  5. Sélectionnez Options pour définir la page à imprimer, choisir si le balisage doit être imprimé et sélectionner les options de sortie. Pour plus d’informations sur la boîte de dialogue Options dans Excel, consultez Plus d’informations sur les options PDF . Sélectionnez OK lorsque vous avez terminé.

  6. Sélectionnez Enregistrer .

  1. Sélectionnez l’onglet Fichier .

  2. Sélectionnez Exporter .

  3. Sous Exporter le courant , sélectionnez la partie du bloc-notes que vous souhaitez enregistrer au format PDF.

  4. Sous Sélectionner le format , sélectionnez PDF (*.pdf), puis Sélectionnez Exporter .

  5. Dans la boîte de dialogue Enregistrer sous , dans le champ Nom de fichier, entrez un nom pour le bloc-notes.

  6. Sélectionnez Enregistrer .

  1. Sélectionnez l’onglet Fichier .

  2. Sélectionnez Enregistrer sous .
    Pour afficher la boîte de dialogue Enregistrer sous dans PowerPoint 2013 et PowerPoint 2016, vous devez choisir un emplacement et un dossier.

  3. Dans la zone Nom du fichier, entrez un nom pour le fichier, si ce n’est pas déjà fait.

  4. Dans la liste Enregistrer en tant que type, sélectionnez PDF (*.pdf).

    • Si vous souhaitez que le fichier s’ouvre au format sélectionné après l’enregistrement, sélectionnez le fichier Ouvrir après la publication de la case à cocher.

    • Si le document requiert une qualité d’impression élevée, sélectionnez Standard (publication en ligne et impression).

    • Si la taille du fichier est plus importante que la qualité d’impression, sélectionnez Taille minimale (publication en ligne).

  5. Sélectionnez Options pour définir la page à imprimer, choisir si le balisage doit être imprimé et sélectionner les options de sortie. Sélectionnez OK lorsque vous avez terminé.

  6. Sélectionnez Enregistrer .

  1. Sous l’onglet Fichier , choisissez Enregistrer sous .
    Pour afficher la boîte de dialogue Enregistrer sous dans Project 2013 ou Project 2016, vous devez choisir un emplacement et un dossier.

  2. Dans la zone Nom du fichier, entrez un nom pour le fichier, si ce n’est pas déjà fait.

  3. Dans la liste Enregistrer en tant que type , sélectionnez Fichiers PDF (*.pdf) ou Fichiers XPS (*.xps), puis sélectionnez Enregistrer .

  4. Dans la boîte de dialogue Options d’exportation de document, sélectionnez une plage de publication , s’il faut inclure des informations de non-impression et la conformité ISO 19500-1 (PDF uniquement).

Conseils de mise en forme

Les projets ne prennent pas en charge toutes les fonctionnalités de mises en forme PDF ou XPS possibles, mais vous pouvez utiliser certaines options d’impression pour modifier l’apparence du document final.

Choisissez Fichier > Imprimer , puis modifiez l’une des options suivantes :

  • Dates

  • Orientation

  • Format du papier

  • Mise en page

Dans la boîte de dialogue Mise en page, vous pouvez modifier les options sous ces onglets :

  • Marges

  • Légende

  • Affichage

  1. Sélectionnez l’onglet Fichier .

  2. Sélectionnez Enregistrer sous .
    Pour afficher la boîte de dialogue Enregistrer sous dans Publisher 2013 ou Publisher 2016, vous devez choisir un emplacement et un dossier.

  3. Dans la zone Nom du fichier, entrez un nom pour le fichier, si ce n’est pas déjà fait.

  4. Dans la liste Enregistrer en tant que type, sélectionnez PDF (*.pdf).

  5. Si vous souhaitez modifier la façon dont le document est optimisé, sélectionnez Modifier . (Sélectionnez Options dans Publisher 2013 ou Publisher 2016.)

    • Apportez les modifications souhaitées à la résolution d’image et aux informations non imprimables.

    • Sélectionnez Options d’impression pour apporter des modifications aux options d’impression du document.

    • Sélectionnez OK lorsque vous avez terminé.

  6. Si vous souhaitez que le fichier s’ouvre au format sélectionné après l’enregistrement, sélectionnez le fichier Ouvrir après la publication de la case à cocher.

  7. Sélectionnez Enregistrer .

  1. Sélectionnez l’onglet Fichier .

  2. Sélectionnez Enregistrer sous .
    Pour afficher la boîte de dialogue Enregistrer sous dans Visio 2013 ou Visio 2016, vous devez choisir un emplacement et un dossier.

  3. Dans la zone Nom du fichier, entrez un nom pour le fichier, si ce n’est pas déjà fait.

  4. Dans la liste Enregistrer en tant que type, sélectionnez PDF (*.pdf).

    • Si vous souhaitez que le fichier s’ouvre au format sélectionné après l’enregistrement, sélectionnez l’affichage automatique du fichier après l’enregistrement de la case à cocher.

    • Si le document requiert une qualité d’impression élevée, sélectionnez Standard (publication en ligne et impression).

    • Si la taille du fichier est plus importante que la qualité d’impression, sélectionnez Taille minimale (publication en ligne).

  5. Sélectionnez Options pour définir la page à imprimer, choisir si le balisage doit être imprimé et sélectionner les options de sortie. Sélectionnez OK .

  6. Sélectionnez Enregistrer .

  1. Si le fichier a été précédemment enregistré, sélectionnez Fichier > Enregistrer une copie.
    Si le fichier n’est pas enregistré, sélectionnez Fichier > Enregistrer sous.

  2. Sélectionnez Parcourir pour choisir l’emplacement sur votre ordinateur où vous souhaitez enregistrer le fichier.

  3. Dans la liste déroulante, sélectionnez PDF.

    Image montrant la sélection de ' PDF (*.pdf) dans le menu déroulant

  4. Sélectionnez Enregistrer.

Sélectionnez Plus d’options > Options pour personnaliser votre fichier PDF.

  • Pour créer un fichier PDF à partir de certaines pages de votre document uniquement, choisissez une option sous Plage de pages.

  • Pour inclure les modifications suivies dans le fichier PDF, sous Publier quoi, sélectionnez Document affichant le balisage. Sinon, assurez-vous que Le document est sélectionné.

  • Pour créer un ensemble de signets dans le fichier PDF, sélectionnez Créer des signets à l’aide de. Ensuite, choisissez Titres ou, si vous avez ajouté des signets à votre document, signets Word.

  • Si vous souhaitez inclure des propriétés de document dans le fichier PDF, vérifiez que les propriétés du document sont sélectionnées .

  • Pour faciliter la lecture du document pour les logiciels de lecture d’écran, sélectionnez Balises de structure de document pour l’accessibilité.

  • Conforme ISO 19005-1 (PDF/A) Cette option génère le document PDF selon la norme d’archivage PDF version 1.7. Celle-ci garantit que l’aspect d’un document restera inchangé lorsqu’il sera ouvert ultérieurement sur un autre ordinateur.

  • Texte bitmap lorsque les polices peuvent ne pas être incorporées Si des polices ne peuvent pas être incorporées dans le document, le PDF utilise des images bitmap du texte pour donner au PDF un aspect similaire au document d’origine. Si cette option n’est pas sélectionnée et que le fichier utilise une police qui ne peut pas être incorporée, le lecteur PDF risque de la remplacer par une autre police.

  • Chiffrer le document avec un mot de passe Pour limiter l’accès de manière à autoriser les seuls détenteurs du mot de passe à ouvrir le fichier PDF, sélectionnez cette option. Lorsque vous sélectionnez OK, Word ouvre la zone Chiffrer le document PDF , où vous pouvez taper et entrer à nouveau un mot de passe.

Ouvrir et copier le contenu d’un fichier PDF dans Word

Vous pouvez copier le contenu de votre choix dans un fichier PDF en l’ouvrant dans Word.

Accédez au fichier > Ouvrir et accédez au fichier PDF. Word ouvre le contenu PDF dans un nouveau fichier. Vous pouvez copier le contenu de votre choix, y compris les images et les diagrammes.

Pour enregistrer votre fichier au format PDF dans Office pour Mac, suivez ces étapes simples :

  1. Sélectionnez Fichier.

  2. Choisissez Enregistrer sous.

  3. Sélectionnez Format de fichier en bas de la fenêtre.

    Utilisez l’option Format de fichier dans Enregistrer sous (Word) pour sélectionner d’autres formats (par exemple, PDF) pour l’enregistrement
  4. Choisissez PDF dans la liste des formats de fichiers disponibles.

  5. Donnez un nom à votre fichier, s’il n’en a pas déjà, puis sélectionnez Exporter.

Remarque : Lors de l’utilisation de Best pour l’impression , les liens hypertexte peuvent ne pas être convertis correctement. Il s’agit d’un problème connu dans Word pour Mac.

Important : 

Vous pouvez utiliser Word, PowerPoint et OneNote pour le web pour convertir votre document en pdf.

  1. Sélectionnez Fichier > Imprimer > Imprimer (dans PowerPoint, vous sélectionnez l’un des trois formats).

  2. Dans le menu déroulant sous Imprimante , sélectionnez Enregistrer au format PDF , puis Enregistrer.

    Option d’enregistrement au format PDF pour l’impression.

  3. Ensuite, dans le menu Explorateur qui s’ouvre, vous pouvez nommer le fichier PDF, choisir l’emplacement où l’enregistrer, puis sélectionner Enregistrer.

Vous générez ainsi un document PDF de base qui conserve la mise en page et la mise en forme de votre document original.

Si vous avez besoin d’un contrôle accru sur les options de votre fichier PDF, telles que l’ajout de signets, utilisez l’application de bureau pour convertir votre document en pdf. Sélectionnez Ouvrir dans l’application de bureau dans la barre d’outils de PowerPoint et OneNote pour commencer à utiliser l’application de bureau, puis dans Word, sélectionnez d’abord la liste déroulante Modification, puis Ouvrez dans l’application de bureau .

Image de la commande Ouvrir dans l’application de bureau

Si vous ne possédez pas l’application de bureau, vous pouvez essayer ou acheter la dernière version d’Office maintenant.

Vous avez des suggestions pour cette fonctionnalité ?

Votez pour une idée ou partagez-en une nouvelle dans la zone de suggestions sur word.uservoice.com.

Pour exporter votre document Word ou votre classeur Excel au format PDF sur iOS, appuyez sur le bouton Fichier en haut à gauche, choisissez Exporter , puis PDF.

Appuyez sur Fichier > Exporter pour exporter votre document au format PDF

Le format PDF (Portable Document Format) conserve le format du document et permet le partage de fichiers. Lorsque le fichier au format PDF est affiché en ligne ou imprimé, il conserve le format prévu. Le format PDF est également très utile pour les documents qui seront reproduits via des méthodes d’impression professionnelles. Le format PDF est accepté comme format valide par de nombreuses organisations et entreprises ; des visionneuses sont également disponibles sur une plus grande variété de plateformes que pour le format XPS.

XML Paper Specification (XPS)est un format de fichier électronique qui préserve la mise en forme du document et permet le partage des fichiers. Le format XPS garantit que, lorsqu’un fichier est affiché en ligne ou imprimé, il conserve le format souhaité et que ses données ne sont pas facilement modifiables.

Important : La plupart des navigateurs web modernes peuvent ouvrir et afficher un fichier PDF. Toutefois, si vous disposez d’un système d’exploitation plus ancien, vous aurez peut-être besoin d’un lecteur PDF installé sur votre appareil, tel que Acrobat Reader, disponible à partir d’Adobe Systems.

Voir aussi

Besoin d’aide ?

Participez à la discussion
Interroger la communauté
Obtenir une assistance
Nous contacter

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×