Gérez les rendez-vous, les programmes et les budgets : c’est facile avec Microsoft 365

Enregistrer un message en tant que fichier

Outlook vous offre plusieurs options pour enregistrer un message électronique. Un message que vous recevez, par exemple, peut être enregistré en tant que fichier sur votre ordinateur ou dans un autre dossier dans Outlook. Un message que vous composez peut être enregistré sous forme de brouillon et terminé ultérieurement.

Conseil : Voulez-vous enregistrer un message électronique sous forme de fichier PDF ? Dans Windows 10, utilisez la commande Imprimer pour imprimer votre message dans un fichier PDF. Pour obtenir des instructions supplémentaires ou pour d’autres versions de Windows, voir enregistrer un message en tant que fichier PDF.

Enregistrer un message en tant que fichier sur votre ordinateur ou dans le Cloud

  1. Double-cliquez pour ouvrir le message que vous voulez enregistrer, puis, dans le menu fichier , cliquez sur Enregistrer sous.

    Dans le menu fichier, sélectionnez Enregistrer sous.
  2. Dans la boîte de dialogue Enregistrer sous , dans le volet dossiers , sélectionnez un dossier, puis l’emplacement dans le dossier sélectionné dans lequel vous voulez enregistrer le fichier.

    Vous pouvez enregistrer un message électronique existant en tant que fichier.
  3. Dans la zone Nom de fichier, tapez le nom du fichier.

  4. Dans la liste type de fichier, acceptez le type par défaut ou choisissez un autre type de fichier dans la liste.

Que voulez-vous faire ?

Outlook n’inclut pas le format PDF dans l’un des types de type Save As par défaut. L’utilitaire imprimer dans un PDF de Microsoft inclus dans Windows 10 vous permet d’imprimer un message électronique directement dans un fichier PDF. Si vous n’avez pas Windows 10, vous pouvez enregistrer votre message électronique en tant que fichier HTML, l’ouvrir dans Word, puis utiliser la fonctionnalité enregistrer sous dans Word pour enregistrer le message électronique en tant que fichier PDF.

Enregistrer ou imprimer dans un fichier PDF dans Windows 10

  1. Ouvrez le message que vous voulez enregistrer, puis, sous l’onglet fichier , cliquez sur Imprimer.

    Dans le menu fichier, sélectionnez Enregistrer sous.
  2. Dans le menu déroulant imprimante , sélectionnez Imprimer dans un PDF de Microsoft.

    Utilisez la commande Imprimer pour imprimer un e-mail en tant que fichier PDF.
  3. Sélectionnez Imprimer.

  4. Dans la zone enregistrer la sortie d’impression sous , choisissez un dossier pour votre fichier PDF et entrez un nom de fichier. Sélectionnez ensuite Enregistrer.

Enregistrer au format PDF dans d’autres versions de Windows

  1. Ouvrez le message que vous voulez enregistrer, puis, sous l’onglet fichier , cliquez sur Enregistrer sous.

    Dans le menu fichier, sélectionnez Enregistrer sous.
  2. Dans la boîte de dialogue Enregistrer sous , dans le volet dossiers , sélectionnez un dossier, puis l’emplacement dans le dossier sélectionné dans lequel vous voulez enregistrer le fichier.

  3. Dans la zone Nom de fichier, tapez le nom du fichier.

  4. Dans la liste type de fichier , sélectionnez html, puis cliquez sur Enregistrer.

  5. Ouvrez Word , puis sélectionnez fichier > ouvrir.

  6. Sélectionnez le fichier HTML que vous avez enregistré à l’étape 4.

  7. Sélectionnez fichier > Enregistrer sous, puis sélectionnez PDF (*. pdf) dans la liste déroulante type de fichier avant de cliquer sur Enregistrer.

Si vous voulez enregistrer un message dans un autre dossier Outlook, le moyen le plus simple consiste à déplacer ou à copier le message vers le dossier de destination. Voir déplacer ou copier un élément vers un autre dossier.

Outlook ne pouvez pas enregistrer un message directement en tant que fichier Word document. En revanche, vous pouvez enregistrer le message en tant que fichier HTML, puis ouvrir ce fichier dans Word. L’enregistrement de votre message électronique sous forme de fichier HTML préserve la mise en forme, les images et les liens, ainsi que les informations d’en-tête, qui incluent les informations de, à, CCet objet .

  1. Ouvrez le message que vous voulez enregistrer, puis, sous l’onglet fichier , cliquez sur Enregistrer sous.

  2. Dans la boîte de dialogue Enregistrer sous , dans le volet dossiers , sélectionnez un dossier, puis l’emplacement dans le dossier sélectionné dans lequel vous voulez enregistrer le fichier.

  3. Dans la zone Nom de fichier, tapez le nom du fichier.

  4. Dans la liste type de fichier , sélectionnez html, puis cliquez sur Enregistrer.

  5. Ouvrez Word , puis sélectionnez fichier > ouvrir.

  6. Sélectionnez le fichier HTML que vous avez enregistré à l’étape 4.

  7. Sélectionnez fichier > Enregistrer sous, puis sélectionnez document Word (*. docx) dans la liste déroulante type de fichier avant de cliquer sur Enregistrer.

Utilisez des modèles de courrier électronique pour envoyer des messages qui comportent des informations qui ne changent pas d’un message à un message. Vous pouvez créer et enregistrer un message en tant que modèle, puis utiliser ce modèle. Ajoutez d’autres informations avant d’envoyer le modèle en tant que message.

Conseil : Pour plus d’informations sur l’utilisation des modèles, voir Envoyer un message électronique basé sur un modèle.

  • Quelle version d’Outlook utilisez-vous ?
  • 2016, 2013
  • 2010
  1. Dans l’onglet Accueil, cliquez sur Nouveau courrier électronique.

  2. Dans le corps du message, entrez le contenu souhaité.

  3. Dans la fenêtre du message, cliquez sur l’onglet Fichier, puis cliquez sur Enregistrer sous.

  4. Dans la zone Enregistrer sous , dans la liste type de fichier , cliquez sur modèle Outlook.

  5. Dans la zone Nom de fichier, entrez le nom de votre modèle, puis cliquez sur Enregistrer.

  1. Dans l’onglet Accueil , dans le dossiernouveau, cliquez sur nouveau message électronique ou appuyez sur Ctrl + Maj + M.

  2. Dans le corps du message, entrez le contenu souhaité.

  3. Dans la fenêtre du message, sous l’onglet fichier , cliquez sur Enregistrer sous.

  4. Dans la boîte de dialogue Enregistrer sous , dans la liste type de fichier , choisissez modèle Outlook.

  5. Dans la zone Nom de fichier, entrez le nom de votre modèle, puis cliquez sur Enregistrer.

Par défaut, les modèles sont enregistrés dans les dossiers suivants :

  • Windows 7 et Vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Settings\nomutilisateur\application Data\Roaming\Microsoft\Templates

Outlook prend en charge Unicode, une norme de codage de caractères qui permet à la plupart des langues écrites dans le monde d’être représenté à l’aide d’un jeu de caractères unique. Si vous travaillez dans une organisation multinationale ou que vous partagez des messages et des éléments avec des personnes qui utilisent Outlook sur des ordinateurs qui s’exécutent dans d’autres langues, vous pouvez tirer parti de la prise en charge Unicode dans Outlook.

Pour enregistrer vos messages en Unicode par défaut

  1. Sous l’onglet Fichier, Sélectionnez les Options > courrier.

  2. Sous enregistrer les messages, activez la case à cocher utiliser le format Unicode .

Tout message que vous créez, mais qui n’est pas envoyé, est enregistré automatiquement dans le dossier brouillons . Vous pouvez revenir à Outlook version ultérieure et rechercher le message non envoyé.

Pour enregistrer manuellement un brouillon d’un message

  • Effectuez l’une des opérations suivantes :

    • Dans la barre d’outils accès rapide, cliquez sur Enregistrer.

    • Sous l’onglet Fichier, cliquez sur Enregistrer.

Pour revenir à un brouillon d’un message enregistré

  • Dans courrier, dans le volet des dossiers, cliquez sur brouillons, puis double-cliquez sur le message.

Par défaut, les messages incomplets sont enregistrés dans votre dossier brouillons toutes les trois minutes. Vous pouvez modifier l’intervalle de temps ou l’emplacement.

  1. Dans l’onglet fichier , cliquez sur options > courrier.

  2. Sous enregistrer les messages, effectuez une ou plusieurs des opérations suivantes :

    • Pour modifier l’emplacement d’enregistrement des brouillons, dans la liste enregistrer dans ce dossier , cliquez sur brouillons, boîte de réception, éléments envoyésou boîte d’envoi.  

    • Pour modifier la fréquence à laquelle les brouillons sont enregistrés, dans la zone enregistrer automatiquement les éléments qui n’ont pas été envoyés après ce nombre de minutes , tapez un nombre compris entre 1 et 99.

Que voulez-vous faire ?

Outlook prend en charge Unicode, une norme de codage de caractères qui permet à la plupart des langues écrites dans le monde d’être représenté à l’aide d’un jeu de caractères unique. Si vous travaillez dans une organisation multinationale ou que vous partagez des messages et des éléments avec des personnes qui utilisent Outlook sur des ordinateurs qui s’exécutent dans d’autres langues, vous pouvez tirer parti de la prise en charge Unicode dans Outlook.

Pour enregistrer vos messages en Unicode par défaut

  1. Dans le menu Outils . Cliquez sur options.

  2. Dans l’onglet autre , cliquez sur Options avancées.

  3. Activez la case à cocher utiliser le format de message Unicode lors de l’enregistrement des messages .

Outlook ne pouvez pas enregistrer un message directement en tant que fichier Word document. Toutefois, vous pouvez copier le contenu d’un message dans un document Word.

Vous pouvez uniquement copier le corps du message. Vous pouvez également inclure des informations d'en-tête de message, qui comprennent les zones de, à, CCet objet .

Copier le corps du message

  1. Ouvrez le message ou cliquez sur le corps du message dans le volet de lecture.

  2. Appuyez sur Ctrl + A pour sélectionner tout le corps du message.

  3. Appuyez sur Ctrl + C pour copier le contenu dans le presse-papiers Windows.

  4. Ouvrez un document Word.

  5. Appuyez sur Ctrl + V pour coller le contenu du presse-papiers Windows dans le document.

  6. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer.

Enregistrer l’en-tête et le corps

Dans cette procédure, vous placez les informations d’en-tête de message dans le corps du message pour pouvoir les copier dans les étapes suivantes. Vous ne devez pas transférer le message.

  1. Effectuez l’une des opérations suivantes :

    • Si vous n’avez pas ouvert le message dans sa propre fenêtre, sous l’onglet Accueil , dans le groupe répondre , cliquez sur transférer.

    • Si vous avez déjà ouvert le message dans sa propre fenêtre, sous l’onglet message , dans le groupe répondre , cliquez sur transférer.

  2. Appuyez sur Ctrl + A pour sélectionner tout le corps du message.

  3. Appuyez sur Ctrl + C pour copier le contenu dans le presse-papiers Windows.

  4. Ouvrez un document Word.

  5. Appuyez sur Ctrl + V pour coller le contenu du presse-papiers Windows dans le document.

  6. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer.

  7. Vous pouvez fermer la fenêtre de Outlook contenant le contenu du message que vous avez copié.

Vous ne pouvez pas enregistrer directement un message électronique en tant que fichier PDF avec Outlook 2007. Toutefois, vous pouvez utiliser les informations contenues dans la section enregistrer un message reçu en tant que document Microsoft Office Word pour enregistrer votre message au format Microsoft Office Word 2007, puis enregistrer le nouveau document en tant que fichier PDF.

Le système Microsoft Office 2007 propose un complément gratuit pour enregistrer ou exporter ce type de fichier, mais vous devez d’abord installer le complément avant de pouvoir l’utiliser. Pour plus d’informations sur l’activation de la prise en charge du format de fichier PDF et XPS dans Office Word 2007, reportez-vous à activer la prise en charge de formats de fichiersPDF et XPS.

Utilisez des modèles de courrier électronique pour envoyer des messages qui comportent des informations qui ne changent pas d’un message à un message. Vous pouvez créer et enregistrer un message en tant que modèle, puis utiliser ce modèle. Ajoutez d’autres informations avant d’envoyer le modèle en tant que message.

Conseil : Pour plus d’informations sur l’utilisation des modèles, voir Envoyer un message électronique basé sur un modèle.

  1. Dans le menu Fichier, pointez sur Nouveau, puis cliquez sur Message.

    Remarque : Vous pouvez également utiliser le raccourci clavier Ctrl + Maj + M pour créer un nouveau message électronique.

  2. Entrez le texte souhaité dans le corps du message.

  3. Dans la fenêtre du message, cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer sous.

  4. Dans la boîte de dialogue Enregistrer sous, dans la liste Type de fichier, cliquez sur Modèle Outlook (*.oft).

  5. Dans la zone Nom de fichier , tapez un nom pour votre modèle, puis cliquez sur Enregistrer .

Par défaut, les modèles sont enregistrés dans les dossiers suivants :

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\Documents and Settings\NomUtilisateur\Application data\roaming\microsoft\templates 

Par défaut, Microsoft Office Outlook tente automatiquement d’enregistrer les messages électroniques que vous créez, mais qui ne sont pas envoyés. Vous pouvez revenir à Outlook plus tard et rechercher le message non envoyé.

Pour enregistrer manuellement un brouillon d’un message

  • Effectuez l’une des opérations suivantes :

    • Dans la barre d’outils accès rapide, cliquez sur Enregistrer.

      Quick Access Toolbar image

    • Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer.

Pour revenir à un brouillon enregistré afin de pouvoir continuer à composer le message

  • Dans courrier, dans le volet de navigation, cliquez sur brouillons, puis double-cliquez sur le message.

Par défaut, les messages incomplets sont enregistrés dans votre dossier brouillons toutes les trois minutes. Vous pouvez modifier l’intervalle de temps ou l’emplacement.

  1. Dans le menu Outils, cliquez sur Options.

  2. Cliquez sur options de messagerie, puis sur options de messagerie avancées.

  3. Effectuez au moins l’une des opérations suivantes :

    • Pour changer le mode d’enregistrement des brouillons, sous enregistrer les messages, dans la liste enregistrer les éléments non envoyés dans , cliquez sur brouillons, boîte de réception, éléments envoyésou boîte d’envoi.

    • Pour modifier la fréquence à laquelle les brouillons sont enregistrés, sous enregistrer les messages, dans la zone enregistrement automatique non envoyés toutes les n minutes , tapez un nombre compris entre 1 et 99.

Besoin d’aide ?

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×