Table des matières
×
Enregistrer et imprimer
Enregistrer et imprimer

Imprimer des étiquettes pour votre liste de diffusion

Votre navigateur ne prend pas en charge la vidéo.

Une fois votre liste d’adresses Excel, vos contacts Outlook ou une nouvelle liste que vous avez créée, vous pouvez utiliser le publipostage dans Word pour créer des étiquettes de publipostage.

  1. Go to Mailings > Start Mail Merge > Labels.

  2. Dans la boîte de dialogue Options d’étiquettes, sélectionnez votre fournisseur dans la liste Fournisseurs des étiquettes.

  3. Dans la liste Numéro de produit, sélectionnez le numéro de produit de votre paquet d’étiquettes.

    Conseil : Si aucune des options ne correspond à vos étiquettes, sélectionnez Nouvelleétiquette, entrez les informations de votre étiquette et donnez-lui un nom. Sélectionnez OK pour ajouter la nouvelle étiquette à la liste Numéro de produit.

  4. Cliquez sur OK.

    Votre document affiche désormais un tableau avec un plan d’étiquettes. Si vous ne voyez pas le tableau, sélectionnez Disposition du tableau et Afficher le quadrillage.

  5. Dans l'>enregistrer pour enregistrer votre document.

  6. Allez dans Publipostage > Sélection des destinataires,puis choisissez une option.

    Pour plus d’informations, consultez Sources de données que vous pouvez utiliser pour un publipostage.

  7. Sélectionnez OK.

  8. Allez à Publipostage et faites l’une des choses suivantes :

  9. Mettez en forme les champs dans la première étiquette afin qu’elle ait l’aspect souhaité pour le reste de vos étiquettes.

  10. Sélectionnez Publipostage >Mettre à jour les étiquettes.

  11. Go to Mailings > Preview Results.

    Conseil : Sélectionnez de nouveau Aperçu des résultats pour afficher, ajouter ou supprimer des champs de fusion. Sélectionnez Mettre à jour les étiquettes lorsque vous avez terminé si vous a apporter des modifications.

  12. Allez dans Publipostage > terminer & fusionner > documents.

    Conseil : Pour consulter et mettre à jour chaque étiquette individuellement avant son impression, voir Publipostage et > terminer & la > documents individuels. Lorsque vous avez terminé, allez à Fichier >Imprimer.

Voir aussi

Pour créer une page d’étiquettes avec des graphiques, voir Ajouter des graphiques à des étiquettes

Pour ajouter des codes-barres à vos étiquettes de liste de diffusion, voir Ajouter des codes-barres aux étiquettes

  1. Go to Mailings > Start Mail Merge > Labels.

    Dans l’onglet Publipostage, l’option Démarrer la fusion et le publipostage et les étiquettes est mettre en valeur

  2. Dans la boîte de dialogue Options d’étiquettes, sélectionnez votre fournisseur d’étiquettes dans la liste Produits d’étiquettes.

    Sélectionnez une marque de tailles internationales, puis le numéro de référence spécifique.
  3. Dans la liste Numéro de produit, sélectionnez le numéro de produit de votre paquet d’étiquettes.

    Conseil : Si aucune des options ne correspond à vos étiquettes, sélectionnez Nouvelleétiquette, entrez les informations de votre étiquette et donnez-lui un nom. Sélectionnez OK pour ajouter la nouvelle étiquette à la liste Numéro de produit.

  4. Cliquez sur OK.

    Votre document affiche désormais un tableau avec un plan d’étiquettes. Si vous ne voyez pas le plan, sélectionnez Disposition du tableau et Afficher le quadrillage.

  5. Dans l'>enregistrer pour enregistrer votre document.

  6. Allez dans Publipostage > Sélection des destinataires,puis choisissez une option.

    Pour plus d’informations, consultez Sources de données que vous pouvez utiliser pour un publipostage.

    Dans l’onglet Publipostage, Sélection des destinataires est mis en évidence avec une liste d’options

  7. Sélectionnez OK.

  8. Dans Publipostage, > Insérer un champ de fusion et sélectionnez les champs à afficher sur vos étiquettes.

    Dans l’onglet Publipostage, la fonction Insérer un champ de fusion est mise en évidence

  9. Cliquez sur OK.

  10. Mettez en forme les champs dans la première étiquette afin qu’elle ait l’aspect souhaité pour le reste de vos étiquettes.

  11. Go to Mailings > Update Labels.

  12. Go to Mailings > Preview Results.

    Dans l’onglet Publipostage, l’option Aperçu des résultats est mise en évidence

    Sélectionnez de nouveau Aperçu des résultats pour afficher, ajouter ou supprimer des champs de fusion. Sélectionnez Mettre à jour les étiquettes lorsque vous avez terminé si vous a apporter des modifications.

  13. Lorsque l’apparence des étiquettes vous semble avoir été la bonne, allez dans Publipostage > terminer & fusionner > documents.

    Dans l’onglet Publipostage, les options Terminer & fusionner et Imprimer les documents sont mises en évidence

    Conseil : Pour consulter et mettre à jour chaque étiquette individuellement avant son impression, voir Publipostage et > terminer & la > documents individuels. Lorsque vous avez terminé, allez dans Fichier et > imprimer les étiquettes.

Voir aussi

Créer et imprimer des étiquettes

Créer une source de données pour le publipostage

Important :  Microsoft Office pour Mac 2011 n’est plus pris en charge. Effectuez une mise à niveau vers Microsoft 365 pour travailler à partir de n’importe quel appareil et continuer à bénéficier du support.

Mettre à niveau maintenant

Lorsque vous effectuez un publipostage, Word insère les enregistrements depuis une source de donnée ou une liste de destinataires, dans votre document principal. Une liste des destinataires pour une opération de publipostage peut être une feuille Excel, le carnet d’adresses Office, une base de données FileMaker Pro, un document Word ou un fichier texte délimité.

Important : Pour effectuer cette procédure, vous devez avoir une liste de destinataires existante, telle qu’un document Word avec des adresses. Pour plus d’informations sur la façon de configurer une liste de destinataires, voir Créer une source de données pour le publipostage.

  1. Dans le menu Fichier, sélectionnez Nouveau document vierge.

    Un nouveau document Word vide s’ouvre. Celui-ci devient votre document principal.

  2. Dans le menu Affichage, sélectionnez Mode Page.

  3. Dans le menu Outils, sélectionnez Gestionnaire de publipostage.

  4. Sous 1. Sélectionner le type de document, sélectionnez Créer nouveau,puis sélectionnez Étiquettes.

  5. Sous Informations sur l’imprimante,choisissez le type d’imprimante que vous utilisez.

  6. Dans le menu contextuel Tailles internationales, cliquez sur le nom du fabricant.

    Conseil : Pour d’autres produits d’étiquette, dans le menu déroulant Produits d’étiquette, sélectionnez Autres.

  7. Sous Numéro de produit,sélectionnez le type d’étiquette que vous avez, puis ok.

    Conseil : Pour plus d’informations sur les marges et autres caractéristiques d’une étiquette, sélectionnez Détails.

  8. Dans le Gestionnaire de publipostage, sous 2. Sélectionner la liste des destinataires, choisissez Obtenir la liste,puis sélectionnez la source de la liste des destinataires (Office Carnet d’adresses par exemple).

  9. Dans le menu déroulant Insérer un champ de fusion, sélectionnez un nom de champ dans la liste (par exemple, Prénom).

    Word ajoute le nom du champ au champ Exemple d’étiquette.

    Conseil : Pour revenir à cette boîte de dialogue ultérieurement, dans le Gestionnaire de publipostage, sous 2. Sélectionner une liste des destinataires, sélectionnez Ajouter ou supprimer des espaces réservé sur les étiquettes Bouton Ajouter ou supprimer les espaces réservés.

  10. Répétez l’étape 9 pour chaque champ à faire apparaître dans vos étiquettes.

  11. Après avoir ajouté tous les champs de votre choix, sélectionnez OK.

    Les noms de vos champs sont copiés dans toutes les étiquettes de votre document principal.

  12. Dans votre document principal, modifiez la première étiquette pour ajouter des espaces, des virgules et des retours chariots le cas échéant.

  13. Dans le Gestionnaire de publipostage, sous 2. Sélectionner la liste des destinataires, c Remplissez les éléments pour compléter votre document à Bouton Renseigner les éléments pour compléter le document.

    Word applique la mise en forme de la première étiquette à toutes les étiquettes.

  14. Pour finaliser vos étiquettes, effectuez l’une des opérations suivantes :

Pour

Procédez comme suit

Afficher un aperçu de vos étiquettes

Dans le Gestionnaire de publipostage, sous 5. Visionner les résultats, sélectionnez Afficher les données fusionnées, Bouton Afficher les données fusionnées.

Imprimer vos étiquettes immédiatement

Dans le Gestionnaire de publipostage, sous 6. Terminer la fusion, sélectionnez Fusionner vers l’imprimante  Bouton Fusionner vers l'imprimante.

Créer un document contenant vos étiquettes fusionnées que vous pourrez enregistrer

Dans le Gestionnaire de publipostage, sous 6. Terminer la fusion, sélectionnez Fusionner vers un nouveau document  Bouton Terminer la fusion et le publipostage.

Voir aussi

Créer et imprimer des étiquettes

Créer des enveloppes à l’aide du publipostage

Création d'une source de données pour le publipostage

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions pour vos commentaires.

×