Les objets incorporés dans les formulaires et rapports Access ne s’affichent pas

Dernière mise à jour : 30 juillet 2018

PROBLÈME

Lors de l’affichage d’un formulaire ou d’un rapport qui utilise un cadre d'objet dépendant pour afficher la valeur d’une colonne d’un objet OLE dans un tableau, les objets OLE ne sont pas affichés.

ÉTAT : RÉSOLU

Ce problème est maintenant résolu et disponible via une mise à jour Windows. Pour vous assurer que vous disposez de la dernière version de Windows, accédez à Windows Paramètres, ouvrez la fenêtre Mise à jour et sécurité puis cliquez sur Vérifier les mises à jour.

Ressources complémentaires

Icône Experts (cerveau, engrenages)

Demandez aux experts

Communiquez avec des experts, discutez des actualités, des mises à jour et des meilleures pratiques, et lisez notre blog.

Communauté technique Microsoft

Icône Communauté

Obtenir de l’aide de la Communauté

Posez une question et trouvez des solutions avec les agents de support technique, les MVP, les ingénieurs et les autres utilisateurs d’Office.

Forum de réponses d’Office

Icône Proposition de fonctionnalité icône (ampoule, idée)

Suggérer une nouvelle fonctionnalité

Vos suggestions et commentaires sont les bienvenus. Faites-nous part de vos idées. Nous sommes à votre écoute.

UserVoice pour Office

Voir aussi

Correctifs ou solutions de contournement pour des problèmes récents dans Access

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×