Vous pouvez lier deux tâches quelconques dans un projet pour montrer leur relation (également appelée dépendance de tâche). Les dépendances pilotent l’échéancier du projet : une fois les tâches lier, toute modification que vous a apporter au prédécesseur affecte le successeur, ce qui affecte la tâche suivante, et ainsi de suite.

Que voulez-vous faire ?

Lier les tâches

  1. Sélectionnez Afficher > Diagramme de Gantt.

    Groupe Affichage des tâches sous l’onglet Affichage.

  2. Appuyez sur la touche Ctrl tout en sélectionnant les deux tâches que vous voulez lier (dans la colonne Nom de la tâche).

  3. Sélectionnez Tâches > Lier les tâches.

    Bouton Lier dans le groupe Planifier de l’onglet Tâche

Pour supprimer une liaison, sélectionnez les deux tâches liées, puis sélectionnez Tâches > Dissocier les tâches Bouton Dissocier les tâches sous l’onglet Tâche du ruban..

Project crée par défaut une liaison de tâche de fin à début simple, ce qui signifie que la première tâche ( prédécesseur ) doit se terminer avant que la deuxième tâche ( successeur ) puisse commencer.

Si vous êtes abonné à Project Online,vous pouvez également sélectionner des tâches spécifiques à lier à l’aide d’une zone de vente dans la colonne Prédécesseursou Successeurs.

  1. Sélectionnez Afficher > diagramme de Gantt.

  2. Recherchez la colonne prédécesseursou successeurs, puis sélectionnez la cellule de la tâche que vous voulez lier.

    Remarque : La colonne Successeur n’est pas affichée par défaut. Pour l’afficher, allez à la dernière colonne de la ligne, puis sélectionnez Ajouter une nouvelle colonne. Sélectionnez les successeurs.

  3. Dans la liste hiérarchique de toutes vos tâches, faites défiler vers le haut ou vers le bas pour trouver la tâche de votre choix, cochez la case en regard de la tâche, puis cliquez n’importe où en dehors de la zone de liste bas. L’ID de tâche de la tâche à lier s’affiche dans la cellule.

La sélection de liens dans la drop-down est particulièrement utile si la tâche à lier n’est pas située à proximité de la tâche à partir de la source de la liaison.

Insérer une tâche entre deux tâches liées

Vous pouvez configurer Project de telle sorte que lorsque vous insérez une nouvelle tâche entre deux tâches liées, la nouvelle tâche est automatiquement liée aux tâches adjacentes.

  1. Sélectionnez Fichier > Options.

  2. Dans la boîte de dialogue Options du projet, sélectionnez Planification et faites défiler jusqu’aux options de planification de cette section de projet.

  3. Activez la case à cocher Lier automatiquement les tâches insérées ou déplacées.

  4. Insérez la nouvelle tâche.

Lier des tâches dans un réseau de tâches

  1. Sélectionnez Afficher > réseau de réseaux.

    Image du bouton Réseau de tâches sur l’onglet Affichage.

  2. Pointez au milieu de la case du prédécesseur.

  3. Faites glisser la ligne vers la case du successeur.

    Image de deux tâches liées sur un réseau de tâches

Lier des tâches dans un calendrier

  1. SélectionnezAffichage > Calendrier.

    Onglet Affichage, groupe Affichages des tâches, bouton Calendrier.

  2. Pointez sur la barre de calendrier du prédécesseur.

  3. Faites glisser la barre de calendrier du successeur.

Lier manuellement des tâches planifiées

Lorsque vous liez une tâche planifiée manuellement à une autre tâche, Project déplace cette tâche par rapport à l’autre tâche.

Vous pouvez configurer Project de façon à ce qu’une tâche planifiée manuellement ne bouge pas lorsque vous la liez à une autre tâche :

  1. Sélectionnez Fichier > Options.

  2. Dans la boîte de dialogue Options du projet, sélectionnez Planification et faites défiler jusqu’aux options de planification de cette section de projet.

  3. Effacer la case à cocher Mettre à jour les tâches programmées manuellement lors de la modification des liens.

En savoir plus sur les tâches planifiées manuellement et automatiquement.

Autres méthodes pour lier des tâches

  • Si vous avez des tâches qui dépendent de la réussite d’un autre projet, pensez à définir un projet maître.

  • Pour mettre en évidence la relation entre une tâche unique et d’autres tâches, utilisez les chemins d’accès aux tâches.

Haut de la page

Modifier ou supprimer des dépendances de tâches

Une fois que les tâches sont liées pour relations entre les tâches, vous pouvez facilement modifier ou supprimer les dépendances, si nécessaire, en faisant l’une des façons suivantes :

Modifier le type de liaison d’une dépendance de tâche

Par défaut, Project lie les tâches dans une dépendance fin à début. Toutefois, vous pouvez facilement modifier le type de dépendance de tâche sous l’onglet Avancé de la boîte de dialogue Informations sur la tâche. Pour ouvrir la boîte de dialogue Informations sur la tâche, double-cliquez sur le nom de la tâche dont vous voulez modifier le type de liaison.

Remarque : Le fait de double-cliquer sur un lien vers une tâche externe ouvre le projet contenant la tâche, si celui-ci est disponible. Les tâches liées à l’extérieur apparaissent grisées dans la liste des tâches. Si vous voulez modifier le type de liaison pour une tâche externe, double-cliquez sur la tâche liée externe pour ouvrir le projet qui contient la tâche, puis faites ce qui suit pour modifier la tâche liée. Par exemple, si vous avez lié la tâche A de Project Z à la Tâche 1 de Project 5, vous pouvez modifier le type de liaison dans les informations de tâche de la tâche 1.

  1. Sélectionnez Afficher > Diagramme de Gantt.

  2. Double-cliquez sur la ligne de liaison à modifier.

    Double-cliquer sur la ligne de liaison

    Image du bouton

    Pour modifier un type de lien, double-cliquez ici.

  3. Pour modifier le type d’dépendance de tâche, sélectionnez un type différent dans la liste Type.

Lier à une autre tâche

Si une tâche est actuellement liée à une tâche erronée, vous pouvez facilement modifier la liaison afin qu’elle reflète la dépendance correcte.

  1. Sélectionnez Afficher > Diagramme de Gantt.

  2. Dans la liste des tâches, sélectionnez la tâche pour laquelle vous modifiez la liaison.

  3. Sous l’onglet Tâche, dans le groupe Propriétés, sélectionnez Informations.

  4. Sous l’onglet Prédécesseurs, dans la colonne Nom de la tâche, sélectionnez la tâche qui ne doit pas être liée, puis sélectionnez une tâche dans la liste pour identifier la dépendance correcte.

  5. Modifiez le type de liaison, le décalage ou le temps d’avance dans les colonnes Typeet Décalage.

    Conseil : Pour entrer du temps d’avance, tapez une valeur négative dans la colonne Décalage, par exemple –2 pour deux jours d’avance.

Supprimer toutes les dépendances d’une tâche

Si votre tâche n’est plus dépendante d’autres tâches, vous pouvez supprimer toutes ses dépendances en une fois.

  1. Sélectionnez Afficher > Diagramme de Gantt.

  2. Dans le champ Nom de la tâche, sélectionnez les tâches à dissocier.

    Pour sélectionner plusieurs tâches qui ne sont pas répertoriées consécutivement, maintenez la sélection Ctrl et sélectionnez chaque tâche. Pour sélectionner des tâches répertoriées consécutivement, sélectionnez la première tâche, maintenez la sélection de la première tâche, puis sélectionnez la dernière tâche que vous souhaitez sélectionner dans la liste.

  3. Sous l’onglet Tâche, dans le groupe Échéancier, sélectionnez Dissocier les tâches.

    Les tâches sont reprogrammées, en fonction de liens vers d’autres tâches ou contraintes.

Remarque : La suppression d’une liaison de tâche supprime la dépendance entre deux tâches, comme indiqué par les lignes de liaison entre les tâches. Si vous voulez modifier la structure hiérarchique d’une tâche ou d’une tâche subtâche dans le cadre d’une structure hiérarchique de votre projet, vous devez retirer la tâche au lieu de supprimer la liaison de tâche.

Supprimer des dépendances de tâches spécifiques

Si votre tâche est liée à plusieurs tâches et que vous devez supprimer des liens spécifiques tout en en laissant intacts des liens, vous pouvez choisir les liens à supprimer dans la boîte de dialogue Informations sur la tâche.

  1. Sélectionnez Afficher > Diagramme de Gantt.

  2. Dans la liste des tâches, sélectionnez la tâche pour laquelle vous supprimez des dépendances.

  3. Sous l’onglet Tâche, dans le groupe Propriétés, sélectionnez Informations.

  4. Sous l’onglet Prédécesseurs, sélectionnez la dépendance que vous supprimez, puis appuyez sur Sup supprimé.

Activer ou désactiver la liaison automatique

Vous pouvez configurer les Project de sorte que, lorsque vous insérez une tâche entre des tâches liées, la nouvelle tâche soit automatiquement liée aux tâches environnantes. C’est ce qu’on appelle la liaison automatique. Par exemple, si vous avez trois tâches avec des liens de fin à début et que vous ajoutez une nouvelle tâche entre elles, la nouvelle tâche prend une liaison de fin à début avec les tâches au-dessus et en dessous.

Par défaut, la liaison automatique est désactivée. Pour activer la liaison automatique, suivez ces étapes.

  1. Sélectionnez Fichier > Options.

  2. Dans la boîte de dialogue Options de projet, cliquez sur Planifier, puis faites défiler jusqu’à la section Options de planification pour ce projet .

  3. Pour activer la liaison automatique, cochez la case Lien automatique insérée ou déplacée. Pour désactiver de nouveau la liaison automatique, cochez la case.

Types de tâches

Quand vous liez des tâches dans Project, le type de lien défaut est Fin à début. Toutefois, un lien fin à début ne fonctionne pas dans toutes les situations. Project fournit les types supplémentaires de liaisons de tâches suivants afin que vous pouvez modéliser votre projet de façon réaliste :

Type de liaison

Exemple

Description

Fin à début (FD)

-

La tâche dépendante (B) ne peut pas commencer tant que la tâche dont elle dépend (A) n’est pas terminée.

Par exemple, si vous avez deux tâches « Creuser la fondation » et « Couler le béton », la tâche « Couler le béton » ne peut pas commencer tant que la tâche « Creuser la fondation » n’est pas terminée.

Début à début (DD)

-

La tâche dépendante (B) ne peut pas commencer tant que la tâche dont elle dépend (A) n’a pas commencé.

La tâche dépendante peut commencer à tout moment une fois que la tâche dont elle dépend a commencé. La liaison de type Début à début n’exige pas que les deux tâches commencent en même temps.

Si vous avez deux tâches, « Couler le béton » et « Tirer la chape », la tâche « Tirer la chape » ne peut pas commencer tant que la tâche « Couler le béton » n’a pas commencé.

Fin à fin (FF)

-

La tâche dépendante (B) ne peut pas se terminer tant que la tâche dont elle dépend (A) n’est pas terminée.

La tâche dépendante peut se terminer à tout moment une fois que la tâche dont elle dépend est elle-même terminée. La liaison de type Fin à fin n’exige pas que les deux tâches se terminent en même temps.

Par exemple, si vous avez deux tâches « Ajouter le câble » et « Inspecter l’électricité », la tâche « Inspecter l’électricité » ne peut pas se terminer tant que la tâche « Ajouter le wiring » n’est pas terminée.

Début à fin (DF)

-

La tâche dépendante (B) ne peut pas se terminer tant que la tâche dont elle dépend (A) n’a pas commencé.

La tâche dépendante peut se terminer à tout moment une fois que la tâche dont elle dépend a commencé. Le type de liaison de début à fin n’exige pas que la tâche dépendante se termine au moment où débute la tâche dont elle dépend.

Par exemple, les toitures de votre projet de construction sont hors site. Deux des tâches de votre projet sont « Livraison en cours » et « Installer la toiture ». La tâche « Assembler la toiture » ne peut pas se terminer tant que la tâche « Livraison de Tronisée » n’a pas commencé.

Résolution des problèmes

Si vous avez lié vos tâches, mais que le successeur ne se déplace pas, il peut y avoir plusieurs causes :

  • Si des valeurs réelles sont appliquées à une tâche ( par exemple, une date de début réelle ou un pourcentage de travail achevé), la tâche ne peut pas être reprogrammée antérieure à la date à laquelle la tâche a commencé. Si aucune progression n’est entrée et que la tâche a une contrainte fixe, la contrainte peut être prioritaire sur relations entre les tâches.

    Par exemple, si une tâche a une contrainte Début Au Plus Tôt Le (DNS) définie sur 1er juillet, la tâche est liée à cette date et ne sera pas reprogrammée à une date antérieure, même si sa prédécesseur se termine le 28 juin et que le successeur peut commencer avant le 1er juillet.

  • Dans Project, si vous créez une tâche en faisant glisser le pointeur sur la partie graphique d’un affichage Diagramme de Gantt, une contrainte Début Au Plus Tôt Le (DNS) est définie sur la tâche pour les projets qui sont prévus à partir de la date de début. Pour les projets programmés à partir d' date de fin, une contrainte Fin Au Plus Tard Le (DNS) est définie sur la tâche.

  • Si le successeur est terminé, il ne se déplace pas pour refléter le lien.

Voici quelques solutions possibles :

  • Pour réinitialiser la contrainte de tâche pour être plus flexible, sélectionnez la tâche, sélectionnez Informations,puis sélectionnez l’onglet Avancé. Dans la liste Type de contrainte, sélectionnez Dès Que Possible. Project planifiera ensuite la date de début de la tâche en fonction de la dépendance de tâche.

  • Pour que les dépendances de tâches remplacent les contraintes fixes pour toutes les tâches, sélectionnez File > Options > Schedule. Dans la section Options de planification, la case à cocher Tâches respectera toujours les dates de contrainte.

Ces instructions s’appliquent à Microsoft Project 2007.

Que voulez-vous faire ?

À propos de la liaison de tâches

Quand vous liez des tâches dans Project, le type de lien défaut est Fin à début. Toutefois, un lien fin à début ne fonctionne pas dans toutes les situations. Project fournit d’autres types de liaisons de tâches pour vous aider à modéliser votre projet de manière réaliste.

Type de liaison

Exemple

Description

Fin à début (FD)

-

La tâche dépendante (B) ne peut pas commencer tant que la tâche dont elle dépend (A) n’est pas terminée.

Par exemple, si vous avez deux tâches « Creuser la fondations » et « Couler le béton », la tâche « Couler le béton » ne peut pas commencer tant que la tâche « Creuser la fondations » n’est pas terminée.

Début à début (DD)

-

La tâche dépendante (B) ne peut pas commencer tant que la tâche dont elle dépend (A) n’a pas commencé.

La tâche dépendante peut commencer à tout moment une fois que la tâche dont elle dépend a commencé. Le type de liaison SS n’exige pas que les deux tâches commencent simultanément.

Si vous avez deux tâches, « Couler le béton » et « Tirer la chape », la tâche « Tirer la chape » ne peut pas commencer tant que la tâche « Couler le béton » n’a pas commencé.

Fin à fin (FF)

-

La tâche dépendante (B) ne peut pas se terminer tant que la tâche dont elle dépend (A) n’est pas terminée.

La tâche dépendante peut se terminer à tout moment une fois que la tâche dont elle dépend est terminée. Le type de liaison de fin de projet n’exige pas que les deux tâches se terminent simultanément.

Par exemple, si vous avez deux tâches « Ajouter le câble » et « Inspecter l’électricité », la tâche « Inspecter l’électricité » ne peut pas se terminer tant que la tâche « Ajouter le wiring » n’est pas terminée.

Début à fin (DF)

-

La tâche dépendante (B) ne peut pas se terminer tant que la tâche dont elle dépend (A) n’a pas commencé.

La tâche dépendante peut se terminer à tout moment une fois que la tâche dont elle dépend a commencé. Le type de liaison de début à fin n’exige pas que la tâche dépendante se termine au moment où débute la tâche dont elle dépend.

Par exemple, les constructions de toiture de votre projet de construction sont hors site. Deux des tâches de votre projet sont « Livraison en cours » et « Installer la toiture ». La tâche « Assembler la toiture » ne peut pas se terminer tant que la tâche « Livraison de Tronisée » n’a pas commencé.

Lorsque vous insérez une tâche entre deux tâches liées, vous pouvez lier automatiquement ou non une nouvelle tâche.

  • Pour lier la nouvelle tâche, sélectionnez la tâche que vous voulez que la nouvelle tâche précède, puis choisissez Nouvelle tâche dans le menu Insertion.

    Remarque : Si cela ne fonctionne pas, dans le menu Outils, sélectionnez Options,puis l’onglet Échéancier. Vérifiez que la case à cocher Lien automatique insérée ou déplacée est cocher.

  • Pour ajouter la nouvelle tâche sans la lier, sélectionnez la tâche avec laquelle la nouvelle tâche se produit simultanément, puis faites glisser pour créer la nouvelle tâche dans une partie vide du réseau de tâches.

Lier des tâches à l’aide de l’affichage Diagramme de Gantt

  1. Dans le menu Affichage, sélectionnez Diagramme de Gantt.

  2. Dans le champ Nom de la tâche, sélectionnez deux tâches ou plus que vous voulez lier, dans l’ordre dans qui vous voulez les lier.

    • Pour sélectionner des tâches non adjacentes, maintenez la ctrl et sélectionnez les tâches que vous voulez lier.

    • Pour sélectionner des tâches adjacentes, maintenez la sélection de la ct verso, puis sélectionnez les première et dernière tâches que vous voulez lier.

  3. Sélectionnez Lier les Image du bouton.

    Project crée par défaut une liaison de tâche de fin à début. Vous pouvez modifier ce lien de tâche en début à début, fin à fin ou de début à fin.

Lier des tâches à l’aide de l’affichage Diagramme de réseau

  1. Dans le menu Affichage, sélectionnez Réseau de diagrammes.

  2. Position postez le pointeur au centre de la zone du prédécesseur.

  3. Faites glisser vers la zone du successeur.

Lier des tâches à l’aide de l’affichage Calendrier

  1. Dans le menu Affichage, sélectionnez Calendrier.

  2. Positionnons le pointeur sur la barre du calendrier pour la tâche prédécesseur.

  3. Faites glisser vers la barre de calendrier du successeur.

Activer ou désactiver la liaison automatique

Par défaut, lorsque vous insérez une tâche entre des tâches liées, la nouvelle tâche est automatiquement liée aux tâches environnantes. Par exemple, si vous avez trois tâches avec des liens de fin à début et que vous ajoutez une nouvelle tâche entre elles, la nouvelle tâche prend une liaison de fin à début avec les tâches au-dessus et en dessous.

Vous pouvez facilement désactiver cette option, afin que l’insertion d’une nouvelle tâche ne la lier pas automatiquement aux tâches environnantes. Si la liaison automatique est désactivée, vous pouvez facilement la remettre en place.

  1. Dans le menu Outils,sélectionnez Options,puis sélectionnez l’onglet Échéancier.

  2. Pour désactiver la liaison automatique, cochez la case Lien automatique insérée ou déplacée.

    Pour activer la liaison automatique, cochez la case Lien automatique insérée ou déplacée.

Haut de la page

Modifier ou supprimer des dépendances de tâches

Une fois que les tâches sont liées pour relations entre les tâches, vous pouvez facilement modifier ou supprimer les dépendances, si nécessaire, en faisant l’une des façons suivantes :

Modifier le type de liaison d’une dépendance de tâche

Par défaut, Project lie les tâches dans une dépendance fin à début. Toutefois, vous pouvez facilement modifier le type de dépendance de tâche sous l’onglet Avancé de la boîte de dialogue Informations sur la tâche. Pour ouvrir la boîte de dialogue Informations sur la tâche, double-cliquez sur le nom de la tâche dont vous voulez modifier le type de liaison.

Remarque : Le fait de double-cliquer sur un lien vers une tâche externe ouvre le projet contenant la tâche, si celui-ci est disponible. Les tâches liées à l’extérieur apparaissent grisées dans la liste des tâches. Si vous voulez modifier le type de liaison pour une tâche externe, double-cliquez sur la tâche liée externe pour ouvrir le projet qui contient la tâche, puis faites ce qui suit pour modifier la tâche liée. Par exemple, si vous avez lié la tâche A de Project Z à la Tâche 1 de Project 5, vous pouvez modifier le type de liaison dans les informations de tâche de la tâche 1.

  1. Sélectionnez Afficher > Diagramme de Gantt.

  2. Double-cliquez sur la ligne de liaison à modifier.

    Double-cliquer sur la ligne de liaison

    Image du bouton

    Pour modifier un type de lien, double-cliquez ici.

  3. Pour modifier le type d’dépendance de tâche, sélectionnez un type différent dans la liste Type.

Lier à une autre tâche

Si une tâche est actuellement liée à une tâche erronée, vous pouvez facilement modifier la liaison afin qu’elle reflète la dépendance correcte.

  1. Sélectionnez Afficher > Diagramme de Gantt.

  2. Dans la liste des tâches, sélectionnez la tâche pour laquelle vous modifiez la liaison.

  3. Sélectionnez informations sur la tâche Image du bouton.

  4. Sous l’onglet Prédécesseurs, dans la colonne Nom de la tâche, sélectionnez la tâche qui ne doit pas être liée, puis sélectionnez une tâche dans la liste pour identifier la dépendance correcte.

  5. Modifiez le type de liaison, le décalage ou le temps d’avance dans les colonnes Typeet Décalage.

    Conseil : Pour entrer du temps d’avance, tapez une valeur négative dans la colonne Décalage, par exemple –2 pour deux jours d’avance.

Supprimer toutes les dépendances d’une tâche

Si votre tâche n’est plus dépendante d’autres tâches, vous pouvez supprimer toutes ses dépendances en une fois.

  1. Sélectionnez Afficher > Diagramme de Gantt.

  2. Dans le champ Nom de la tâche, sélectionnez les tâches à dissocier.

    Pour sélectionner plusieurs tâches qui ne sont pas répertoriées consécutivement, maintenez la souris Ctrl et cliquez sur chaque tâche. Pour sélectionner des tâches répertoriées consécutivement, cliquez sur la première tâche, maintenez la sélection Shift, puis cliquez sur la dernière tâche que vous souhaitez sélectionner dans la liste.

  3. Sélectionnez Dissocier les tâches Image du bouton.

    Les tâches sont reprogrammées, en fonction de liens vers d’autres tâches ou contraintes.

Remarque : La suppression d’une liaison de tâche supprime la dépendance entre deux tâches, comme indiqué par les lignes de liaison entre les tâches. Si vous voulez modifier la structure hiérarchique d’une tâche ou d’une tâche subtâche dans le cadre d’une structure hiérarchique de votre projet, vous devez retirer la tâche au lieu de supprimer la liaison de tâche.

Supprimer des dépendances de tâches spécifiques

Si votre tâche est liée à plusieurs tâches et que vous devez supprimer des liens spécifiques tout en en laissant intacts des liens, vous pouvez choisir les liens à supprimer dans la boîte de dialogue Informations sur la tâche.

  1. Sélectionnez Afficher > Diagramme de Gantt.

  2. Dans la liste des tâches, sélectionnez la tâche pour laquelle vous supprimez des dépendances.

  3. Sélectionnez informations sur la tâche Image du bouton.

  4. Sous l’onglet Prédécesseurs, sélectionnez la dépendance que vous supprimez, puis appuyez sur Sup supprimé.

Résolution des problèmes

Si vous avez lié vos tâches, mais que le successeur ne se déplace pas, il peut y avoir plusieurs causes :

  • Si des valeurs réelles sont appliquées à une tâche ( par exemple, une date de début réelle ou un pourcentage de travail achevé), la tâche ne peut pas être reprogrammée antérieure à la date à laquelle la tâche a commencé. Si aucune progression n’est entrée et que la tâche a une contrainte fixe, la contrainte peut être prioritaire sur relations entre les tâches.

    Par exemple, si une tâche a une contrainte Début Au Plus Tôt Le (DNS) définie sur 1er juillet, la tâche est liée à cette date et ne sera pas reprogrammée à une date antérieure, même si sa prédécesseur se termine le 28 juin et que le successeur peut commencer avant le 1er juillet.

  • Dans Project, si vous créez une tâche en faisant glisser le pointeur sur la partie graphique d’un affichage Diagramme de Gantt, une contrainte Début Au Plus Tôt Le (DNS) est définie sur la tâche pour les projets qui sont prévus à partir de la date de début. Pour les projets programmés à partir d' date de fin, une contrainte Fin Au Plus Tard Le (DNS) est définie sur la tâche.

  • Si le successeur est terminé, il ne se déplace pas pour refléter le lien.

  • Si vous définissez le mode de calcul pour votre projet sur Manuel,le successeur ne bougera pas.

Voici quelques solutions possibles :

  • Pour réinitialiser la contrainte de tâche pour être plus flexible, sélectionnez la tâche, choisissez Informations sur la Image du bouton, puis sélectionnez l’onglet Avancé. Dans la liste Type de contrainte, sélectionnez Dès Que Possible. Project planifiera ensuite la date de début de la tâche en fonction de la dépendance de tâche.

  • Pour que les dépendances de tâches remplacent les contraintes fixes pour toutes les tâches, dans le menu Outils, sélectionnez Options,puis sélectionnez l’onglet Échéancier. Dans la section Options de planification, la case à cocher Tâches respectera toujours les dates de contrainte.

  • Pour définir les calculs comme automatiques, dans le menu Outils, sélectionnez Options,puis sélectionnez l’onglet Calcul. Dans la section Mode de calcul Microsoft Office section Projet, à côté du modede calcul, sélectionnez Manuel.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Office insiders

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×