Par défaut, lorsque vous récupérez les nouveaux messages à partir d’un compte de messagerie POP3, ils sont supprimés du serveur de messagerie POP3, puis enregistrés sur l’ordinateur que vous utilisez. Étant donné que le message ne se trouve plus sur le serveur de messagerie POP3, vous ne pouvez pas le voir lorsque vous vous connectez à partir d’un autre ordinateur.

En modifiant les paramètres de votre compte de messagerie POP3, vous pouvez choisir si les messages sont supprimés après leur téléchargement.

Téléchargement de courriers électroniques POP3 par plusieurs ordinateurs

1. Lorsque vous vous connectez à votre serveur de messagerie POP3 à partir de votre premier ordinateur, vos courriers électroniques sont téléchargés sur Outlook.

2. Lorsque vous vous connectez à partir de votre deuxième ordinateur, vos courriers électroniques sont téléchargés sur Outlook.

3. Lorsque vous vous connectez à partir de votre troisième ordinateur, vos courriers électroniques sont téléchargés sur Outlook et supprimés du serveur, car la case à cocher Laisser une copie des messages sur le serveur n’est pas cocher dans la configuration du compte sur le troisième ordinateur. Une commande Outlook au serveur de messagerie POP3 lui demande de supprimer les messages téléchargés. Par la suite, aucun autre ordinateur ne peut télécharger ces messages à partir du serveur de messagerie POP3.

Télécharger, mais ne pas supprimer vos messages du serveur de messagerie POP3

Sur chaque ordinateur sur lequel vous voulez lire vos courriers électroniques, mais pas les enregistrer définitivement, vous devez suivre cette étape.

  1. Sélectionnez Fichier > compte Paramètres > compte Paramètres

  2. <<<<capture d’écran obsolète ci-dessous - Veuillez remplacer par la version actuelle de l’interface>>>

  3. Paramètres du compte en mode Backstage

  4. Sous l’onglet Courrier, sélectionnez le compte de messagerie POP3, puis Sélectionnez Modifier.

  5. Sélectionnez Autres Paramètres.

  6. Sous l’onglet Avancé sous Remise,cochez la case Laisser une copie des messages sur le serveur.

  7. <<<<capture d’écran obsolète ci-dessous - Veuillez remplacer par la version actuelle de l’interface>>>

    Section de livraison de l’onglet Options avancées de la boîte de dialogue Paramètres de courrier Internet.

    Vous pouvez également choisir de supprimer automatiquement les messages de votre serveur de courrier après un nombre de jours spécifié, lorsque vous supprimez l’élément sur votre ordinateur ou lorsque le dossier Éléments supprimés est vidé. Ces paramètres peuvent vous empêcher de dépasser la taille de boîte aux lettres maximale définie par votre fournisseur de services Internet.

Remarque : La plupart des faides ont une limite de taille sur votre boîte aux lettres POP3. Si vous ne supprimez pas d’éléments du serveur, votre compte dépassera le montant alloué par votre isp. Cela pourrait empêcher la réception de messages supplémentaires et peut éventuellement facturer des frais supplémentaires. Pour plus d’informations, contactez votre isp.

Télécharger, mais ne pas supprimer vos messages du serveur de messagerie POP3

Sur chaque ordinateur sur lequel vous voulez lire vos courriers électroniques, mais pas les enregistrer définitivement, vous devez suivre cette étape.

  1. Dans le menu Outils, cliquez sur Paramètres du compte.

  2. Sous Nom,sélectionnez le compte de messagerie POP3 à modifier, puis cliquez sur Modifier.

    Remarque : Si votre profil ne contient pas de compte Microsoft Exchange, vos messages sont stockés sur votre ordinateur dans un fichier de dossiers personnels (.pst). Toutefois, si votre profil contient à la fois un compte Exchange et un compte de messagerie POP3, et que le paramètre par défaut est de remettre tous les nouveaux messages à votre boîte aux lettres sur le serveur exécutant Exchange, vos messages POP3 téléchargés sont stockés dans votre compte Exchange. Tout profil que vous utilisez sur un ordinateur qui a accès à votre boîte aux lettres Exchange peut voir les courriers électroniques POP3 précédemment téléchargés.

  3. Cliquez sur Paramètres supplémentaires.

  4. Cliquez sur l’onglet Avancé, puis sous Remise,cochez la case Laisser une copie des messages sur le serveur.

    Vous pouvez également choisir de supprimer automatiquement les messages de votre serveur de courrier après un nombre de jours spécifié, lorsque vous supprimez l’élément sur votre ordinateur ou lorsque le dossier Éléments supprimés est vidé. Ces paramètres peuvent vous empêcher de dépasser la taille de boîte aux lettres maximale définie par votre fournisseur de services Internet.

Remarque : La plupart des faides ont une limite de taille sur votre boîte aux lettres POP3. Si vous ne supprimez pas d’éléments du serveur, votre compte dépassera le montant alloué par votre isp, ce qui empêchera la réception de messages supplémentaires et peut éventuellement facturer des frais supplémentaires. Pour plus d’informations, contactez votre isp.

Ne pas enregistrer les messages électroniques POP3 dans ma boîte Exchange réception

Si votre profil contient à la fois un compte de messagerie Microsoft Exchange et POP3 et que le paramètre par défaut est de remettre tous les nouveaux courriers électroniques à la boîte aux lettres Exchange, tous les nouveaux messages que vous recevez dans les deux comptes sont conservés dans la boîte de réception Exchange. Vos messages POP3 téléchargés ne sont pas conservés dans un fichier de données Outlook distinct, mais ils sont stockés dans votre Exchange personnel.

Si vous voulez séparer vos messages électroniques POP3 des messages électroniques de votre compte Exchange, vous pouvez modifier l’emplacement de remise du compte de messagerie POP3 en fichier de dossiers personnels (.pst). Cela vous permet d’éviter que les messages des comptes POP3, tels qu’un compte de messagerie personnel, ne soit combinés avec vos messages de compte Exchange et enregistrés sur vos serveurs d’entreprise.

  1. Dans le menu Outils, cliquez sur Paramètres du compte.

  2. Sous Nom,sélectionnez le compte de messagerie POP3 à modifier, puis cliquez sur Modifier le dossier.

  3. Effectuez l’une des opérations suivantes :

    • Utiliser un fichier .pst existant    

      Si un fichier de dossiers personnels (.pst) existe déjà, vous pouvez l’utiliser. Par défaut, un fichier .pst s’affiche en tant que dossiers personnels, sauf si vous lui avez fourni un nom personnalisé.

      1. Sélectionnez le dossier dans le fichier .pst dans lequel les nouveaux messages électroniques envoyés à votre compte de messagerie POP3 seront enregistrés.

      2. Cliquez sur OK,puis dans la boîte de dialogue Paramètres compte, cliquez sur Fermer.

    • Créer un fichier .pst    

      1. Cliquez sur Nouveau fichier de données Outlook.

      2. Sélectionnez le type de fichier .pst de votre choix, puis cliquez sur OK.

        Sauf si vous devez utiliser le fichier .pst avec une version Outlook 2002 ou antérieure, vous devez utiliser Office Outlook fichiers de dossiers personnels (.pst).

      3. Dans la zone Nom de fichier, tapez un nom pour le fichier .pst, puis cliquez sur OK.

      4. Dans la boîte de dialogue Créer des dossiers personnels Microsoft, dans la zone Nom, tapez le nom tel que vous voulez qu’il apparaisse dans le volet de navigation Outlook, puis cliquez sur OK.

        Boîte de dialogue Création de dossiers personnels Microsoft

        Nous vous recommandons de taper le nom tel que vous voulez qu’il s’affiche dans Outlook volet de navigation. La modification du nom d’affichage de votre fichier .pst à partir de Dossiers personnels en un nom plus significatif vous permet de distinguer les différents fichiers de données Outlook lorsque vous travaillez sur plusieurs fichiers .pst.

        Si vous le souhaitez, vous pouvez ajouter un mot de passe au fichier de données.

        Le mot de passe peut contenir jusqu’à 15 caractères.

        Utilisez un mot de passe fort qui associe des lettres majuscules et minuscules, des nombres et des symboles. Les mots de passe faibles ne combinent pas ces éléments. Mot de passe fort : Y6dh!et5. Mot de passe faible : Maison27. Les mots de passe doivent comporter au moins 8 caractères. Nous vous conseillons d’utiliser au moins 14 caractères.

        Il est très important de ne pas oublier votre mot de passe. Si cela se produit, Microsoft ne pourra pas le récupérer. Stockez les mots de passe que vous écrivez dans un endroit sûr, éloigné des informations qu’ils sont censés protéger.

        Important : Microsoft, votre fournisseur de services Internet ou votre administrateur de messagerie n’a pas accès à votre mot de passe.

        Si vous cochez la case Enregistrer ce mot de passe dans votre liste de mots de passe, notez votre mot de passe en cas d’utilisation du fichier .pst sur un autre ordinateur. Cochez cette case uniquement si votre compte d’utilisateur Microsoft Windows est protégé par un mot de passe et que personne d’autre ne dispose d’un accès à votre compte.

      5. Dans la boîte de dialogue Nouvel emplacement de remise du courrier électronique, cliquez sur OK,puis dans la boîte de dialogue Paramètres compte, cliquez sur Fermer.

Besoin d’aide ?

Participez à la discussion

Interroger la communauté >

Obtenir une assistance

CONTACTEZ-NOUS >

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×