Modifier la numérotation des pages, les pieds de page et les en-têtes des documents dans PowerPoint

S’applique à
PowerPoint pour Microsoft 365 PowerPoint 2024 PowerPoint 2021 PowerPoint 2019 PowerPoint 2016

Utilisez le masque du document pour créer et modifier des documents de présentation. Les modifications apparaissent sur toutes les pages du document imprimé.

Vous pouvez modifier le nombre de diapositives par page, l’orientation des pages et la taille des diapositives. Vous pouvez ajouter ou supprimer des numéros de page, des en-têtes et des pieds de page, la date et l’heure, et vous pouvez aussi insérer une image ou ajouter un arrière-plan.

Pour afficher les options de disposition, sélectionnez l’onglet Affichage, puis Masque du document dans le groupe Modes Masques.

Capture d’écran montrant le mode Documents master dans PowerPoint

Sélectionnez un titre de section ci-dessous pour l’ouvrir et afficher des instructions détaillées.

Modifier la disposition

Dans le groupe Mise en page, vous pouvez spécifier le nombre et la disposition des diapositives à imprimer sur chaque page, modifier l’orientation des documents et définir la taille des diapositives. Vous pouvez utiliser les paramètres disponibles dans les trois menus (Orientation de page, Taille des diapositives et Diapositives par page) pour personnaliser la disposition à votre guise.

Capture d’écran illustrant le groupe Mise en page

Définir les diapositives par page :

  • Cliquez sur Diapositives par page.

    Capture d’écran illustrant les options Diapositives par page

  • Choisissez une option de disposition dans les images miniatures.

Conseil

L’option 3 diapositives inclut des lignes que les membres de l’assistance peuvent utiliser pour prendre des notes.

Définir l’orientation :

  • Cliquez sur Orientation de page, puis sélectionnez Portrait ou Paysage.
    Capture d’écran illustrant le menu Orientation de la page

Définissez la taille de la diapositive :

  • Cliquez sur Taille des diapositives, puis sélectionnez une des options.
    Capture d’écran montrant l’option de taille des diapositives

    Lorsque PowerPoint ne peut pas mettre votre contenu automatiquement à l’échelle, il vous invite à envoyer un message. Sélectionnez Agrandir pour augmenter la taille du contenu de la diapositive lorsque vous ajustez le texte à une taille de diapositive plus grande. (Si vous choisissez cette option, le contenu peut ne pas tenir dans la diapositive.) Sélectionnez Garantir l’ajustement pour réduire la taille de votre contenu. (Avec cette option, le contenu sera plus petit, mais il apparaîtra intégralement dans la diapositive.)

    Capture d’écran montrant les options d’optimisation et de garantie d’ajustement

    Conseil

    • Pour définir une taille personnalisée (largeur, hauteur, numérotation des diapositives et orientation des diapositives et notes), cliquez sur Taille de diapositive personnalisée dans le menu Taille des diapositives.
    • Pour vérifier que l’impression de vos diapositives vous convient, affichez un aperçu de vos documents avant l’impression.

Vous pouvez ajuster les en-têtes et pieds de page dans le groupe Espaces réservés. Par défaut, les espaces réservés apparaissent dans les coins supérieur et inférieur de la page Masque du document.

Capture d’écran illustrant le masque du document PowerPoint

Cliquez sur un espace réservé de texte (En-tête, Pied de page, Date ou Numéro de page) pour le modifier. Ces modifications peuvent inclure :

  • Activer ou désactiver les en-têtes/pieds de page : Dans le groupe Espaces réservés du ruban, désactivez la case activée de l’élément (en-tête, date, pied de page ou numéro de page) que vous souhaitez désactiver.

    Capture d’écran indiquant comment décocher une case, telle que En-tête, pour supprimer la fonctionnalité de vos documents.

  • Modifiez ou ajoutez du contenu dans les espaces réservés de texte : En plus des modifications de texte, vous pouvez utiliser les commandes de l’onglet Insertion pour ajouter des graphiques ou d’autres types de contenu.

  • Mettre en forme la forme et l’apparence du texte : Sélectionnez le texte et utilisez les options des onglets Format et Accueil pour apporter des modifications.

  • Modifier les espaces réservés de texte : Faites glisser un espace réservé de texte pour le déplacer et utilisez les poignées de redimensionnement de zone de texte pour modifier sa taille.

Ajouter un logo ou une autre image aux documents

  1. Dans le ruban de la barre d’outils, sélectionnez l’onglet Affichage, puis Masque du document.
  2. Sous l’onglet Insertion du ruban, sélectionnez Insertion, puis sélectionnez Images (ou un autre bouton, comme Images en ligne, selon l’endroit où vous obtenez l’image).
  3. Recherchez l’image souhaitée, sélectionnez-la, puis choisissez Insérer.
    L’image est insérée au milieu de la page.
  4. Faites glisser l’image jusqu’à l’emplacement de votre choix et redimensionnez-la si nécessaire. Pour obtenir d’autres options de mise en forme, cliquez sur l’onglet Outils Image - Format.

Modifier l’arrière-plan

Vous pouvez modifier l’arrière-plan de vos documents (mais pas l’arrière-plan de vos diapositives) dans le groupe Arrière-plan. Vous pouvez également modifier rapidement la police de l’ensemble du texte du document en une fois, et appliquer des bordures et des effets visuels.

Capture d’écran montrant les options d’arrière-plan

  • Couleurs : sélectionnez un thème de couleur pour l’arrière-plan de votre document. Vous devrez peut-être cliquer sur Styles d’arrière-plan et sélectionner une option pour la voir appliquée.

  • Styles d’arrière-plan : sélectionnez une option de style dans la liste. Les couleurs affichées dépendent de votre choix dans la liste des Couleurs.

    Conseil

    Cliquez sur Mise en forme de l’arrière-plan en bas de la liste Styles d’arrière-plan pour ouvrir le volet Format et sélectionnez d’autres options d’arrière-plan (paramètres de remplissage avancés, effets artistiques, paramètres de couleur et d’image, etc.).

  • Polices : sélectionnez une police dans la liste pour l’appliquer rapidement à tous les en-têtes et pieds de page.

  • Effets : sélectionnez un effet dans la liste pour appliquer les effets d’un thème (ombres, réflexions, lignes, remplissages, etc.).

Afficher un aperçu de votre document

Pour afficher un aperçu de votre document avant impression :

  1. Cliquez surImprimer lefichier>.

  2. Dans la boîte de dialogue Imprimer, sous Paramètres, sélectionnez la deuxième boîte de dialogue (défini par défaut sur Diapositives en mode Page entière) pour développer la liste des options. Ensuite, sous Documents, sélectionnez la disposition souhaitée.

    Capture d’écran montrant la mise en page permettant d’imprimer des documents

  3. Vous pouvez utiliser les boutons fléchés situés en bas du volet d’aperçu pour parcourir les miniatures de la boîte de dialogue Imprimer.

    Capture d’écran montrant comment parcourir l’aperçu avant impression à l’aide des flèches situées en bas du panneau de visualisation.

Informations supplémentaires

  • Les modifications apportées au masque du document ne sont pas appliquées à un masque des diapositives ou un masque des pages de commentaires.
  • Il n’est pas possible de redimensionner les espaces réservés des diapositives sur une page maître du document, mais vous pouvez redimensionner les espaces réservés pour les en-tête, pied de page, numéro de page et date.

Voir aussi :

Imprimer vos diapositives ou documents PowerPoint

Créer et imprimer des pages de notes