Modifier le facteur de zoom d'un document

Vous pouvez effectuer un zoom avant pour obtenir un gros plan de votre fichier ou un zoom arrière pour afficher davantage de la page à une taille réduite. Vous pouvez également enregistrer un facteur de zoom particulier.

Effectuer rapidement un zoom avant ou arrière

  1. Dans la barre d’état de votre application Office, cliquez sur le curseur de zoom. 

    Zoom slider

  2. Faites-le glisser sur le facteur de zoom souhaité. Cliquez - ou + pour effectuer un zoom avant par incréments.

Remarque : Dans Outlook, le curseur de zoom zoom zoome uniquement le contenu du volet de lecture.

Pour plus d’informations, cliquez sur les titres ci-dessous.

Remarque : Cette procédure n’est pas disponible dansExcel pour le web. Une solution de contournement possible est d’ouvrir le fichier dans la version de bureau d’Excel pour modifier le paramètre. 

Vous pouvez choisir la quantité d’un document, d’une présentation ou d’une feuille de calcul affichée à l’écran.

Dans Word

Effectuez l’une des opérations suivantes :

Zoom group on the View tab

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %. Cette fonction permet de revenir à l’affichage avec un zoom de 100 %.

  • Sous l’onglet Affichage, dans le groupe Zoom, cliquez sur Une page,Plusieurs pagesou Largeur de la page.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans PowerPoint

Effectuez l’une des opérations suivantes :

Zoom group on View tab

  • Sous l’onglet Affichage, dans le groupe Zoom, cliquez sur Ajuster à la fenêtre,ce qui modifie la diapositive actuelle en fonction de la taille de la fenêtre PowerPoint.

    Remarque : Un bouton Ajuster à la fenêtre est également situé près du curseur de zoom sur la barre d’état.

    Zoom slider

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Excel

Effectuez l’une des opérations suivantes :

Zoom group on View tab

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %.

  • Sous l’onglet Affichage, dans le groupe Zoom, cliquez sur Zoomsur sélection, qui optimise l’affichage des cellules que vous avez sélectionnées.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Outlook

Dans la fenêtre principale d’Outlook, le curseur de zoom est la seule façon d’effectuer un zoom avant ou arrière. Lorsque vous lisez ou modifiez un message, effectuez un zoom à partir du ruban :

  1. Dans un message ouvert, dans l’onglet Message, dans le groupe Zoom, cliquez sur Zoom.

  2. Dans la boîte de dialogue Zoom, entrez un pourcentage ou sélectionnez les autres paramètres de votre choix.

Remarques : 

  • Word n’enregistre pas les paramètres de zoom dans les documents. Au lieu de cela, il ouvre un document au dernier niveau de zoom utilisé.

  • Excel pour le web ne prend pas en charge l’enregistrement du niveau de zoom, car l’onglet Affichage ne comprend pas de groupe Zoom. Vous devez donc utiliser la barre d’état pour modifier le niveau de zoom. Pour contourner ce n’est pas le cas, vous pouvez ouvrir le fichier dans la version de bureau d’Excel pour enregistrer le niveau de zoom en suivant la procédure suivante.

  1. Ouvrez la présentation ou feuille de calcul que vous voulez enregistrer avec un facteur de zoom particulier.

  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.

  3. Choisissez le paramètre de votre choix.

  4. Cliquez sur Enregistrer.

    Raccourci clavier : Ctrl+S

  1. Dans Word, Outlook, PowerPoint ou Excel, dans la barre d’état, cliquez sur le curseur de zoom Contrôle de zoom .

  2. Faites-le glisser sur le facteur de zoom souhaité. Cliquez sur le bouton - ou + pour effectuer un zoom avant par incréments.

Remarque : Dans Outlook, le curseur de zoom zoom zoome uniquement le contenu du volet de lecture.

Vous pouvez choisir la quantité d’un document, d’une présentation ou d’une feuille de calcul affichée à l’écran.

Dans Word

Effectuez l’une des actions suivantes :

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %. Cette fonction permet de revenir à l’affichage avec un zoom de 100 %.

    Image du ruban Word

  • Sous l’onglet Affichage, dans le groupe Zoom, cliquez sur Une page,Deux pagesou Largeur de la page.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Microsoft PowerPoint

Effectuez l’une des opérations suivantes :

  • Sous l’onglet Affichage, dans le groupe Zoom, cliquez sur Ajuster à la fenêtre,ce qui modifie la diapositive actuelle en fonction de la taille de la fenêtre PowerPoint.

    Image du ruban PowerPoint

    Remarque : Un bouton Ajuster à la fenêtre est également situé près du curseur de zoom sur la barre d’état.

    PowerPoint zoom slider

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Excel

Effectuez l’une des actions suivantes :

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %.

    Ruban Outlook

  • Sous l’onglet Affichage, dans le groupe Zoom, cliquez sur Zoomsur sélection, qui optimise l’affichage des cellules que vous avez sélectionnées.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Dans Outlook

Dans la fenêtre principale d’Outlook, le curseur de zoom est la seule façon d’effectuer un zoom avant ou arrière. Lorsque vous lisez ou modifiez un message, effectuez un zoom à partir du ruban :

  1. Dans un message ouvert, dans l’onglet Message, dans le groupe Zoom, cliquez sur Zoom.

    Zoom on Outlook messages

  2. Dans la boîte de dialogue Zoom, entrez un pourcentage ou sélectionnez les autres paramètres de votre choix.

Dans Word

Pour enregistrer un facteur de zoom particulier avec votre document ou modèle afin qu’il s’ouvre toujours avec ce facteur de zoom, vous devez d’abord apporter une modification au document ou modèle. Cela peut être aussi simple que l’ajout et la suppression d’un caractère (ou d’un espace).

  1. Ouvrez le document ou modèle que vous voulez enregistrer avec un facteur de zoom particulier.

  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.

    Image du ruban Word

  3. Choisissez le paramètre de votre choix.

  4. Ajoutez et supprimez un seul caractère dans le document ou modèle.

  5. Cliquez sur Enregistrer.

    Raccourci clavier : Ctrl+S

Dans PowerPoint ou Excel

  1. Ouvrez la présentation ou feuille de calcul que vous voulez enregistrer avec un facteur de zoom particulier.

  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.

  3. Choisissez le paramètre de votre choix.

  4. Cliquez sur Enregistrer.

    Raccourci clavier : Ctrl+S

Besoin d’aide ?

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×