Table des matières
×

Office pour le web inclut les versions en ligne de vos applications Office préférées : Word, Excel, PowerPoint, etc. Aucune installation ni abonnement requis. C’est gratuit ! Commencer à Office sur le Web

Nouveautés de septembre

Ajouter des personnes avec dessins à votre prochaine présentation

Donner vie à vos présentations et faites votre choix dans une nouvelle bibliothèque de personnes de dessin maintenant disponible pour les abonnés M365.

Nouveau dans : PowerPoint

OUVRIR POWERPOINT POUR LE WEB

Basculez rapidement entre un affichage de ruban à une et plusieurs lignes

Utilisez le nouveau bouton bascule pour basculer entre un affichage à une et plusieurs lignes du ruban, sans avoir à actualiser !

Nouveau dans : PowerPoint

OUVRIR POWERPOINT POUR LE WEB

Importer des fichiers .mpp dans Power Apps

Dans Power Apps, importez vos fichiers Project bureau (.mpp) dans l’Project’application.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Organiser et gérer vos formulaires avec des collections

Utiliser des collections pour organiser tous vos formulaires et les retrouver facilement

Nouveau dans : Icône Microsoft Forms

OUVRIR DES FORMULAIRES POUR LE WEB

Résultats de vos sondages Forms directement à vous envoyés

Obtenez un résumé automatique de vos sondages Teams formulaires de réunion à réviser et à partager.

Nouveau dans : Icône Microsoft Forms

OUVRIR DES FORMULAIRES POUR LE WEB

Afficher les réponses aux sondages de votre réunion dans un nuage de mots

Recherchez des mots ou phrases qui se démarquent et méritent une étude plus approfondie et obtenez des informations uniques sur vos données de sondage avec un cloud de mots.

Nouveau dans : Icône Microsoft Forms

EN SAVOIR PLUS

OUVRIR DES FORMULAIRES POUR LE WEB

Versions précédentes

Les notes vous permettent de créer, partager et suivre des informations importantes

Les notes dans Excel sur le Web fonctionnent désormais plus comme sur le bureau.  Vous pouvez créer des notes flottantes simples pour partager des détails importants concernant votre workbook.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Copier une diapositive d’PowerPoint sur le Web vers l’application de bureau

Vous pouvez désormais utiliser la version web et la version de bureau de PowerPoint. Essayez de copier une diapositive d’une version à l’autre.

Nouveau dans : PowerPoint

OUVRIR POWERPOINT POUR LE WEB

Copier des diapositives entre des applications web et de PowerPoint bureau

Nous pouvons désormais copier des diapositives d’PowerPoint sur le web vers PowerPoint sur Mac

Nouveau dans : PowerPoint

OUVRIR POWERPOINT POUR LE WEB

Insérer des vidéos FlipGrid ou TED

Sélectionnez Insérer une vidéo en ligne sous l’onglet Insertion.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Présenter dans Teams en un simple clic

Vous pouvez désormais partager directement avec une réunion Teams en cours en un seul clic à partir de votre présentation PowerPoint.

Nouveau dans : PowerPoint

OUVRIR POWERPOINT POUR LE WEB

Poll or quiz your audience directly in a Teams channel meeting

Utilisez plusieurs sondages et questionnaires à choix multiples dans Teams de canal, tout comme vous les utilisez dans les réunions Teams prévues.

Nouveau dans : Icône Microsoft Forms

EN SAVOIR PLUS

OUVRIR DES FORMULAIRES POUR LE WEB

Le partage d’un modèle de formulaire est encore plus simple

La nouvelle boîte de dialogue Partager permet d’inviter facilement des collègues à utiliser votre formulaire comme modèle. La boîte de dialogue Envoyer est désormais axée sur la collecte des réponses aux formulaires.

Nouveau dans : Icône Microsoft Forms

OUVRIR DES FORMULAIRES POUR LE WEB

Affecter des tâches à des personnes qui ne sont pas membre d’une équipe

Affectez rapidement une tâche à n’importe qui dans votre organisation. Cette affectation en fait des membres de l’équipe afin qu’ils puissent voir le contexte du projet, OneNote, des fichiers, etc.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Afficher le nombre total de tâches récapitulatives

Ajoutez un type de cumul (par exemple Max, Min, Sum ou Average) à votre champ personnalisé Nombre et la tâche récapitulative affiche un total de toutes ses tâches subordonnées.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Améliorer la lisibilité de vos formulaires

Utilisez la mise en forme des polices pour ajouter de la couleur et mettre en valeur vos formulaires afin d’améliorer votre expérience.

Nouveau dans : Icône Microsoft Forms

OUVRIR DES FORMULAIRES POUR LE WEB

Attribuer et noté des questionnaires directement dans Teams

Sélectionnez l’onglet Devoirs Teams pour commencer un nouveau questionnaire ou choisissez un questionnaire existant.

Nouveau dans : Icône Microsoft Forms

EN SAVOIR PLUS

OUVRIR DES FORMULAIRES POUR LE WEB

Créer des diagrammes enrichis

Essayez d’utiliser la zone de dessin pour créer des diagrammes plus riches avec des formes, des images, des entrées manuscrites et du texte.

Nouveau dans : Word

OUVRIR WORD POUR LE WEB

Présentation du ruban Accessibilité

Trouvez tous les outils dont vous avez besoin pour créer du contenu accessible dans le ruban Accessibilité.

Nouveau dans : Excel

OUVRIR EXCEL POUR LE WEB

Resize Tables

Modifiez la plage de votre tableau à l’aide de la commande Resize Table sous l’onglet de ruban Tableau.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Utiliser votre écran tactile pour remplir rapidement des cellules

Vous pouvez désormais resserrez facilement les cellules avec votre doigt à l’aide de votre écran tactile.

Nouveau dans : Excel

OUVRIR EXCEL POUR LE WEB

Nouvelle page d’accueil sur office.com

La nouvelle page de démarrage Visio pour le web facilite la recherche de vos fichiers existants. Vous pouvez également brrowse ou rechercher un large éventail de modèles de diagrammes.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Découvrir des informations sur vos sondages

Les enseignants peuvent obtenir un résumé automatique des sondages Forms qu’ils ont utilisés en classe.

Nouveau dans : Icône Microsoft Forms

OUVRIR DES FORMULAIRES POUR LE WEB

Insérer un son

Enrichir vos présentations avec l’audio

Pour des présentations plus dynamiques, insérez un fichier audio et configurez les paramètres de lecture pour que l’audio soit lu lorsque vous utilisez le diaporama.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Types de données liées

Types de données liées : les données réelles pour la vraie vie

De nouveaux types de données liées vous apportent des faits et des données sur des centaines de sujets pour vous aider à atteindre vos objectifs directement dans Excel.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Naviguer plus rapidement dans les listes de listes

Rechercher des valeurs lors d’une sélection dans une liste Validation des données.

Nouveau dans : Excel

OUVRIR EXCEL POUR LE WEB

Masquer automatiquement le ruban

Accédez au ruban uniquement lorsque vous en avez besoin et optimisez l’espace dont vous avez besoin pour la création de contenu.

Nouveau dans : Word

OUVRIR WORD POUR LE WEB

Les sondages dans Teams réunions plus intelligentes

En fonction de votre ordre du jour, les sondages Teams, optimisés par Microsoft Forms, suggèrent des questions pour votre sondage.

Nouveau dans : Icône Microsoft Forms

EN SAVOIR PLUS

OUVRIR DES FORMULAIRES POUR LE WEB

Filtrage sur les affichages tableau et chronologie

Recherchez rapidement vos tâches en filtrant vos tâches dans le tableau et la chronologie par mot clé ou assigné.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Attribuer et noté des questionnaires directement dans Teams

Sélectionnez l’onglet Devoirs Teams commencer un nouveau questionnaire ou choisissez un questionnaire existant.

Nouveau dans : Icône Microsoft Forms

EN SAVOIR PLUS

OUVRIR DES FORMULAIRES POUR LE WEB

Le partage d’un modèle de formulaire est encore plus simple

La nouvelle boîte de dialogue Partager permet d’inviter facilement des collègues à utiliser votre formulaire comme modèle. La boîte de dialogue Envoyer est désormais axée sur la collecte des réponses aux formulaires.

Nouveau dans : Icône Microsoft Forms

OUVRIR DES FORMULAIRES POUR LE WEB

Essayer la présentation en mode Présentateur PowerPoint mode Présentateur en Microsoft Teams

L’option Standout en mode Présentateur ajoute une position fixe superposée à votre flux vidéo en haut de la diapositive de présentation.

Nouveau dans : PowerPoint

OUVRIR POWERPOINT POUR LE WEB

Présenter dans Teams en un simple clic

Vous pouvez désormais partager directement avec une réunion Teams en cours en un seul clic à partir de votre présentation PowerPoint.

Nouveau dans : PowerPoint

OUVRIR POWERPOINT POUR LE WEB

Commande Liens du manuel sur le ruban

Créer des liens actualisables vers d’autres livres

Excel sur le Web prend désormais en charge les connexions actualisables à d’autres livres

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Excel Types de données organisation à partir de Power BI

Obtenir des données d’organisation à partir de Power BI en utilisant les types de données Excel

Vous pouvez insérer des données provenant de votre organisation à l’aide Excel types de données. Convertissez une cellule de votre workbook, obtenez des informations supplémentaires et actualisez les données à tout moment.

Nouveau dans : Excel

OUVRIR EXCEL POUR LE WEB

Capture d’écran du menu Dessiner dans Excel sur le Web

Utiliser des entrées manuscrites et un surligneur sur vos feuilles de calcul

Marquez votre workbook avec des entrées manuscrites et un surligneur.

Nouveau dans : Excel

OUVRIR EXCEL POUR LE WEB

Capture d’écran du menu Fichier pour PowerPoint sur le Web

Mises à jour de conception dans PowerPoint sur le Web

Nous avons mis à jour le menu Fichier dans PowerPoint sur le Web plus facile d’utilisation.

Nouveau dans : PowerPoint

OUVRIR POWERPOINT POUR LE WEB

Faites-en plus avec votre projet dans Power Apps

Consultez des graphiques, ajoutez des ressources et créez des flux Power Automate pour votre projet Web en l'affichant via l'application Projet dans Power Apps.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Langues dans lesquelles vous pouvez dicter

La Dictée est disponible dans d’autres langues

La dictée Word prend désormais en charge sept nouvelles langues : hindi, russe, polonais, portugais (Portugal), coréen, thaï et chinois (Taïwan).

Nouveau dans : Word Excel PowerPoint

texte de remplacement

Le menu contextux affiche les options de coller

Le menu contextux affiche les options de coller.

Nouveau dans : Excel

OUVRIR EXCEL POUR LE WEB

Utiliser le format de texte enrichi en ligne

Ajoutez et modifiez du texte enrichi dans Excel sur le Web.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Afficher les modifications apportées au niveau de la cellule, de la plage ou du groupe de travail

Collaborez en toute confiance sur des livres, avec les détails des modifications apportées, à leur endroit, à leur endroit et par qui, au niveau de la cellule, de la plage ou du groupe de travail.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Exporter vers PowerPoint présentation

Transformez votre document Word en une présentation PowerPoint

Essayez de créer une présentation à partir d’un document en quelques clics. Nous allons utiliser l’intelligence artificielle pour ajouter des images, des icônes, des vidéos, des thèmes et des polices pour le thème de conception que vous choisissez pour la présentation.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Exporter au format PDF

Exporter votre chronologie au format PDF

Dans Chronologie, choisissez Exporter la chronologie au format PDF dans le menu du projet pour partager votre planification avec des personnes extérieures à votre projet.

Nouveau dans : Project

OUVRIR EXCEL POUR LE WEB

Utilisation de @mention dans un commentaire

@Mentions désormais travailler dans des documents partagés sur Teams

Lorsque vous collaborez sur un document, marquez une personne avec un @mention dans un commentaire pour attirer son attention.

Nouveau dans : Word Excel PowerPoint

Mise en forme conditionnelle avec échelle à trois couleurs

Ajouter et modifier des règles de mise en forme conditionnelle en ligne

Excel sur le Web prend désormais en charge l’ajout et la modification de règles de mise en forme conditionnelle avec le nouveau volet de tâches de mise en forme conditionnelle moderne.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Formes après la correction automatique

Alignez votre contenu rapidement et facilement avec la correction automatique

La réparation automatique vous permet d’aligner, de reizer et de distribuer des éléments de manière uniforme, et de redresser les connecteurs entre eux.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Modifier Excel fichiers contenant officeart dans Excel sur le Web

Excel sur le Web prend désormais en charge l’ouverture des fichiers contenant des objets d’art hérité, en mode d’édition.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Afficher ou masquer des formules

L’utilisateur peut désormais basculer entre l’affichage des formules et leurs résultats.

Nouveau dans : Excel

OUVRIR EXCEL POUR LE WEB

Examiner les formulaires bloqués pour le hameçonnage potentiel

Recevez des alertes dans le centre Office 365 sécurité et conformité pour les utilisateurs et formulaires bloqués en raison d’une activité suspecte.

Nouveau dans : Icône Microsoft Forms

OUVRIR DES FORMULAIRES POUR LE WEB

Modifier les paramètres de format régional

Ajustez le format d’affichage qui s’affiche pour les dates, la devise, les délimiteur de formules, etc., à l’aide des paramètres de format régional.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Ajouter des bordures à un tableau

Ajouter des bordures à vos tableaux

Modifiez le style, la largeur ou la couleur de vos bordures. Vous pouvez les appliquer à l’ensemble ou à une partie du tableau.

Nouveau dans : Word

OUVRIR WORD POUR LE WEB

Règle

Ajuster les marges et les tabulations dans votre document avec la règle

Appliquez des retraits, ajustez les marges et interagissez avec les tableaux dans vos documents. Essayez d'>règle pour ajuster la disposition de votre document.

Nouveau dans : Word

OUVRIR WORD POUR LE WEB

Ajouter une note à votre feuille de calcul

Ajouter des notes à votre workbook

Créez des notes pour partager des informations dans votre workbook sans attendre des commentaires.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Joindre des liens et des fichiers à vos tâches de projet

Joindre des liens et des fichiers

Affichez rapidement les documents les plus pertinents en joignant des fichiers et des liens vers vos tâches.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Utiliser des entrées manuscrites pour modifier des données

Utiliser des entrées manuscrites et un surligneur sur vos feuilles de calcul

Marquez votre workbook avec une entrée manuscrite et un surligneur.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Outil d’entrée manuscrite et de mise en surbrill

Utiliser des entrées manuscrites pour modifier des données

Modifiez rapidement des données à l’aide du stylet d’action.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

AdjustPageSize

Ajuster la taille de page à votre dessin 

Obtenez la bonne taille pour votre page de dessin afin que toutes vos formes s’y intègrent.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Ouvre l’application dans le bureau

L’application Ouvrir dans le bureau a été déplacée

Pour réduire le nombre de boutons sur le ruban, nous avons déplacé Ouvrir dans l’application de bureau. Menu Sélectionner le mode >'ouvrir dans l’application de bureau.

Nouveau dans : Word Excel PowerPoint Visio

Images boursières

Des graphiques prêts à l’emploi pour vos diagrammes

Faites votre choix parmi une grande bibliothèque d’icônes, d’images de photos d’archives, de portraits et d’autocollants que vous pouvez ajouter à vos dessins Visio.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Aperçu rapide des ressources

Afficher d’autres détails à partir de la grille

Ajoutez la colonne Aperçu rapide pour voir d’un coup d’œil les tâches ayant des pièces jointes et des commentaires.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Modifier les paramètres de format régional

Modifier les paramètres de format régional

Ajustez le format d’affichage qui s’affiche pour les dates, la devise, les délimiteur de formules, etc., à l’aide des paramètres de format régional.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Modifier Excel fichiers contenant officeart dans Excel sur le Web

Excel sur le Web prend désormais en charge l’ouverture des fichiers contenant des objets d’art hérité, en mode d’édition.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Obtenir rapidement des suggestions de synonymes

Pour réduire le nombre de mots inutilisés dans votre document, vous pouvez désormais obtenir des suggestions de synonymes lorsque vous cliquez avec le bouton droit sur un mot.

Nouveau dans : Word

OUVRIR WORD POUR LE WEB

Exporter des fichiers Project vers Excel

Partagez les informations de votre projet avec des collègues et utilisez Excel pour approfondir l’analyse de votre projet.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Effectuer le suivi des tâches avec @mentions

Utilisez @mentions commentaires pour créer, attribuer et suivre les tâches d’autres personnes dans votre workbook.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Passer facilement d’un volet à un autre : ils sont désormais à onglets

Maintenez l’audience impliqué avec de la musique, une narration ou un morceau sonore dans votre présentation.

Nouveau dans : PowerPoint

OUVRIR POWERPOINT POUR LE WEB

Déplacer un tableau croisé dynamique

Déplacer un tableau croisé dynamique

Excel sur le Web maintenant prend en charge le déplacement d’un tableau croisé dynamique : recherchez-le sous l’onglet Tableau croisé dynamique, dans le groupe Actions.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Sélectionner une ou plusieurs feuilles

Menu Nouvelles feuilles

Changez rapidement de feuille de calcul à l’aide du nouveau menu Feuilles.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Afficher plusieurs feuilles en même temps

Afficher plusieurs feuilles en même temps

Il n’est plus nécessaire d’avoir à chaque fois l’un ou l’autre d’entre eux de voir plusieurs feuilles masquées en même temps.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Passer facilement d’un volet à un autre : ils sont désormais à onglets

Maintenez l’audience impliqué avec de la musique, une narration ou un morceau sonore dans votre présentation.

Nouveau dans : PowerPoint

OUVRIR POWERPOINT POUR LE WEB

Ajouter du son à vos présentations

Maintenez l’audience impliqué avec de la musique, une narration ou un morceau sonore dans votre présentation.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Gabarits et formes AWS

Gabarits et formes AWS

Nous avons maintenant des gabarits avec les dernières formes AWS pour vous aider à créer des diagrammes.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

modifier la taille de la page

Choisir une taille de page

Vous pouvez désormais faire votre choix parmi plusieurs tailles de page standard ou définir une taille personnalisée. L’option Taille automatique vous permet d’activer ou de désactiver le re dimensionnement automatique.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Création de projets et de feuilles de route dans Teams

Utilisez les applications Project et Feuille de route pour directement créer et ajouter des projets dans un canal Teams. Collaborez ensuite sur ces projets comme à l’accoutumée avec un contexte ajouté à partir de vos fichiers, conversations, réunions Teams et bien plus encore.

Nouveau dans : Project

EN SAVOIR PLUS

OUVRIR PROJECT POUR LE WEB

Obtenir des modules de Office sur le web

Créer des diagrammes Visio soignés dans Excel

Créez des diagrammes basés sur des données, tels que des organigrammes ou des diagrammes à partir de données dans une feuille de calcul.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Choisir un format de page dans Visio

Choisir une taille de page

Vous pouvez désormais faire votre choix parmi plusieurs tailles de page standard ou définir une taille personnalisée. L’option Taille automatique vous permet d’activer ou de désactiver le re dimensionnement automatique.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Savoir qui figure dans votre diagramme

Savoir qui figure dans votre diagramme

Les co-auteurs sont désormais répertoriés en regard du ruban, ce qui vous permet de voir qui modifie avec vous. Vous pouvez également voir où ils travaillent dans le dessin.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Voir qui fait quoi

Voir qui fait quoi

Obtenez des informations sur le travail actuel de chaque personne en utilisant « Regrouper par Attribuer à » dans le mode Tableau de tâches.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Volet transcription du show

Transcription encore mieux

Vos fichiers audio transcrits et enregistrements seront désormais séparés par différents haut-parleurs, ce qui permet de savoir qui a dit quoi.

Nouveau dans : Word

EN SAVOIR PLUS

OUVRIR WORD POUR LE WEB

Volet à onglets PowerPoint’affiche

Passer facilement d’un volet à un autre : ils sont désormais à onglets

Si vous avez plusieurs volets ouverts, ils apparaissent sous forme d’onglets, ce qui vous permet de passer facilement de l’un à l’autre, si nécessaire.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Show’s Shape in Visio diagram

Ajouter un lien hypertexte à une forme

Ajoutez un lien vers une forme qui ouvre une page web, une autre page de votre diagramme ou un brouillon de courrier.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Affiche deux fichiers Visio fichiers

Copier et coller entre des fichiers

Vous pouvez copier des formes ou un diagramme complet et les coller dans un autre Visio fichier.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Modèle Diagramme Azure de la présentation

Nouveaux gabarits et formes d'Azure

Nous avons ajouté de nombreux autres gabarits pour vous aider à créer des diagrammes Azure actualisés.

Nouveau dans : Visio

OUVRIR VISIO POUR LE WEB

Affiche l’ajout d’applications à Teams

Collaborer sur Visio dessins dans Teams

Créez un onglet dans Teams pour accéder à vos Visio fichiers à partir d’un seul endroit.

Nouveau dans : Visio

OUVRIR VISIO POUR LE WEB

Affiche les commentaires dans Word

Effectuer le suivi des tâches avec @mentions

Utilisez @mentions commentaires pour créer, attribuer et suivre les tâches d’autres personnes dans votre workbook.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Show’s Data Visualizer Add-in

Se connectez plus facilement au module visualiseur de données

Lorsque vous êtes inscrit à Excel avec votre compte scolaire ou scolaire, nous nous souvenons que le démarrage du module visualiseur de données était plus rapide.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Affiche des scripts Office’équipe

Partager vos scripts Office’équipe

Laissez vos co-auteurs exécuter et modifier vos scripts dans un workbook partagé.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Ajouter des champs personnalisés pour les Tâches

Stockez efficacement des informations personnalisées sur vos projets grâce à l’ajout de champs personnalisés.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Partage de projets avec des groupes dont vous n’êtes pas propriétaire

Affichez tous les groupes auxquels vous êtes ajouté lors de l’ajout d’un groupe à votre projet.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Fenêtre Word du show

Dites à Word ce qu’elle doit faire

Utilisez votre voix pour annuler, supprimer, mettre un texte en forme et démarrer des listes. Avec votre Office langue définie sur Anglais, sélectionnez Dicter dans l’onglet Accueil pour commencer.

Nouveau dans : Word

EN SAVOIR PLUS

OUVRIR WORD POUR LE WEB

Diapositive dans PowerPoint avec des liens colorés

Liens hypertexte en couleurs vivantes

Les liens hypertexte ne sont plus simplement bleus. Appliquez la couleur de police que vous souhaitez..

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Show’s Data Visualizer Add-in

Utiliser vos Excel données pour générer automatiquement des diagrammes dans des langues localisées

Le Excel visualiseur de données permet aux utilisateurs de générer des diagrammes de haute qualité Visio directement dans Excel dans les langues prise en charge par Visio Online.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Show’s floatie menu on Touch

Contacter et toucher Excel

Le nouveau menu tactile vous permet d'effectuer des tâches Excel de base avec un seul doigt.

Nouveau dans : Excel

OUVRIR EXCEL POUR LE WEB

Affiche les commentaires dans Word

Suivez le travail avec @mentions

Utilisez @mentions dans les commentaires pour créer, attribuer et suivre les tâches dans votre document.

Nouveau dans : Word

EN SAVOIR PLUS

OUVRIR WORD POUR LE WEB

Affiche l’option Nouvelle fenêtre dans Excel

Un classeur, plusieurs fenêtres

Ouvrez plusieurs fenêtres pour accéder à différentes zones de votre classeur simultanément.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Affiche les images boursières

Égayez vos présentations

Donnez une touche d’élégance à vos diapositives grâce à un catalogue d’images et d’arrière-plans de haute qualité.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Affiche plusieurs pages pour les diagrammes dans Visio

Gérer votre dessin sur plusieurs pages

Utilisez les options des onglets de page sous la zone de dessin pour naviguer, dupliquer, réorganiser et ajouter ou supprimer des pages.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Afficher les Feuilles de route Project

Partage plus libre de projets et de feuilles de route

Envoyez un lien vers votre projet ou feuille de route aux utilisateurs qui utilisent Office dans votre organisation. Les membres ne disposant pas de Project peuvent voir vos informations sans pouvoir les modifier.

Nouveau dans : Project

SI VOUS SOUHAITEZ EN SAVOIR PLUS

OUVRIR PROJECT POUR LE WEB

Affiche la recherche dans Word

Utilisez vos mots

Tapez ce que vous recherchez dans la zone de recherche et nous allons la rechercher. Pas besoin d’être précis.

Nouveau dans : Word

OUVRIR WORD POUR LE WEB

Affiche les contrôles de mise en forme des formes

Prendre le contrôle total sur les objets

Entrez les angles exacts de hauteur, de largeur et de rotation précis des objets sur vos diapositives.

Nouveau dans : PowerPoint

OUVRIR POWERPOINT POUR LE WEB

Diagramme de notation de base de données en forme de pied d’oiseau

Concevoir une base de données

Visio vous aide à dessiner des diagrammes à l’aide de la notation de Chen ou de la notation de base de données du pied de l’entreprise.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Affiche l’option Télécharger en tant qu’image

Enregistrer un diagramme en tant qu’image

Enregistrez une Visio dessin au format JPG ou PNG pour l’utiliser ailleurs.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Affiche le Excel

Visio des modèles à portée de main

Créez un Visio dans Excel à l’grâce à nos modèles de modules ajoutés au visualiseur de données.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Afficher les tâches Project

Reprenez là où vous vous êtes arrêté

Lorsque vous personnalisez l’affichage Grille, les colonnes et tâches récapitulatives restent là où vous les avez laissées.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Afficher les fichiers Project

Copier votre projet

Réutilisez aisément votre travail en créant un projet à partir d’un autre déjà créé.

Nouveau dans : Project

SI VOUS SOUHAITEZ EN SAVOIR PLUS

OUVRIR PROJECT POUR LE WEB

Contrôle accru sur la planification

Lorsque vous contribuez aux efforts pour une tâche assignée, votre durée ne change pas, même si une ressource est déjà affectée à la tâche.

Nouveau dans : Project

SI VOUS SOUHAITEZ EN SAVOIR PLUS

OUVRIR PROJECT POUR LE WEB

Bouton Transcrire dans Word cette fonctionnalité est actuellement disponible pour les organisations ayant un Microsoft 365 entreprise.

Retranscrire votre enregistrement

Générez une transcription en enregistrant l’audio tout en prenant des notes directement dans Word.

Nouveau dans : Word

EN SAVOIR PLUS

OUVRIR WORD POUR LE WEB

Votre navigateur ne prend pas en charge la vidéo.

Dites-lui comment vous l’entendez

Vous avez des questions sur vos données ? Dans Excel d’idées, entrez simplement une question et nous vous répondrons.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Affiche la mise en forme conditionnelle dans Excel

Prendre le contrôle de vos règles de mise en forme conditionnelle

Examinez et supprimez les règles de mise en forme conditionnelle à l’aide du nouveau volet Mise en forme conditionnelle.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Affiche les numéros des pieds de PowerPoint

Pieds de diapositive et numéros de diapositive

Ajoutez facilement des pieds de terrain et des numéros de diapositive à vos diapositives à partir de l’onglet Insertion.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Méthode de création de projet plus rapide

Créez et ouvrez des projets plus rapidement

Nous avons amélioré la vitesse de Project pour le Web afin de vous permettre de créer et d’ouvrir des projets plus rapidement.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Enfant avec livre et crayon

Obtenir Project pour l’Éducation

Les administrateurs, étudiants, enseignants et membres du personnel scolaire peuvent utiliser Project pour l’Éducation pour créer des projets à l’aide d’affichages de calendrier et de tableau, et voir tous leurs projets dans une feuille de route.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Affiche l’avancement du projet

Voir la progression de votre

Effectuez le suivi de la clôture de l’opération en sélectionnant le nom de votre projet et en affichant le pourcentage d’achèvement de toutes les tâches du projet.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Affiche la barre d’outils Dicter

Gagnez du temps et simplifiez le travail grâce à l’amélioration de la reconnaissance vocale

Une nouvelle barre d’outils de dictée, l’expérience de suggestions et la ponctuation automatique vous permet de créer facilement du contenu à l’aide de votre voix dans Word

Nouveau dans : Word

OUVRIR WORD POUR LE WEB

Affiche l’option de menu Statistiques du workbook

Obtenir des statistiques sur votre workbook

Les statistiques du classeur fournissent une vue d’ensemble du contenu d’un classeur pour vous aider à découvrir plus facilement son contenu.

Nouveau dans : Excel

OUVRIR EXCEL POUR LE WEB

Volet Sélection

Meilleur contrôle des objets

Utilisez le volet de sélection pour organiser, afficher ou masquer facilement des objets sur vos diapositives.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Affiche l’option d’insertion de vidéo en ligne

Prévisualiser votre vidéo

Lorsque vous insérez une vidéo sur une diapositive, vous pouvez la lire en mode Édition afin de voir ce que le public voit.

Nouveau dans : PowerPoint

OUVRIR POWERPOINT POUR LE WEB

Formes de croquis

Faites-en un croquis

Donnez un aspect informel et manuscrit aux formes Office de votre présentation.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Menu Modifier la forme dans Visio

Modifier une forme

Remplacez une forme par une forme plus appropriée en quelques clics, sans perdre les caractéristiques de la forme d’origine.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Pincement et zoom

Effectuez un zoom avant ou arrière sur une partie quelconque de votre diagramme à l’aide de l’écran tactile ou du pavé tactile de votre appareil.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Durée et effort ne sont pas liés

Pour les tâches non attribuées, Project ne recalculera pas automatiquement la durée et les efforts lorsque l’une des valeurs est modifiée.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Vous vous êtes exprimé et nous vous avons écouté

Nous avons pris en compte vos commentaires et nous avons apporté des correctifs. Deux choses à savoir : Le navigateur ne tremble plus lorsque vous défiler dans Project et les tâches attendues du jour n'apparaissent plus aussi tard dans le mode Grille.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Restez dans le flux de rédaction grâce au suivi

Vous devez suivre quelque chose pendant que vous travaillez dans votre document ? Créez une note de suivi directement à cet endroit pour revenir plus tard.

Nouveau dans : Word

EN SAVOIR PLUS

OUVRIR WORD POUR LE WEB

Attirez l’attention avec @mentions directement dans votre contenu

Vous travaillez avec d’autres personnes et vous souhaitez attirer leur attention sur un texte spécifique dans le document ? Essayez @mentioning directement dans le document.

Nouveau dans : Word

EN SAVOIR PLUS

OUVRIR WORD POUR LE WEB

Mode Affichage amélioré

Le mode Affichage vous permet d’afficher toutes les commandes du ruban et de passer facilement du mode Édition au mode d’édition.

Nouveau dans : Excel

OUVRIR EXCEL POUR LE WEB

Coller une image sans l’enregistrer

Copiez des images à partir de pages web et d’autres applications et collez-les dans Excel sur le Web sans enregistrer d’abord l’image.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Trier par couleur ou icône

Lorsque vous travaillez avec des données avec une mise en forme conditionnable, t trie par couleur de cellule, couleur de police ou icône.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Les GIF en quelques secondes

Une diapositive, un cadre. Créez facilement des GIF en boucle dans PowerPoint.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Affiche le stylet, le surligneur et les couleurs

Tracez vos idées

Ajoutez de la personnalité à vos diapositives avec des entrées manuscrites. Faites votre choix parmi un large éventail de stylets, de couleurs et de styles.

Nouveau dans : PowerPoint

POUR EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Affiche les options de zoom

Faire un zoom arrière dans la feuille de route

Affichez une image encore plus grande lorsque vous affichez vos feuilles de route sur 4 niveaux supplémentaires : 18 mois, 2, 3 et 6 ans.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Afficher l’interface utilisateur des Graphiques recommandés

Pour vous inspirer

Présentez vos données avec les graphiques recommandés.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Montre

Gagner du temps grâce au regroupement

Groupez plusieurs objets sur une diapositive pour les utiliser plus facilement et avec plus de précision :déplacez, resérez ou faites-les pivoter à la fois.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Fenêtre Couleur personnalisée du mode Afficher

Autres couleurs pour correspondre à votre humeur et à votre message

Vous souhaitez donner aux formes de la couleur du titre de votre présentation ? PowerPoint avez désormais le choix entre 16 millions de couleurs. Vous pourrez ainsi toujours choisir la teinte qui vous semble la plus simple.

Nouveau dans : PowerPoint

OUVRIR POWERPOINT POUR LE WEB

Affiche le trieuse de diapositives dans la présentation

Voir toutes vos diapositives en un coup d’œil

Utilisez le Trieuse de diapositives pour organiser vos diapositives en sections et faites-les glisser pour réorganiser votre présentation.

Nouveau dans : PowerPoint

OUVRIR POWERPOINT POUR LE WEB

Affiche la co-Visio fichiers

Collaborez en temps réel

Travaillez sur un diagramme en même temps que d’autres personnes. Les modifications sont fusionnées en un seul fichier.

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Affiche Visio dessin en Teams

Créer Visio dessins dans Teams

Modifiez des diagrammes directement dans Teams si vous avez une licence Visio ou affichez-les et commentez-les si ce n’est pas le cas.

Nouveau dans : Visio

OUVRIR VISIO POUR LE WEB

Nouvelle expérience de connexion sur les formes

Nouvelle expérience de connexion

Il est facile d’ajouter un point de connexion n’importe où sur une forme, et même d’avoir plusieurs connecteurs sur le même bord.

Nouveau dans : Visio

OUVRIR VISIO POUR LE WEB

Affiche les fichiers Project dans Microsoft Edge

Accédez rapidement à vos projets les plus récents sur Microsoft Edge

Les projets et les feuilles de route apparaissent dans la liste des derniers éléments que vous avez utilisés dans le nouveau Microsoft Edge pour vous permettre de reprendre sans peine là où vous vous êtes arrêté.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Graphique à barres avec les 10 premières pommes. L’une d’entre elle est entouré d’entrées manuscrites et annotée avec Mes favoris.

Entrées manuscrites en temps et en année

Dessinez à l’écran avec des entrées manuscrites pour mettre en valeur les points clés de votre présentation.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Boîte de dialogue Rechercher avec l’option Tous rechercher

L’offre Tout trouver est désormais disponible

Entrez votre terme de recherche, cliquez sur Rechercher tout et nous mettrons en surbrillance toutes les occurrences de ce que vous recherchez.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Document avec des bulles de commentaires et des commentaires juste à côté

Commentaires avec contexte

Répondez aux commentaires et mentions directement à partir d’un courrier électronique sans ouvrir le document.

Nouveau dans : Word

OUVRIR WORD POUR LE WEB

Image d’une carte de commentaire montrant l’option Modifier le commentaire. L’option se trouve sous le menu déroulant Autres actions de thread, qui est disponible dans le coin supérieur droit du commentaire.

Vos commentaires vous sont propres

Lorsque vous ajoutez des commentaires à un document, ne vous inquiétez pas si quelqu’un les modifie. Vous seul pouvez modifier vos commentaires.

Nouveau dans : Word

EN SAVOIR PLUS

OUVRIR WORD POUR LE WEB

T-Rex qui se tourne vers vous en grognant

Regardez votre diaporama s’anime

Insérez des graphiques 3D animés pour voir des cœurs battre, des planètes orbiter et un T-Rex se déchaîner pendant votre diaporama.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Diapositive avec 2 objets sélectionnés et Aligner sur la diapositive sélectionnés dans le menu Organiser

Meilleures mises en page des diapositives

Alignez et faites pivoter facilement vos formes, images et objets.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Feuille de calcul avec @mentionner et boutons Ajouter un commentaire et Accéder au commentaire

Lire et répondre à la volée

Répondez aux commentaires et mentions directement à partir d’un e-mail sans ouvrir le fichier.

Nouveau dans : Excel PowerPoint

OUVRIR EXCEL POUR LE WEB

OUVRIR POWERPOINT POUR LE WEB

Ruban moderne avec le contrôle Basculer le ruban mis en évidence

Autres commandes là où vous en avez besoin

Lorsque vous voulez avoir tous les boutons de commande à portée de main, basculez vers la disposition classique du ruban. Appuyez simplement sur le bouton V (chevron) dans le coin inférieur droit pour effectuer la transition.

Nouveau dans : Word

OUVRIR WORD POUR LE WEB

Hiérarchie de formes UML Class Diagram

Dessiner le système à l’aide de diagrammes UML

Dessinez rapidement et facilement des modèles logiciels à l’aide de diagrammes UML (Unified Modeling Language).

Nouveau dans : Visio

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Boîte de dialogue répertoriant les tâches. Le bouton Copier le lien vers la tâche est mis en surbrillance.

Faire un lien direct vers une tâche

Collaborez plus clairement en copiant et en envoyant un lien vers une tâche spécifique dans votre projet. Dans n’importe quel projet pour l’affichage Web, sélectionnez les points de suspension, puis sélectionnez Copier le lien vers la tâche.

Nouveau dans : Project

OUVRIR PROJECT POUR LE WEB

Ajouter des entrées manuscrites à votre show

Communiquez plus clairement avec les entrées manuscrites. Utilisez votre stylet numérique pour dessiner directement sur votre diaporama pendant la présentation.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Copier les données, conserver la mise en forme

La mise en forme des copies est conservée dans les feuilles de calcul, que vous copiez dans un autre ou d’une feuille de calcul à un courrier électronique, à un texte, à une cellule ou à un tableau. Les formules, les liens hypertexte, la mise en forme conditionnelle et les règles de validation des données restent également disponibles pour vous aider à vous concentrer sur ce qui est important. Et si vous voulez coller du texte simple, essayez Ctrl+Shift+V.

Nouveau dans : Excel

OUVRIR EXCEL POUR LE WEB

Créez des diagrammes originaux et de qualité supérieure dans Excel

Créez des diagrammes de flux simple, des diagrammes de flux fonctionnel croisé et des organigrammes Visio à partir de données de votre classeur Excel grâce au complément visualiseur de données.

Nouveau dans : Excel

OUVRIR EXCEL POUR LE WEB

Le changement de volet est encore plus facile

Les volets sont désormais à onglets, ce qui signifie un changement d’onglet plus facile et plus d’espace pour ce sur quoi vous travaillez.

Nouveau dans : Word

OUVRIR WORD POUR LE WEB

Lire et répondre à la volée

Répondez aux commentaires et mentions directement à partir d’un courrier électronique sans ouvrir le document.

Nouveau dans : Word

EN SAVOIR PLUS

OUVRIR WORD POUR LE WEB

Continuez à lire pour voir ce que nous avons publié en octobre.

Entrées manuscrites en temps et en année

Mettre en valeur les points clés lors d’une présentation en dessinant à l’écran avec des entrées manuscrites.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Trier des cellules à votre manière

Les nouvelles options de tri vous offrent la possibilité de trier de gauche à droite et de haut en bas.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Continuez à lire pour voir ce que nous avons publié en septembre.

Sélectionner une diapositive, n’importe quelle diapositive

En mode Diaporama, utilisez le mode Grille pour passer rapidement à n’importe quelle diapositive de votre présentation.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Rendre la cause

Transformez votre texte en exposant ou indice, ou modifiez la casse sans resserrage. Mettre en majuscule la première majuscule en majuscules ou en minuscules ou majuscule en majuscule

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Cotations boursières à portée de main

Accédez aux dernières cotations boursières, modifiez les prix et bien plus encore avec le nouveau type de données Titres boursiers. Il existe également un nouveau type de données pour Geography.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Concentrez-vous sur ce qu’il reste à faire

Sélectionnez Résoudre pour réduire les commentaires et faire ressortir les éléments ouverts.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

La vérification de l’orthographe est désormais disponible dans votre application web

Le vérifier orthographie que vous connaissez et aimez est désormais disponible dans Excel sur le Web. Découvrez-le sous l’onglet Révision.

Nouveau dans : Excel

OUVRIR EXCEL POUR LE WEB

Continuez à lire pour voir que nous avons été publiés en juin.

Attirer leur attention avec des @mentions

Utilisez des @mentions dans les commentaires pour informer vos collègues que vous sollicitez de leur avis.

Nouveau dans : Word Excel PowerPoint

EN SAVOIR PLUS

Faire pivoter vos données en quelques temps

Utilisez la > transposer pour remplacer les lignes par des colonnes, ou inversement.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Qu’est-ce qui est mieux qu’un tableau croisé dynamique ? Un graphique croisé dynamique

Vous souhaitez visualiser un tableau croisé dynamique avec un graphique interactif ? Commencez par sélectionner un tableau croisé dynamique, puis sélectionnez un graphique sous l’onglet Insertion.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Exporter des visuels Visio à partir de Power BI

Consultez vos Visio visuels clairement lorsque vous exportez des rapports Power BI fichiers PDF, PowerPoint fichiers, etc.

Nouveau dans : Visio’icône

EN SAVOIR PLUS

OUVRIR VISIO POUR LE WEB

Nous avons fait en sorte que le tri soit à un niveau tout nouveau

Vous l’a demandé. Excel pour le web propose désormais des fonctionnalités de tri avancées qui vous permettent de trier sur plusieurs colonnes ou lignes. Créez des tris personnalisés pour organiser et analyser rapidement vos données.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Co-auteur en toute confiance

Word pour le web désormais vous permet de collaborer sur des documents balisé avec des étiquettes de sensibilité. Votre contenu reste sécurisé et protégé.

*Nécessite une Office 365 E3 licence E5.

Nouveau dans : Word

OUVRIR WORD POUR LE WEB

Meilleure shapeshifting

Profitez de transitions Morphose plus fluides PowerPoint pour des Windows, PowerPoint pour Mac des PowerPoint Mobile.

Nouveau dans : PowerPoint

EN SAVOIR PLUS

OUVRIR POWERPOINT POUR LE WEB

Copier et coller dans un workbook ou entre des applications

Vous avez besoin de déplacer une équation vers une autre partie du classeur ? Pas de problème. Vous voulez insérer un graphique dans un courrier électronique ? Facile. Vous pouvez simplement copier et coller.

Nouveau dans : Excel

OUVRIR EXCEL POUR LE WEB

Collaborez efficacement avec des commentaires et des @mentions

Dialoguez directement dans votre feuille de calcul grâce à la zone de réponse intégrée et informez vos collègues que vous sollicitez leur avis à l’aide de @mentions.

Nouveau dans : Excel

EN SAVOIR PLUS

OUVRIR EXCEL POUR LE WEB

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions pour vos commentaires.

×