Dernière mise à jour : 6 mars 2026
PROBLÈME
Lorsque vous écrivez des caractères étendus dans un e-mail, vous constaterez qu’ils s’affichent sous forme de points d’interrogation.
Parmi les exemples que nous avons vus, citons la marque déposée (®), les caractères accentués (é, ü, ñ, etc.), la livre sterling (£), les trémas ( ̈ au-dessus d’une lettre) et d’autres symboles non ASCII.
D’après les commentaires reçus jusqu’à présent, ce problème se produit dans la version 2601 (Build 19628.20150+).
ÉTAT : RESOLU
Ce problème devrait être résolu dans les mises à jour publiques du 10 mars 2026. Historique des mises à jour de référence pour obtenir des builds par canal, Historique des mises à jour pour Microsoft 365 Apps (répertoriées par date).
Builds fixes :
- Version 2601 19628.20252
- Version 2602 19725.20164
- Version 2603 19822.20032
SOLUTION DE CONTOURNEMENT
Solution de contournement #1
Utiliser Outlook Web Access (OWA) ou un nouvel Outlook
Solution de contournement #2
Désactivez Outlook en sélectionnant automatiquement l’encodage pour les messages sortants
- Sélectionnez Fichier>Options>Options avancées.
- Sous Options internationales, décochez Sélectionner automatiquement l’encodage pour les messages sortants.
- Inscrivez un rappel sur votre calendrier pour le 10 mars afin de case activée sur ce problème connu afin de case activée le correctif status. Une fois qu’il est résolu, vous pouvez le rebasculer pour recocher Sélectionner automatiquement l’encodage pour les messages sortants.
Solution de contournement #3
Utiliser UTF-8 pour l’encodage sortant
Sélectionnez Fichier>Options>Options avancées.
Sous Options internationales, notez quel est votre paramètre actuel pour l’encodage préféré pour les messages sortants : Ajoutez ceci au rappel de l’étape 4.
Sous Options internationales, modifiez l’encodage préféré pour les messages sortants : Unicode (UTF-8)
Inscrivez un rappel sur votre calendrier pour le 10 mars afin de case activée sur ce problème connu afin de case activée le correctif status. Une fois le problème résolu, vous pouvez le remettre en place.
Par exemple, de nombreux utilisateurs ont l’option Europe de l’Ouest (ISO) par défaut.
Une fois que vous avez modifié le paramètre, il affiche désormais :
Solution de contournement #4
Si vous avez un besoin urgent d’utiliser les paramètres d’origine dans Outlook classique, vous pouvez revenir à la version précédente.
Pour revenir à la version 2512 précédente (build 19530.20184).
Ouvrez une invite de commandes dans le contexte d’administrateur .
Tapez ou collez la commande ci-dessous dans la fenêtre d’invite de commandes , puis appuyez sur Entrée :
"%programfiles%\Common Files\Microsoft Shared\ClickToRun\officec2rclient.exe" /update user updatetoversion=16.0.19530.20184
Pour empêcher la mise à jour d’Office vers la dernière version, vous pouvez désactiver les mises à jour en sélectionnant Fichier>> Options demise à jourde compte> OfficeDésactiver les mises à jour.
Inscrivez un rappel sur votre calendrier pour le 10 mars afin de réactiver les mises à jour. Ou revenez sur cette case activée sur ce problème connu au cas où il serait résolu plus tôt.
Pour plus de discussion, veuillez consulter le fil de discussion du forum Symbole enregistré affiché sous forme de points d’interrogation.
Ressources complémentaires
aux experts
Communiquez avec des experts, discutez des actualités d’Outlook et des meilleures pratiques, et lisez notre blog.
Obtenir de l’aide de la Communauté
Posez une question et trouvez des solutions avec les agents de support technique, les MVP, les ingénieurs et les utilisateurs d’Outlook.
Suggérer une nouvelle fonctionnalité
Vos suggestions et commentaires sont les bienvenus. Faites-nous part de vos idées. Nous sommes à votre écoute.