Ce quevous pouvez personnaliser : vous pouvez personnaliser le ruban pour organiser les onglets et commandes dans l’ordre de votre temps, masquer ou réaidez le ruban, et masquer les commandes que vous utilisez moins souvent. Vous pouvez également exporter ou importer un ruban personnalisé.

Zones de personnalisation du Office ruban

Ce que vous ne pouvezpas personnaliser : vous ne pouvez pas réduire la taille du ruban, ni la taille du texte ou des icônes du ruban. La seule façon de faire cela consiste à modifier votre résolution d’affichage, ce qui aurait pour effet de modifier la taille de tous les affichages de votre page.

Lorsque vous personnalisez votreruban : vos personnalisations s’appliquent uniquement Office programme que vous travaillez actuellement. Par exemple, si vous personnalisez votre ruban dans PowerPoint, ces modifications ne seront pas visibles dans Excel. Si vous souhaitez des personnalisations similaires dans les autres applications Office, vous devez ouvrir chacune de ces applications pour apporter les mêmes modifications. Bien que vous ne pouvez pas partager des personnalisations entre les applications, vous pouvez exporter vos personnalisations pour les partager avec d’autres personnes ou les utiliser sur d’autres appareils.

Conseil : Vous ne pouvez pas modifier la couleur du ruban ou ses icônes, mais vous pouvez modifier le modèle de couleurs utilisé Office’ensemble. Pour plus d’informations, voir Modifier Office thème.

Vous pouvez développer ou réduire le ruban de plusieurs façons.

Si le ruban est développé, développez-le en suivant l’une des déclarations suivantes :

  • Double-cliquez sur l’un des onglets du ruban.

  • Cliquez avec le bouton droit sur l’un des onglets du ruban, puis sélectionnez Réduire le ruban.

    Développer le ruban

  • Appuyez sur Ctrl+F1.

Si le ruban est développé, vous pouvez le réduire en faisant l’une des choses suivantes :

  • Double-cliquez sur l’un des onglets du ruban.

  • Cliquez avec le bouton droit sur l’un des onglets du ruban, puis sélectionnez Réduire le ruban.

    Réduire le ruban

  • Cliquez avec le bouton droit sur les options d’affichage du ruban dans le bas à droite du ruban, puis sélectionnez Réduire le ruban.

  • Appuyez sur Ctrl+F1.

Si le ruban n’apparaît pas du tout

Si le ruban n’est pas visible (aucun onglet n’est visible), c’est probablement que l’état est réglé en mode Plein écran. Sélectionnez Plus en haut à droite de l’écran. Cette opération restaure temporairement le ruban.

Cliquez sur l’icône Plus

Lorsque vous revenez au document, le ruban est masqué de nouveau. Pour conserver le ruban affiché, sélectionnez un autre état dans le menu Options d’affichage du ruban.

Menu options d’affichage du ruban

Les onglets de votre ruban sont Accueil, Insertion, Création, etc. Par exemple, l’image ci-dessous affiche les onglets dans Word.

Onglets du ruban

Vous pouvez ajouter des onglets personnalisés ou renommer et modifier l’ordre des onglets par défaut intégrés Office. La mention (Personnalisé) apparaît après le nom des onglets personnalisés dans la liste Personnaliser le ruban, mais elle n’apparaît pas dans le ruban.

Ouvrir la fenêtre « Personnaliser le ruban »

Pour travailler avec votre ruban, vous devez avoir accès à la fenêtre Personnaliser le ruban. Voici comment procéder.

  1. Ouvrez l’application dans qui vous voulez personnaliser le ruban, par exemple, PowerPoint Excel.

  2. Placez votre souris dans n’importe quel espace vide du ruban, puis cliquez avec le bouton droit.

    Sélectionnez Personnaliser le ruban

  3. Cliquez sur Personnaliser le ruban.

Vous êtes maintenant prêt à suivre les étapes ci-dessous pour personnaliser votre ruban.

Modifier l’ordre des onglets par défaut ou personnalisés

Vous pouvez modifier l’ordre des onglets Accueil, Insertion, Dessin, Création et autres. Vous ne pouvez pas modifier la position de l’onglet Fichier.

  1. Dans la fenêtre Personnaliser le ruban, sous la liste Personnaliser le ruban, cliquez sur l’onglet que vous voulez déplacer.

    Modifier l’ordre des éléments du ruban

  2. Cliquez sur la flèche Monter ou Descendre jusqu’à obtenir l’ordre souhaité.

  3. Pour voir et enregistrer vos modifications, cliquez sur OK.

Ajouter un onglet personnalisé

Lorsque vous cliquez sur Nouvel onglet, vous ajoutez un onglet personnalisé et un groupe personnalisé. Vous pouvez seulement ajouter des commandes aux groupes personnalisés.

  1. Dans la fenêtre Personnaliser le ruban, sous la liste Personnaliser le ruban, cliquez sur Nouvel onglet.

  2. Pour voir et enregistrer vos modifications, cliquez sur OK.

Renommer un onglet par défaut ou personnalisé

  1. Dans la fenêtre Personnaliser le ruban, sous la liste Personnaliser le ruban, cliquez sur l’onglet que vous voulez renommer.

  2. Cliquez sur Renommer, puis tapez un nouveau nom.

  3. Pour voir et enregistrer vos modifications, cliquez sur OK.

Masquer un onglet par défaut ou personnalisé

Vous pouvez masquer les onglets personnalisés et par défaut. Mais vous ne pouvez supprimer que les onglets personnalisés. Vous ne pouvez pas masquer l’onglet Fichier.

  1. Dans la fenêtre Personnaliser le ruban sous la liste Personnaliser le ruban, désactivez la case à cocher en regard de l’onglet par défaut ou personnalisé que vous voulez masquer.

  2. Pour voir et enregistrer vos modifications, cliquez sur OK.

Supprimer un onglet personnalisé

Vous pouvez masquer les onglets personnalisés et par défaut, mais vous pouvez seulement supprimer les onglets personnalisés. La mention (Personnalisé) apparaît après le nom des onglets et groupes personnalisés, mais elle n’apparaît pas dans le ruban.

  1. Dans la fenêtre Personnaliser le ruban, sous la liste Personnaliser le ruban, cliquez sur l’onglet que vous voulez supprimer.

  2. Cliquez sur le bouton Supprimer.

  3. Pour voir et enregistrer vos modifications, cliquez sur OK.

Vous pouvez ajouter des groupes personnalisés ou renommer et modifier l’ordre des groupes par défaut intégrés dans Office. La mention (Personnalisé) apparaît après le nom des groupes personnalisés dans la liste Personnaliser le ruban, mais elle n’apparaît pas dans le ruban.

Modifier l’ordre des groupes par défaut et personnalisés

  1. Dans la fenêtre Personnaliser le ruban, sous la liste Personnaliser le ruban, cliquez sur le groupe que vous voulez déplacer.

  2. Cliquez sur la flèche Monter ou Descendre jusqu’à obtenir l’ordre souhaité.

  3. Pour voir et enregistrer vos modifications, cliquez sur OK.

Ajouter un groupe personnalisé à un onglet

Vous pouvez ajouter un groupe personnalisé à un onglet par défaut ou personnalisé.

  1. Dans la fenêtre Personnaliser le ruban, sous la liste Personnaliser le ruban, cliquez sur l’onglet auquel vous voulez ajouter un groupe.

  2. Cliquez sur Nouveau groupe.

  3. Pour renommer le groupe Nouveau groupe (Personnalisé), cliquez avec le bouton droit dessus, cliquez sur Renommer, puis tapez un nouveau nom.

    Remarque : Vous pouvez également ajouter une icône pour représenter le groupe personnalisé en cliquant sur le groupe personnalisé, puis sur Renommer. Lorsque la boîte de dialogue Symbole s’ouvre, choisissez une icône pour représenter le groupe.

  4. Pour masquer les étiquettes pour les commandes que vous ajoutez à ce groupe personnalisé, cliquez avec le bouton droit sur le groupe, puis cliquez sur Masquer les libellés de commande. Répétez cette opération pour les afficher de nouveau.

  5. Pour voir et enregistrer vos modifications, cliquez sur OK.

Renommer un groupe par défaut ou personnalisé

  1. Dans la fenêtre Personnaliser le ruban, sous la liste Personnaliser le ruban, cliquez sur l’onglet ou le groupe que vous voulez renommer.

  2. Cliquez sur Renommer, puis tapez un nouveau nom.

  3. Pour voir et enregistrer vos modifications, cliquez sur OK.

Déplacer un groupe par défaut ou personnalisé

  1. Dans la fenêtre Personnaliser le ruban, sous la liste Personnaliser le ruban, cliquez sur le groupe que vous voulez supprimer.

  2. Cliquez sur le bouton Supprimer.

  3. Pour voir et enregistrer vos modifications, cliquez sur OK.

Remplacer un groupe par défaut par un groupe personnalisé

Vous ne pouvez pas supprimer une commande d’un groupe prédéfini dans Microsoft Office. Vous pouvez toutefois créer un groupe personnalisé avec les commandes de votre choix pour remplacer le groupe par défaut.

  1. Dans la fenêtre Personnaliser le ruban, sous la liste Personnaliser le ruban, cliquez sur l’onglet par défaut auquel vous voulez ajouter le groupe personnalisé.

  2. Cliquez sur Nouveau groupe.

  3. Cliquez avec le bouton droit sur le nouveau groupe, puis cliquez sur Renommer.

  4. Tapez un nom pour le nouveau groupe et sélectionnez une icône pour représenter le nouveau groupe lorsque le ruban est redimensionné.

  5. Dans la liste Choisir les commandes dans les catégories suivantes, cliquez sur Onglets principaux.

  6. Cliquez sur le signe plus (+) en regard de l’onglet par défaut qui contient le groupe que vous voulez personnaliser.

  7. Cliquez sur le signe plus (+) en regard du groupe par défaut que vous voulez personnaliser.

  8. Cliquez sur la commande que vous voulez ajouter au groupe personnalisé, puis sur Ajouter.

  9. Cliquez avec le bouton droit sur le groupe par défaut, puis cliquez sur Supprimer.

Pour ajouter des commandes à un groupe, vous devez commencer par ajouter un groupe personnalisé à un onglet par défaut ou à un nouvel onglet personnalisé. Seules les commandes ajoutées à des groupes personnalisés peuvent être renommées.

Les commandes par défaut apparaissent en gris. Vous ne pouvez pas les renommer, modifier leur icône ou changer leur ordre.

Groupe de commandes personnalisé

Modifier l’ordre des commandes dans les groupes personnalisés

  1. Dans la fenêtre Personnaliser le ruban, sous la liste Personnaliser le ruban, cliquez sur la commande que vous voulez déplacer.

  2. Cliquez sur la flèche Monter ou Descendre jusqu’à obtenir l’ordre souhaité.

  3. Pour voir et enregistrer vos modifications, cliquez sur OK.

Ajouter des commandes à un groupe personnalisé

  1. Dans la fenêtre Personnaliser le ruban, sous la liste Personnaliser le ruban, cliquez sur le groupe personnalisé auquel vous voulez ajouter une commande.

  2. Dans la liste Choisir les commandes dans les catégories suivantes, cliquez sur la liste à laquelle vous voulez ajouter des commandes (par exemple, Commandes courantes ou Toutes les commandes).

    Sélectionner des commandes

  3. Cliquez sur une commande dans la liste que vous avez choisie.

  4. Cliquez sur Ajouter.

  5. Pour voir et enregistrer vos modifications, cliquez sur OK.

Supprimer une commande d’un groupe personnalisé

Vous pouvez uniquement supprimer des commandes d’un groupe personnalisé.

  1. Dans la fenêtre Personnaliser le ruban, sous la liste Personnaliser le ruban, cliquez sur la commande que vous voulez supprimer.

  2. Cliquez sur le bouton Supprimer.

  3. Pour voir et enregistrer vos modifications, cliquez sur OK.

Renommer une commande que vous avez ajoutée à un groupe personnalisé

  1. Dans la fenêtre Personnaliser le ruban, sous la liste Personnaliser le ruban, cliquez sur la commande que vous voulez renommer.

  2. Cliquez sur Renommer, puis tapez un nouveau nom.

  3. Pour voir et enregistrer vos modifications, cliquez sur OK.

Vous pouvez rétablir l’état d’origine de tous les onglets ou rétablir l’état d’origine des onglets sélectionnés. Lorsque vous réinitialisez tous les onglets du ruban, vous réinitialisez également la barre d’outils Accès rapide pour afficher uniquement les commandes par défaut.

Pour réinitialiser le ruban, suivez ces étapes :

  1. Dans la fenêtre Personnaliser le ruban, cliquez sur Réinitialiser.

  2. Cliquez sur Réinitialiser toutes les personnalisations.

Rétablir le paramètre par défaut de l’onglet sélectionné uniquement

Vous pouvez seulement rétablir les paramètres par défaut des onglets par défaut.

  1. Dans la fenêtre Personnaliser le ruban, sélectionnez l’onglet par défaut dont vous voulez rétablir les paramètres par défaut.

  2. Cliquez sur Réinitialiser, puis sur Réinitialiser uniquement l’onglet du ruban sélectionné.

Vous pouvez partager les personnalisations de votre ruban et de la barre d’outils Accès rapide dans un fichier qui peut être importé et utilisé par un collègue ou sur un autre ordinateur.

Étape 1 : exporter votre ruban personnalisé:

  1. Dans la fenêtre Personnaliser le ruban, cliquez sur Importer/Exporter.

  2. Cliquez sur Exporter toutes les personnalisations.

Étape 2 : importer le ruban personnalisé et la barre d’outils Accès rapide sur votre autre ordinateur

Important : Lorsque vous importez un fichier de personnalisation du ruban, vous perdez toutes les personnalisations préalables du ruban et de la barre d’outils Accès rapide. Si vous envisagez de réutiliser les personnalisations actuellement définies à un moment donné, vous devez exporter celles-ci avant d’importer les nouvelles personnalisations.

  1. Dans la fenêtre Personnaliser le ruban, cliquez sur Importer/Exporter.

  2. Cliquez sur Importer le fichier de personnalisation.

Rubriques connexes

Personnaliser la barre d’outils Accès rapide

Vous pouvez personnaliser le ruban et les barres d’outils d’Office selon vos préférences, en affichant les commandes que vous utilisez souvent et en masquant celles que vous utilisez rarement. Vous pouvez modifier les onglets par défaut, créer des onglets et des groupes personnalisés contenant vos commandes fréquemment utilisées.

Remarque : Vous ne pouvez pas renommer les commandes par défaut, modifier les icônes associées à celles-ci, ou en modifier l’ordre.

  1. Pour personnaliser le ruban, ouvrez ou créez un Excel, Word ou PowerPoint document.

  2. Dans les préférences de l’application, sélectionnezRuban et barre d’outils.

    Office2016 for Mac Préférences de la barre d’outils du ruban
  3. Dans la fenêtre d’onglets du ruban, sélectionnez les commandes que vous voulez ajouter ou supprimer du ruban, puis sélectionnez les flèches d’ajout ou de suppression.

    Office2016 pour Mac Personnaliser le ruban

    Remarque : Pour supprimer du ruban les onglets ou commandes par défaut, tels que les onglets Accueil et Insertion, désactivez la case à cocher correspondante dans la zone Personnaliser le ruban.

Voici ce que vous pouvez personnaliser dans le ruban :

  • Renommer les onglets: Pour renommer, sélectionnez un onglet, tel que Accueil,Insertion,Création dans la zone Personnaliser le ruban, sélectionnez Office2016_for_Mac_Customize_Ribbon_Settings > Renommer.

  • Ajouter un nouvel onglet ouun nouveau groupe : Pour ajouter un nouvel onglet ou un nouveau groupe, sélectionnez Office2016 pour Mac Personnaliser le ruban Bouton Ajouter sous la zone Personnaliser le ruban, puis sélectionnez Nouvel onglet ou Nouveau groupe.

  • Supprimer des onglets : Vous pouvez supprimer des onglets personnalisés uniquement dans le ruban. Pour supprimer un onglet, sélectionnez-le dans la zone Personnaliser le ruban, puis Office2016 pour Mac Personnaliser le ruban Bouton Supprimer.

Personnaliser la barre d’outils Accès rapide

Si vous voulez n’avoir que quelques commandes rapidement accessibles, vous pouvez utiliser la barre d’outils Accès rapide. Il s’agit des icônes situées au-dessus du ruban, et qui y figurent toujours quel que soit l’onglet actif dans le ruban.

Office2016 pour Mac QAT
  1. Pour personnaliser la barre d’outils Accès rapide, ouvrez ou créez un Excel, Word ou PowerPoint document.

  2. Accédez aux préférences de l’application et sélectionnez la barre d’outils Accès rapide.

    Office2016 pour Mac Personnaliser QAT
  3. Dans la fenêtre de la barre d’outils Accès rapide, sélectionnez les commandes, puis sélectionnez les flèches à ajouter ou supprimer dans la zone Personnaliser la barre d’outils Accès rapide.

    Remarque : Si vous ne voyez pas les commandes d’ajout à la barre d’outils Accès rapide, c’est parce qu’elle ne sont pas prises en charge actuellement.

    Lorsque vous sélectionnez une commande, elle s’affiche à l’extrémité de la barre d’outils Accès rapide.

    Les commandes par défaut de la barre d’outils Accès rapide sont les suivantes :

    Office2016 pour Mac Personnaliser le menu de la barre d’outils Accès rapide

    Si vous voulez simplement ajouter l’une de ces commandes, sélectionnez simplement son nom dans la barre d’outils. Une coche Affiche l’icône de coche du menu de la barre d’outils Accès rapide dans Office 2016 pour Mac. figure en regard des éléments à afficher dans la barre d’outils Accès rapide.

Réduire ou développer le ruban

Vous pouvez réduire le ruban afin que seuls les onglets apparaissent.

Ruban développé

Ruban développé

Ruban collapsed

Ruban réduit

Réduire le ruban lors du travail

  • Sur le côté droit du ruban, sélectionnez Bouton Réduire le ruban.

Développer le ruban lors du travail

  • Sur le côté droit du ruban, sélectionnez Bouton Développer le ruban.

Réduire le ruban lors de l’ouverture d’un fichier

Par défaut, le ruban est développé chaque fois que vous ouvrez un fichier, mais vous pouvez modifier ce paramètre afin que le ruban soit toujours réduit.

  • Dans le menu Affichage, cochez la coche du ruban.

  • Pour afficher de nouveau le ruban lorsque vous ouvrez un fichier, dans le menu Affichage, sélectionnez Le ruban ou développez simplement le ruban en sélectionnant Bouton Développer le ruban.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?

Qu’est-ce qui a affecté votre expérience ?

Avez-vous d’autres commentaires ? (Facultatif)

Nous vous remercions pour vos commentaires.

×