Qu’est-il advenu de la commande Options du menu Outils ?

Remarque : Cet article a fait son temps et sera bientôt supprimé. Pour éviter les problèmes du type « Page introuvable », nous allons supprimer les liens inutiles. Si vous avez créé des liens vers cette page, nous vous conseillons de les supprimer afin de ne pas désorienter les utilisateurs.

Dans les versions antérieures de Microsoft Office, vous pouviez définir des préférences pour des paramètres de mode, d’affichage et de modification spécifiques la boîte de dialogue Options (menu Outils, commande Options). Dans le cadre du mode Microsoft Office Backstage, la commande Options du menu Outils a été déplacée.

Pour trouver les paramètres du programme qui contrôlent des éléments tels que vos préférences de correction de l’orthographe ou d’enregistrement d’un fichier, cliquez sur l’onglet Fichier, puis sur Options.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×