De nombreux utilisateurs constatent que l’utilisation d’un clavier externe avec des raccourcis clavier pour Outlook les aide à travailler plus efficacement. Pour les utilisateurs ayant un handicap de mobilité ou de vision, les raccourcis clavier peuvent être plus faciles que l’écran tactile et constituent une alternative essentielle à l’utilisation d’une souris.

Remarques : 

  • Les raccourcis décrits dans cette rubrique font référence à la disposition du clavier américain. Il est possible que les touches d’autres dispositions ne correspondent pas exactement aux touches d’un clavier américain.

  • Un signe plus (+) dans un raccourci signifie que vous devez appuyer sur plusieurs touches en même temps.

  • Un signe virgule (,) dans un raccourci signifie que vous devez appuyer sur plusieurs touches dans l’ordre.

Cet article décrit les raccourcis clavier dans Outlook pour Windows.

Remarque : Pour trouver rapidement un raccourci dans cet article, vous pouvez utiliser la recherche. Appuyez sur Ctrl+F, puis tapez les mots à rechercher.

Contenu de cet article

Raccourcis clavier fréquemment utilisés

Ce tableau répertorie les raccourcis les plus fréquemment utilisés dans Outlook.

Pour

Appuyez sur

Fermez une fenêtre ou un menu.

Échap

Accédez à l’onglet Accueil .

Alt+H

Créer un message.

Ctrl+Maj+M

Envoyer un message.

Alt+S

Insérez un fichier.

Alt+N, A, F

Nouvelle tâche

Ctrl+Maj+K

Supprimer un élément (lorsqu’un message, une tâche ou une réunion est sélectionné).

Supprimer

Recherchez un élément.

Ctrl+E ou F3

Répondre à un courrier

Alt+H, R, P

Transférer un courrier

Alt+H, F, W

Sélectionnez l’option Répondre à tous .

Alt+H, R, A

Copier un élément

Ctrl+C ou Ctrl+Inser

Remarque : Ctrl+Inser n’est pas disponible dans le volet de lecture.

Accédez à l’onglet Envoyer/Recevoir .

Alt+J, S

Accédez à Calendrier.

Ctrl + 2

Créer un rendez-vous

Ctrl + Maj + A

Déplacer un élément vers un dossier.

Alt+H, M, V et sélectionner un dossier dans la liste

Ouvrez la boîte de dialogue Enregistrer sous sous sous l’onglet Pièce jointe .

Alt+J, A, 2, A, V

Vérifier l’arrivée de nouveaux courriers

Ctrl+M ou F9

Haut de la page

Raccourcis pour la navigation de base

Pour

Appuyez sur

Basculez vers l’affichage Courrier .

Ctrl + 1

Basculez vers l’affichage Calendrier .

Ctrl + 2

Basculez vers la vue Contacts .

Ctrl + 3

Basculez vers l’affichage Tâches .

Ctrl + 4

Basculez vers les notes.

Ctrl+Maj+5

Basculez vers la liste des dossiers dans le volet Dossiers .

Ctrl+Maj+Point (.)

Basculez vers Raccourcis.

Ctrl+7

Ouvrez journal.

Ctrl+Maj+I

Ouvrez le carnet d’adresses.

Ctrl+Maj+B

Retour à la vue précédente.

Alt+B ou Alt+Flèche gauche

Passez à la vue suivante.

Alt + Flèche vers la droite

Basculez vers le message d’ouverture suivant.

La combinaison de touches Ctrl+Point (.)

Basculez vers le message ouvert précédent.

Ctrl + Virgule (,)

Déplacez-vous entre le volet Dossiers, la fenêtre principale Outlook, le volet De lecture et la barre de To-Do.

Touche Ctrl+Maj+Tab ou Maj+Tab

Déplacez-vous entre la fenêtre Outlook, les volets plus petits du volet Dossier, le volet Lecture et les sections de la barre To-Do.

Touche Tab ou F6

Se déplacer entre le ruban et le calendrier.

F6

Affichez les clés d’accès dans le ruban.

Alt ou F6

Affichez l’info-bulle de l’élément de ruban actuellement actif.

Ctrl+Maj+F10

Ouvrez les boutons fractionnés.

Alt+Flèche bas

Déplacez les lignes d’en-tête de message dans le volet Dossiers ou un message ouvert.

Ctrl+Tab

Se déplacer entre le volet de navigation et le calendrier.

Ctrl+Tab

Se déplacer dans le volet Dossiers .

Touches de direction

Accéder à un dossier différent

Ctrl+Y

Accéder à la zone Rechercher

F3 ou Ctrl+E

Dans le volet de lecture , accédez au message précédent.

Alt+Flèche vers le haut ou Ctrl+Virgule (,), ou Alt+Page vers le haut

Dans le volet De lecture , faites défiler le texte vers le bas.

Espace

Dans le volet De lecture , faites défiler le texte vers le haut.

Maj+Espace

Réduire ou développer un groupe dans la liste des courriers électroniques

Flèche gauche ou flèche droite, respectivement

Retour à la vue précédente dans la fenêtre principale Outlook.

Alt+B ou Alt+Flèche gauche

Passez à la vue suivante dans la fenêtre principale Outlook.

Alt + Flèche vers la droite

Sélectionner la barre d’informations et, s’il est disponible, afficher le menu de commandes.

Ctrl+Maj+W

Afficher la barre de To-Do (aperçu).

Alt+V, B, puis C pour calendrier, P pour Personnes, T pour tâches ou O pour désactivé

Haut de la page

Accéder au ruban

Pour

Appuyez sur

Ouvrez l’onglet Accueil .

Alt+H

Ouvrir le menu Fichier.

Alt+F

Ouvrez l’onglet Envoyer/Recevoir .

Alt+J, S

Ouvrez l’onglet Dossier .

Alt+O

Ouvrez l’onglet Affichage .

Alt+V

Ouvrez l’onglet Rechercher .

Ctrl + E

Accédez au champ de recherche Dis-moi .

Alt+Q

Haut de la page

Créer un élément ou un fichier

Pour

Appuyez sur

Créer un rendez-vous

Ctrl + Maj + A

Créer un contact

Ctrl + Maj + C

Créez un groupe de contacts.

Ctrl+Maj+L

Créer une télécopie

Ctrl + Maj + X

Créer un dossier.

Ctrl+Maj+E

Créer une demande de réunion

Ctrl+Maj+Q

Créez un message.

Ctrl+Maj+M

Créer une note

Ctrl+Maj+N

Créez un documentMicrosoft Office.

Ctrl+Maj+H

Publier dans le dossier sélectionné.

Ctrl + Maj + S

Publiez une réponse dans le dossier sélectionné.

Ctrl+T

Créez un dossier de recherche .

Ctrl+Maj+P

Créer une tâche

Ctrl+Maj+K

Haut de la page

Mettre en forme du texte

Ce tableau répertorie les raccourcis clavier pour la mise en forme du texte dans les messages électroniques, les rendez-vous ou les invitations à une réunion dans Outlook.

Pour

Appuyez sur

Affichez l’onglet Format du texte sur le ruban.

Alt+O

Afficher la boîte de dialogue Police

Ctrl+Maj+P

Changez la casse de la première lettre dans un mot ou une ligne sélectionné.

Maj+F3

Basculez la casse du texte sélectionné entre les petites majuscules et toutes les majuscules.

Ctrl+Maj+K

Appliquer la mise en forme Gras

Ctrl+G

Ajoutez une liste à puces.

Ctrl+Maj+L

Appliquer l’attribut italique

Ctrl+I

Augmenter la mise en retrait

Ctrl+T

Diminuer la mise en retrait

Ctrl+Maj+T

Centrer le texte

Ctrl + E

Souligne le texte.

Ctrl+U

Augmenter la taille de la police

Ctrl+Crochet droit (]) ou Ctrl+Maj+Signe supérieur à (>)

Réduire la taille de la police

Ctrl+Crochet gauche ([) ou Ctrl+Maj+Signe inférieur à (<)

Coupez une sélection.

Ctrl+X ou Maj+Suppr.

Copiez une sélection.

Ctrl+C ou Ctrl+Inser

Remarque : Ctrl+Inser n’est pas disponible dans le volet de lecture.

Collez la sélection copiée ou coupée.

Ctrl+V ou Maj+Inser

Effacez la mise en forme.

Ctrl+Maj+Z ou Ctrl+Espace

Supprimer le mot suivant

Ctrl+Maj+H

Justifier le texte (Étirer un paragraphe pour tenir entre les marges}.

Ctrl+Maj+J

Appliquer des styles

Ctrl + Maj + S

Créer un retrait négatif de première ligne

Ctrl+T

Insérer un lien hypertexte

Ctrl+K

Aligner un paragraphe à gauche.

Ctrl+L

Aligner à droite un paragraphe.

Ctrl+R

Réduire un retrait négatif de première ligne

Ctrl+Maj+T

Supprimer la mise en forme d’un paragraphe

Ctrl+Q

Haut de page

Imprimer des éléments

Pour

Appuyez sur

Ouvrez la page Imprimer dans le menu Fichier .

Alt+F, P

Imprimez un élément à partir d’une fenêtre ouverte.

Alt+F, P, P

Ouvrez la boîte de dialogue Configuration de la page sur la page Imprimer .

Alt+S ou Alt+U

Sélectionnez une imprimante sur la page Imprimer .

Alt+F, P, I

Ouvrez la boîte de dialogue Options d’impression .

Alt+F, P, R

Haut de la page

Utiliser des indicateurs

Pour

Appuyez sur

Ouvrir la boîte de dialogue Indicateur de courrier pour le suivi pour affecter un indicateur

Ctrl + Maj + G

Haut de la page

Utiliser des catégories de couleurs

Pour

Appuyez sur

Supprimez la catégorie sélectionnée de la liste dans la boîte de dialogue Catégories de couleurs .

Alt+D

Haut de la page

Raccourcis clavier dans Courrier

Pour

Appuyez sur

Basculez vers la boîte de réception.

Ctrl + Maj + I

Basculez vers Outbox.

Ctrl + Maj + O

Vérifier les noms

Ctrl+K

Envoyer un message.

Alt+S

Répondre à un courrier

Ctrl+R

Sélectionnez l’option Répondre à tous .

Ctrl+Maj+R

Répondez avec une demande de réunion.

Ctrl+Alt+R

Transférer un courrier

Ctrl+F

Marquer un courrier comme n’étant pas un courrier indésirable

Ctrl+Alt+J

Afficher le contenu externe bloqué (dans un courrier)

Ctrl + Maj + I

Publier dans un dossier

Ctrl + Maj + S

Appliquer le style Normal .

Ctrl+Maj+N

Vérifier l’arrivée de nouveaux courriers

Ctrl+M ou F9

Accéder au courrier précédent

Touche flèche haut

Accéder au courrier suivant

Touche flèche bas

Créez un message (en mode Courrier ).

Ctrl+N

Créez un message (à partir de n’importe quelle vue Outlook ).

Ctrl+Maj+M

Ouvrir un message reçu

Ctrl+O

Supprimez et ignorez une conversation.

Ctrl + Maj + D

Ouvrez le carnet d’adresses.

Ctrl+Maj+B

Ajoutez un indicateur Rapide à un message non ouvert.

Insérer

Affichez la boîte de dialogue Indicateur pour le suivi .

Ctrl + Maj + G

Marquer un message comme lu.

Ctrl+Q

Marquer un message comme non lu.

Ctrl+U

Ouvrez l’info-bulle dans le message composé.

Ctrl+Alt+P

Recherchez ou remplacez du texte.

F4

Recherchez l’élément suivant.

Maj+F4

Envoyer un message.

Ctrl + Entrée

Imprimer un élément.

Ctrl+P

Transférer un message en tant que pièce jointe.

Ctrl + Alt + F

Afficher les propriétés pour l’élément sélectionné

Alt+Entrée

Marquez un élément à télécharger.

Ctrl+Alt+M

Vérifiez l’état du téléchargement dans la marque .

Alt+J, S, M, T

Afficher la progression de l’envoi/réception .

Alt+J, S, P (lorsqu’un envoi/réception est en cours)

Enregistrez un élément.

Ctrl+S

Ouvrez la boîte de dialogue Enregistrer sous .

F12

Haut de la page

Utiliser le volet Dossiers

Pour

Appuyez sur

Se déplacer dans le volet Dossiers .

Flèches Haut et Bas

Accédez à la liste des messages à partir du volet Dossiers .

Espace ou Entrée

Créer un dossier.

Maj+F10, N

Développez un groupe ou un dossier sélectionné avec des sous-dossiers.

Touche flèche droite

Réduisez un groupe ou un dossier sélectionné avec des sous-dossiers.

Touche flèche gauche

Ouvrez un élément sélectionné dans le volet Dossiers .

Espace ou Entrée

Renommez un dossier sélectionné dans la liste des dossiers.

F2

Supprimez un dossier sélectionné dans la liste (les dossiers par défaut, tels que Boîte de réception, Boîte de réception, Brouillons et Envoyé ne peuvent pas être supprimés).

Maj+F10, D

Accédez à un dossier en tapant la lettre initiale de son nom. Par exemple, pour accéder au dossier Brouillons , tapez d. Si plusieurs dossiers portent un nom commençant par la même lettre, tapez celle-ci le nombre de fois nécessaire pour atteindre le dossier souhaité.

Première lettre d’un nom de dossier

Haut de la page

Utiliser la liste des messages

Pour

Appuyez sur

Descendre et monter dans la liste des messages.

Flèche vers le bas et le haut

Accéder à l’élément situé au bas de l’écran

Pg. suiv

Accéder à l’élément situé en haut de l’écran

Pg. préc

Développer ou réduire les éléments sélectionnés d’un élément

Maj+Flèche vers le haut ou Maj+Flèche vers le bas

Accéder à l’élément suivant ou précédent sans étendre la sélection

Ctrl+Flèche haut ou Ctrl+Flèche bas

Sélectionner ou annuler la sélection de l’élément actif

Ctrl+Espace

Développez des groupes de messages (par exemple, la semaine dernière).

Touche flèche droite

Réduisez les groupes de messages (par exemple, la semaine dernière).

Touche flèche gauche

Sélectionnez plusieurs messages adjacents.

Maj+Flèche vers le bas ou vers le haut

Sélectionnez plusieurs messages non adjacents.

Ctrl+Flèche vers le haut ou flèche vers le bas, puis, pour sélectionner chaque message, appuyez sur Espace

Déplacer le message vers le dossier.

Ctrl+Maj+V

Ajouter un suivi ou un indicateur rapide au message.

Maj+F10, U, T (dans le Narrateur, Insérer)

Ajoutez un indicateur personnalisé au message.

Ctrl + Maj + G

Marquez le message comme indésirable ou non indésirable.

Maj+F10, J, puis flèche vers le haut ou vers le bas, puis Entrée

Marquer un message comme lu.

Ctrl+Q

Marquer un message comme non lu.

Ctrl+U

Marquez un élément à télécharger.

Alt+J, S, M, T

Marquez un élément pour télécharger une copie.

Alt+J, S, M, C

Annulez la marque d’un élément à télécharger.

Alt+J, S, U, U

Annulez la marque de tous les éléments à télécharger.

Alt+J, S, U, K

Supprimez un message.

Alt+H+D

Ignorer un message.

Alt+H, X

Répondre à un courrier

Alt+H, R, P

Sélectionnez l’option Répondre à tous .

Alt+H, R, A

Transférer un courrier

Alt+H, F, W

Ouvrez un message.

Entrée

Afficher un menu de contenu bloqué.

Ctrl+Maj+W

Téléchargez des images bloquées.

Ctrl+Maj+W, P

Afficher les propriétés de l’e-mail.

Alt+Entrée

Publier dans un dossier

Ctrl + Maj + S

Copiez l’élément dans un dossier.

Ctrl+Maj+Y

Imprimer un message.

Ctrl+P

Définissez la fréquence à laquelle Outlook recherche de nouveaux messages.

Ctrl+Alt+S

Définissez les options de courrier indésirable.

Alt+H, J, O

Haut de la page

Utiliser le volet de lecture

Pour

Appuyez sur

Accéder au courrier précédent

Alt+Flèche vers le haut ou Ctrl+Virgule (,), ou Alt+Page vers le haut

Faire défiler le texte vers le bas.

Espace

Effectuez une page vers le haut dans le texte.

Maj+Espace

Passez au champ suivant.

Tab

Accédez au champ précédent.

Maj+Tab

Accédez au lien suivant ou précédent.

Tab ou Maj+Tab

Accédez au bouton Répondre .

Alt+R

Dans un e-mail, sélectionnez la barre d’informations et, le cas échéant, affichez le menu options.

La barre d’informations s’affiche dans les messages qui contiennent des informations supplémentaires, par exemple, sur les réunions et actions conflictuelles nécessaires. S’il est disponible, la barre d’informations s’affiche dans le message sous l’objet et l’expéditeur.

Ctrl+Maj+W

Fermez le menu InfoBar .

Échap

Haut de la page

Rechercher de nouveaux e-mails et envoyer des messages sortants (envoyer/recevoir)

Pour

Appuyez sur

Démarrez une action d’envoi/réception pour tous les groupes d’envoi/réception définis avec l’option Inclure ce groupe dans Envoyer/Recevoir (F9) sélectionnée. Il peut s’agir des en-têtes, des éléments complets, des dossiers spécifiés, des éléments dont la taille est inférieure à une limite spécifique ou de toute autre combinaison que vous définissez.

Alt+J, S, G

Démarrez une action d’envoi/réception pour le dossier actif, en récupérant les éléments complets (en-tête, élément et pièces jointes).

Maj+F9

Démarrez une action d’envoi/réception.

Alt+J, S, S

Définissez des groupes d’envoi/réception .

Ctrl+Alt+S

Haut de la page

Raccourcis clavier dans le calendrier

Pour

Appuyez sur

Créez un rendez-vous (en mode Calendrier ).

Ctrl+N

Créez un rendez-vous (dans n’importe quel affichage Outlook ).

Ctrl + Maj + A

Créer une demande de réunion

Ctrl+Maj+Q ou Alt+H, M, R

Ouvrez le menu Nouveaux éléments pour sélectionner l’élément que vous souhaitez créer.

Alt+L+J

Transférer un rendez-vous ou une réunion

Alt+H, F, W ou Ctrl+F

Répondre à une demande de réunion par un courrier

Ctrl+R

Sélectionnez l’option Répondre à tous .

Ctrl+Maj+R

Afficher un jour dans le calendrier.

Alt+1

Afficher deux jours dans le calendrier.

Alt+2

Afficher trois jours dans le calendrier.

Alt+3

Afficher quatre jours dans le calendrier.

Alt+4

Afficher cinq jours dans le calendrier.

Alt+5

Afficher six jours dans le calendrier.

Alt+6

Afficher sept jours dans le calendrier.

Alt+7

Afficher huit jours dans le calendrier.

Alt+8

Afficher neuf jours dans le calendrier.

Alt+9

Afficher dix jours dans le calendrier.

Alt+0

Afficher aujourd’hui dans le calendrier.

Alt+H, O, D

Afficher l’affichage quotidien.

Alt+H+R ou Ctrl+Alt+1

Afficher les sept prochains jours.

Alt+H, X

Atteindre une date

Ctrl+G ou Alt+H+L

Basculez vers l’affichage Mois .

Alt+Égal ou Ctrl+Alt+4

Accéder au jour suivant

Ctrl+Touche de direction Droite

Accéder à la semaine suivante

Alt+Flèche bas

Passer au mois suivant

Alt+Pg. suiv

Accéder au jour précédent

Ctrl+Touche de direction Gauche

Atteindre la semaine précédente

Alt + Flèche vers le haut

Atteindre le mois précédent

Alt+Pg. préc

Atteindre le début de la semaine

Alt+Origine

Atteindre la fin de la semaine

Alt+Fin

Basculez vers l’affichage Semaine complète .

Alt+Signe Moins (-) ou Ctrl+Alt+3

Basculez vers l’affichage Semaine de travail .

Ctrl+Alt+2

Accédez au rendez-vous précédent.

Ctrl+Virgule (,) ou Ctrl+Maj+Virgule (,)

Accédez au rendez-vous suivant.

La combinaison de touches Ctrl+Point (.) ou Ctrl+Maj+Point (.)

Configurer la périodicité d’un rendez-vous ou d’une réunion ouverte

Ctrl+Maj+T

Ouvrez un rendez-vous lorsque le rappel s’affiche.

Alt+O

Ouvrez la fenêtre de rappel.

Alt+V, M

Répétez le rappel.

Alt+S 

effacez le rappel.

Alt+D

Attribuez un son à un rappel.

Alt+F, T, A, puis Alt+P. Appuyez sur Tab jusqu’à atteindre le bouton Parcourir, puis appuyez sur Entrée. Dans la boîte de dialogue Fichier audio de rappel , tapez ou sélectionnez le nom du fichier audio souhaité.

Accédez à La recherche.

Ctrl + E

Affichez la planification sélectionnée dans une disposition horizontale si vous souhaitez comparer les calendriers à la planification des réunions.

Alt+H, S, V ou Ctrl+Alt+5

Ajoutez des calendriers partagés à partir de vos contacts ou créez un calendrier.

Alt+H, O, C

Créez un groupe de calendriers ou ajoutez un calendrier de service.

Alt+H, C, G

Email un calendrier sélectionné à un contact.

Alt+H, E

Partagez un calendrier avec d’autres personnes.

Alt+H, S, C

Publiez un calendrier en ligne.

Alt+H, P, O

Affichez et modifiez les autorisations de partage pour un dossier.

Alt+H, F, P

Recherchez des contacts.

Alt+H, F, C

Ouvrez le carnet d’adresses.

Alt+H, A, B

Ouvrez la boîte de dialogue Options d’Outlook pour les calendriers.

Alt+H, C, O

Si les informations de l’élément actuellement sélectionné sont abrégées ou ne sont pas lues intégralement, activez les informations MSAA (Microsoft Active Accessibility). MSAA fournit davantage de détails à JAWS de sorte que les informations puissent être lues en entier.

Alt+Ctrl+Maj+M

Ouvrez l’Assistant Planification du calendrier à partir de la fenêtre de réunion.

Alt+X

Haut de la page

Utiliser l’affichage jour/semaine/mois

Pour

Appuyez sur

Affichage d’un à neuf jours.

Alt+touche correspondant au nombre de jours

Affichage sur 10 jours

Alt+0 (zéro)

Basculez vers l’affichage Semaine .

Alt+Signe Moins (-)

Basculez vers l’affichage Mois .

Alt+Signe égal ( = )

Se déplacer entre l’affichage Calendrier , le TaskPad et la liste des dossiers .

Ctrl+Tab ou F6

Sélectionner le rendez-vous précédent

Maj+Tab

Accéder au jour précédent

Touche flèche gauche

Accéder au jour suivant

Touche flèche droite

Accéder au même jour de la semaine suivante

Alt+Flèche bas

Accéder au même jour de la semaine précédente

Alt + Flèche vers le haut

Haut de la page

Utiliser l’affichage d’une seule journée

Pour

Appuyez sur

Sélectionner l’heure de début de votre jour ouvré

Accueil

Sélectionner l’heure de fin de votre jour ouvré

Fin

Sélectionner la plage horaire précédente

Touche flèche haut

Sélectionner la plage horaire suivante

Touche flèche bas

Sélectionner la plage horaire en haut de l’écran

Pg. préc

Sélectionner la plage horaire au bas de l’écran

Pg. suiv

Augmenter ou réduire l’heure sélectionnée

Maj+Flèche vers le haut ou Maj+Flèche vers le bas

Accéder au même jour de la semaine suivante

Alt+Flèche bas

Accéder au même jour de la semaine précédente

Alt + Flèche vers le haut

Haut de la page

Utiliser l’affichage Semaine

Pour

Appuyez sur

Accéder au début des heures de travail pour le jour sélectionné

Accueil

Accéder à la fin des heures de travail pour le jour sélectionné

Fin

Accéder à la page précédente dans le jour sélectionné

Pg. préc

Accéder à la page suivante dans le jour sélectionné

Pg. suiv

Modifier la durée de la plage horaire sélectionnée

Maj+Flèche gauche, Maj+Flèche droite, Maj+Flèche vers le haut, Maj+Flèche bas, Maj+Accueil ou Maj+Fin

Haut de la page

Utiliser l’affichage Mois

Pour

Appuyez sur

Accéder au premier jour de la semaine

Accueil

Accéder au même jour de la semaine dans la page précédente

Pg. préc

Accéder au même jour de la semaine dans la page suivante

Pg. suiv

Haut de la page

Utiliser la vue Navigateur de dates

Pour

Appuyez sur

Accéder au premier jour de la semaine en cours

Alt+Origine

Accéder au dernier jour de la semaine en cours

Alt+Fin

Accéder au même jour de la semaine précédente

Alt + Flèche vers le haut

Accéder au même jour de la semaine suivante

Alt+Flèche bas

Haut de la page

raccourcis clavier Personnes

Pour

Appuyez sur

Composez un nouvel appel à un contact.

Ctrl + Maj + D

Rechercher un contact

F3 ou Ctrl+E

Entrez un nom dans les carnets d’adresses de recherche.

F11

En mode Tableau ou Liste des contacts, accédez au premier contact qui commence par une lettre spécifique.

Maj, suivi d’une lettre

Sélectionner tous les contacts

Ctrl+A

Créez un message avec le contact sélectionné comme objet.

Ctrl+F

Créez un contact (lorsque vous êtes dans Contacts).

Ctrl+N

Créez un contact (à partir de n’importe quelle vue Outlook ).

Ctrl + Maj + C

Ouvrir un formulaire pour le contact sélectionné

Ctrl+O

Créez un groupe de contacts.

Ctrl+Maj+L

Ouvrit la boîte de dialogue Imprimer.

Ctrl+P

Mettez à jour une liste des membres du groupe de contacts.

F5

Atteindre un autre dossier

Ctrl+Y

Ouvrez le carnet d’adresses.

Ctrl+Maj+B

Utiliser la Recherche avancée

Ctrl+Maj+F

Dans un contact ouvert, ouvrir le prochain contact listé

Ctrl+Maj+Point (.)

Recherchez un contact dans Favoris.

F11

Fermer un contact

Échap

Envoyer une télécopie au contact sélectionné

Ctrl + Maj + X

Ouvrir la boîte de dialogue Vérifier l’adresse

Alt+D

Dans un formulaire de contact, sous Internet, affichez les informations Email 1.

Alt+Maj+1

Dans un formulaire de contact, sous Internet, affichez les Email 2 informations.

Alt+Maj+2

Dans un formulaire de contact, sous Internet, affichez les Email 3 informations.

Alt+Maj+3

Haut de la page

Utiliser la vue Cartes de visite ou Adresse

Pour

Appuyez sur

Sélectionner une carte spécifique dans la liste

Tapez une ou plusieurs lettres du nom sous lequel est enregistrée la carte ou tapez le nom du champ à partir duquel vous effectuez le tri

Sélectionner la carte précédente

Touche flèche haut

Sélectionner la carte suivante

Touche flèche bas

Sélectionner la première carte dans la liste

Accueil

Sélectionner la dernière carte dans la liste

Fin

Sélectionner la première carte dans la page active

Pg. préc

Sélectionner la première carte dans la page suivante

Pg. suiv

Sélectionner la carte la plus proche dans la colonne suivante

Touche flèche droite

Sélectionner la carte la plus proche dans la colonne précédente

Touche flèche gauche

Sélectionnez ou annulez la sélection de la carte active.

Ctrl+Espace

Étendez la sélection à la carte précédente et annulez la sélection des cartes après le point de départ.

Maj+Flèche vers le haut

Étendez la sélection à la carte suivante et annulez la sélection des cartes avant le point de départ.

Maj+Touche de direction Bas

Développer la sélection à la carte précédente, quel que soit le point de départ

Ctrl + Maj + Touche de direction haut

Développer la sélection à la carte suivante, quel que soit le point de départ

Ctrl + Maj + Touche de direction bas

Développer la sélection à la première carte dans la liste

Maj+Origine

Développer la sélection à la dernière carte dans la liste

Maj+Fin

Développer la sélection à la première carte dans la page précédente

Maj+Pg. préc

Développer la sélection à la dernière carte sur la dernière page

Maj+Pg. suiv

Haut de la page

Raccourcis dans la boîte de dialogue Modifier les cartes de visite

Pour

Appuyez sur

Ouvrez la liste de menus Ajouter .

Alt+A

Sélectionnez du texte dans la zone Étiquette lorsque le champ avec une étiquette affectée est sélectionné.

Alt+B

Ouvrez la boîte de dialogue Ajouter une image de carte .

Alt+C

Placez le curseur au début du champ Modifier le texte.

Alt+E

Accédez à la zone Champs et sélectionnez-la.

Alt+F

Sélectionnez le menu Aligner l’image .

Alt+G

Sélectionnez la palette de couleurs pour l’arrière-plan.

Alt+K, Entrée

Sélectionnez le menu Disposition .

Alt+L

Supprimer un champ sélectionné de la zone Champs

Alt+R

Haut de la page

Passer d’un champ à l’autre dans une carte de visite ouverte

Pour utiliser les touches suivantes, vérifiez qu’un champ dans une carte est sélectionné.

Pour

Appuyez sur

Passer au champ et au contrôle suivants

Tab

Accédez au champ et au contrôle précédents.

Maj+Tab

Fermer la carte active

Entrée ou Échap

Haut de la page

Déplacer entre les caractères d’un champ carte de visite

Pour utiliser les touches suivantes, vérifiez qu’un champ dans une carte est sélectionné, que le focus est placé dans le champ.

Pour

Appuyez sur

Ajouter une ligne dans un champ multiligne

Entrée

Atteindre le début d’une ligne

Origine

Atteindre la fin d’une ligne

Fin

Accéder au début d’un champ multiligne

Pg. préc

Accéder à la fin d’un champ multiligne

Pg. suiv

Accéder à la ligne précédente dans un champ multiligne

Touche flèche haut

Accéder à la ligne suivante dans un champ multiligne

Touche flèche bas

Accéder au caractère précédent dans un champ

Touche flèche gauche

Accéder au caractère suivant dans un champ

Touche flèche droite

Haut de la page

Raccourcis clavier dans Tâches

Pour

Appuyez sur

Accepter une demande de tâche

Ctrl+C

Refuser une demande de tâche

Ctrl+D

Rechercher une tâche ou un autre élément

Ctrl + E

Ouvrir la boîte de dialogue Atteindre le dossier

Ctrl+Y

Créez une tâche en mode Tâches .

Ctrl+N

Créez une tâche à partir de n’importe quelle vue Outlook.

Ctrl+Maj+K

Ouvrir l’élément sélectionné.

Ctrl+O

Imprimez l’élément sélectionné.

Ctrl+P

Sélectionner tous les éléments.

Ctrl+A

Supprimer l’élément sélectionné

Ctrl+D

Transférer une tâche en tant que pièce jointe

Ctrl+F

Créer une demande de tâche

Ctrl+Maj+Alt+U

Basculez entre le volet Dossiers, la liste des tâches et la barre To-Do.

F6

Annuler la dernière action.

Ctrl+Z

Signaler un élément ou le marquer comme terminé

Inser

Haut de la page

Utiliser la vue Chronologie lorsqu’un élément est sélectionné

Pour

Appuyez sur

Sélectionner l’élément précédent

Touche flèche gauche

Sélectionner l’élément suivant

Touche flèche droite

Sélectionnez plusieurs éléments adjacents.

Maj+Flèche gauche ou droite

Sélectionnez plusieurs éléments non adjacents.

Ctrl+Touche de direction gauche+Barre d’espace ou Ctrl+Touche de direction droite+Barre d’espace

Ouvrir les éléments sélectionnés

Entrée

Sélectionner le premier élément dans la chronologie (si les éléments ne sont pas regroupés) ou le premier élément dans le groupe

Accueil

Sélectionner le dernier élément dans la chronologie (si les éléments ne sont pas regroupés) ou le dernier élément dans le groupe

Fin

Afficher (sans sélection) le premier élément dans la chronologie (si les éléments ne sont pas regroupés) ou le premier élément dans le groupe

Ctrl+Origine

Afficher (sans sélection) le dernier élément dans la chronologie (si les éléments ne sont pas regroupés) ou le dernier élément dans le groupe

Ctrl+Fin

Haut de la page

Utiliser la vue Chronologie lorsqu’un groupe est sélectionné

Pour

Appuyez sur

Développer le groupe

Entrée ou flèche droite

Réduire le groupe

Entrée ou flèche gauche

Sélectionner le groupe précédent

Touche flèche haut

Sélectionner le groupe suivant

Touche flèche bas

Sélectionner le premier groupe dans la chronologie

Accueil

Sélectionner le dernier groupe dans la chronologie

Fin

Sélectionner le premier élément à l’écran, dans un groupe développé, ou le premier élément en dehors de l’écran à droite

Touche flèche droite

Haut de la page

Utiliser la vue Chronologie lorsqu’une unité de temps sur l’échelle de temps pour les jours est sélectionnée

Pour

Appuyez sur

Reculez par incréments de temps identiques à ceux affichés sur l’échelle de temps.

Touche flèche gauche

Avancer par incréments de temps identiques à ceux affichés sur l’échelle de temps

Touche flèche droite

Basculez entre la vue active, la barre de To-Do, la recherche et revenez à l’affichage actif.

Touche Tab et Maj+Tab

Haut de la page

Ouvrez Visual Basic Editor

Pour

Appuyez sur

Ouvrez Visual Basic Editor.

Alt+F11

Haut de la page

Lire des macros

Pour

Appuyez sur

Lire une macro.

Alt+F8

Haut de la page

Utiliser des groupes d’éléments

Pour

Appuyez sur

Développer un seul groupe sélectionné

Touche flèche droite

Réduire un seul groupe sélectionné

Touche flèche gauche

Sélectionner le groupe précédent

Touche flèche haut

Sélectionner le groupe suivant

Touche flèche bas

Sélectionner le premier groupe

Accueil

Sélectionner le dernier groupe

Fin

Sélectionner le premier élément à l’écran, dans un groupe développé, ou le premier élément en dehors de l’écran à droite

Touche flèche droite

Haut de la page

Créer ou fermer un formulaire de courrier InfoPath dans Outlook 2007, 2010 ou 2013

Pour

Appuyez sur

Créez un formulaire InfoPath.

Avec le focus sur un dossier InfoPath, Ctrl+N

Fermez un formulaire InfoPath.

Ctrl+Maj+Alt+T

Haut de la page

Voir aussi

Utiliser un lecteur d’écran pour explorer et parcourir le courrier Outlook

Utiliser un lecteur d’écran pour explorer et parcourir le calendrier Outlook

Tâches de base effectuées à l’aide d’un lecteur d’écran sur du courrier dans Outlook

Tâches de base effectuées à l’aide d’un lecteur d’écran sur le calendrier dans Outlook

Prise en charge du lecteur d’écran pour Outlook

Cet article décrit les raccourcis clavier dans Outlook pour Mac.

Remarques : 

  • Pour trouver rapidement un raccourci dans cet article, vous pouvez utiliser la recherche. Appuyez sur Cmd+F, puis tapez vos mots de recherche.

  • Les paramètres de certaines versions du système d’exploitation Mac ainsi que certaines applications utilitaires peuvent entrer en conflit avec les raccourcis clavier et les opérations de touches de fonction dans Office pour Mac. Pour plus d’informations sur la modification de l’affectation de touches d’un raccourci clavier, reportez-vous à l’aide mac pour votre version du système d’exploitation Mac ou à votre application utilitaire.

  • Pour créer vos propres raccourcis dans Office pour Mac, accédez à Créer un raccourci clavier personnalisé pour Office pour Mac.

Contenu de cet article

Raccourcis clavier fréquemment utilisés

Le tableau suivant présente les raccourcis fréquemment utilisés dans Outlook pour Mac.

Pour

Appuyez sur

Enregistrez un élément.

COMMANDE+S

Imprimer un élément.

COMMANDE+P

Annuler la dernière action.

COMMANDE+Z

Renouveler la dernière action.

COMMANDE+Y

Réduisez la fenêtre active.

COMMANDE+M

Créez un dossier dans le volet dossier.

Maj+COMMANDE+N

Créez un e-mail (en mode Courrier).

COMMANDE+N

Masquez le volet de lecture ou affichez-le à droite.

COMMANDE+barre oblique inverse (\)

Masquez le volet de lecture ou affichez-le ci-dessous.

Maj+COMMANDE+Barre oblique inverse (\)

Déplacez l’élément sélectionné vers un autre dossier.

Maj+COMMANDE+M

Copiez l’élément sélectionné dans un autre dossier.

Maj+COMMANDE+C

Sélectionnez tous les éléments de la liste d’éléments, si la liste d’éléments est le volet actif.

COMMANDE+A

Réduisez ou développez le ruban.

Options+COMMANDE+R

Masquer Outlook.

COMMANDE+H

Quitter Outlook.

COMMANDE+Q

Démarrer la dictée

Fn+Fn

Insérer des emoji

Ctrl+COMMANDE+Espace

Haut de la page 

Travailler dans des fenêtres et des boîtes de dialogue

Pour

Appuyez sur

Accédez à l’affichage Courrier .

COMMANDE+1

Accédez à l’affichage Calendrier .

COMMANDE+2

Accédez à la vue Contacts .

COMMANDE+3

Accédez à l’affichage Tâches .

COMMANDE+4

Accédez à la vue Notes .

COMMANDE+5

Ouvrez la fenêtre État de synchronisation ou activez-la.

COMMANDE+7

Ouvrez la fenêtre Erreurs de synchronisation ou activez-la.

COMMANDE+8

Ouvrez la fenêtre Recherche de contacts .

COMMANDE+0

Ouvrez la boîte de dialogue Préférences Outlook .

COMMANDE+Virgule (,)

Effectuez un cycle vers l’avant à travers les fenêtres ouvertes.

COMMANDE+Tilde (~)

Effectuez un cycle vers l’arrière à travers les fenêtres ouvertes.

Maj+COMMANDE+Tilde (~)

Fermer la fenêtre active.

COMMANDE+W

Ouvrir l’élément sélectionné.

COMMANDE+O

Avancez dans les contrôles d’une fenêtre.

Tab

Reculez dans les contrôles d’une fenêtre.

Maj+Tab

Déplacez-vous vers l’avant à partir d’une fenêtre de composition.

Ctrl+Option+Onglet

Haut de la page 

Utiliser la recherche

Pour

Appuyez sur

Rechercher dans le dossier actif

Option+COMMANDE+F

Effectuez une recherche avancée dans Outlook (ajoutez le filtre Item Contains pour la recherche).

Maj+COMMANDE+F

Recherchez du texte dans un élément.

COMMANDE+F

Recherchez l’instance suivante du texte que vous avez recherché dans un élément.

COMMANDE+G

Recherchez l’instance précédente du texte que vous avez recherché dans un élément.

COMMANDE+Maj+G

Haut de la page 

envoyer et recevoir des messages ;

Pour

Appuyez sur

Créer un message.

COMMANDE+N

Envoyez le message ouvert.

COMMANDE+Retour

Envoyez tous les messages dans la boîte de réception et recevez tous les messages entrants.

Control+COMMANDE+K

Envoyez tous les messages dans la boîte de réception.

Maj+COMMANDE+K

Enregistrez le message ouvert et stockez-le dans le dossier Brouillons .

COMMANDE+S

Ajoutez une pièce jointe au message ouvert.

COMMANDE+E

Ouvrez la boîte de dialogue Orthographe et grammaire .

COMMANDE+Colon (:)

Vérifiez les noms des destinataires dans les messages ouverts.

Control+COMMANDE+C

Répondez à l’expéditeur du message ou, si le message est issu d’une liste de diffusion, répondez à la liste de diffusion.

COMMANDE+R

Répondre à tous.

Maj+ COMMANDE+R

Transférer le message.

COMMANDE+J

Ouvrez le message sélectionné dans une fenêtre distincte.

COMMANDE+O

Effacez l’indicateur du message sélectionné.

Option+COMMANDE+Apostrophe (')

Marquez le message sélectionné comme courrier indésirable.

COMMANDE+Maj+J

Marquez le message sélectionné comme non courrier indésirable.

COMMANDE+Maj+Option+J

Affichez le message précédent.

Ctrl+Crochet gauche ([)

Affichez le message suivant.

Ctrl+Crochet droit (])

Accédez au volet précédent dans l’affichage Courrier.

Maj+Ctrl+Crochet gauche ([)

Accédez au volet suivant dans l’affichage courrier.

Maj+Ctrl+Crochet droit (])

Déplacez le message sélectionné vers un dossier.

Maj+COMMANDE+M

Réduisez la taille d’affichage du texte dans un message ouvert ou dans le volet de lecture.

COMMANDE+Trait d’union (-)

Augmentez la taille d’affichage du texte dans un message ouvert ou dans le volet de lecture.

COMMANDE+Signe plus (+)

Faites défiler jusqu’à l’écran de texte suivant ou, si vous êtes à la fin d’un message, affichez le message suivant.

Espace

Faites défiler jusqu’à l’écran précédent du texte ou, si vous êtes au début d’un message, affichez le message précédent.

Maj+Espace

Supprimez le message sélectionné.

Supprimer

Supprimez définitivement le message sélectionné.

Maj+Suppr

Supprimez le message actuel et, si la fenêtre du message est ouverte, fermez-le.

COMMANDE+Supprimer

Marquer les messages sélectionnés comme lus.

COMMANDE+T

Marquer les messages sélectionnés comme non lus.

Maj+COMMANDE+T

Marquer tous les messages d’un dossier comme lus.

Option+COMMANDE+T

Archiver un message sélectionné.

Ctrl+E

Haut de la page 

Utiliser le calendrier

Pour

Appuyez sur

Ouvrez l’affichage calendrier.

COMMANDE+2

Créer un rendez-vous.

COMMANDE+N

Ouvrez l’événement de calendrier sélectionné.

COMMANDE+O

Supprimez l’événement de calendrier.

Supprimer

Basculez la vue pour l’inclure aujourd’hui.

COMMANDE+T

En mode Jour , passez au jour précédent. Dans les affichages Semaine et Semaine de travail , passez à la semaine précédente. En mode Mois , passez au mois précédent.

COMMANDE+Option+Flèche vers la gauche

En mode Jour , passez au lendemain. Dans les affichages Semaine et Semaine de travail , passez à la semaine suivante. En mode Mois , passez au mois suivant.

COMMANDE+Option+Flèche vers la droite

Accédez au volet précédent dans l’affichage Calendrier.

Maj+Ctrl+Crochet gauche ([)

Accédez au volet suivant dans l’affichage Calendrier.

Maj+Ctrl+Crochet droit (])

Haut de la page 

Collaborer avec des personnes et des contacts

Pour

Appuyez sur

Créez un contact.

COMMANDE+N

Ouvrez le contact sélectionné.

COMMANDE+O

Supprimez le contact.

Supprimer

Fermez le contact ouvert actuel et ouvrez le contact précédent.

Ctrl+Crochet gauche ([)

Fermez le contact ouvert actuel et ouvrez le contact suivant.

Ctrl+Crochet droit (])

Accédez au volet précédent dans la vue Personnes.

Maj+Ctrl+Crochet gauche ([)

Accédez au volet suivant dans la vue Personnes.

Maj+Ctrl+Crochet droit (])

Haut de la page 

Gérer les tâches

Pour

Appuyez sur

Accédez à la fenêtre Tâche .

COMMANDE+4

Créez une tâche.

COMMANDE+N

Ouvrez la tâche sélectionnée.

COMMANDE+O

Supprimez la tâche.

Supprimer

Fermez la tâche ouverte actuelle et ouvrez la tâche précédente dans la liste Tâches .

Ctrl+Crochet gauche ([)

Fermez la tâche ouverte actuelle et ouvrez la tâche suivante dans la liste Tâches .

Ctrl+Crochet droit (])

Accédez au volet précédent dans l’affichage Tâches .

Maj+Ctrl+Crochet gauche ([)

Accédez au volet suivant dans l’affichage Tâches .

Maj+Ctrl+Crochet droit (])

Haut de la page 

Utiliser des notes

Pour

Appuyez sur

Accédez à la fenêtre Notes .

COMMANDE+5

Créez une note.

COMMANDE+N

Ouvrez la note sélectionnée.

COMMANDE+O

Supprimez la note.

Supprimer

Fermez la note ouverte actuelle et ouvrez la note précédente dans la liste Notes .

Ctrl+Crochet gauche ([)

Fermez la note ouverte actuelle et ouvrez la note suivante dans la liste Notes .

Ctrl+Crochet droit (])

Accédez au volet précédent dans la vue Notes .

Maj+Ctrl+Crochet gauche ([)

Accédez au volet suivant dans la vue Notes .

Maj+Ctrl+Crochet droit (])

Envoyez une note sous forme d’e-mail.

COMMANDE+J

Envoyez une note en tant que pièce jointe HTML à un e-mail.

Avec le focus sur la note dans la liste des notes, appuyez sur Ctrl+COMMANDE+J

Haut de la page 

Modifier et mettre en forme du texte

Pour

Appuyez sur

Coupez le texte sélectionné dans le Presse-papiers.

COMMANDE + X

Copiez une sélection dans le Presse-papiers.

COMMANDE+C

Collez une sélection dans le Presse-papiers.

COMMANDE+V

Collez une sélection dans le Presse-papiers et correspondez au style de destination.

Maj+Option+COMMANDE+V

Mettre le texte sélectionné en gras.

COMMANDE+B

Rendre le texte sélectionné en italique.

COMMANDE+I

Souligner le texte sélectionné.

COMMANDE+U

Parcourez le texte sélectionné.

Maj+COMMANDE+X

Insérer un lien hypertexte

COMMANDE+K

Déplacez le curseur d’un caractère vers la gauche.

Touche flèche gauche

Déplacez le curseur vers la droite d’un caractère.

Touche flèche droite

Déplacez le curseur d’une ligne vers le haut.

Touche flèche haut

Déplacez le curseur d’une ligne vers le bas.

Touche flèche bas

Déplacez le curseur au début du paragraphe actif.

Option + Flèche vers le haut

Déplacez le curseur à la fin du paragraphe actif.

Option + Flèche vers le bas

Déplacez le curseur au début du mot actif.

Option + Flèche vers la gauche

Déplacez le curseur jusqu’à la fin du mot actuel.

Option + Flèche vers la droite

Diminuer la mise en retrait

COMMANDE+Accolade gauche ({)

Augmenter la mise en retrait

COMMANDE+Accolade droite (})

Supprimez le caractère à gauche du curseur ou supprimez le texte sélectionné.

Supprimer

Supprimez le caractère à droite du curseur ou supprimez le texte sélectionné.

Bouton Supprimer mac avec un symbole croisé dessus. ou Fn+Delete

Insérer un taquet de tabulation.

Tab

Déplacez le curseur au début de la ligne.

COMMANDE+Flèche gauche

Déplacez le curseur à la fin de la ligne.

COMMANDE+Flèche droite

Déplacez le curseur en haut du corps du message.

COMMANDE+Touche de direction Haut

Déplacez le curseur vers le bas du corps du message.

COMMANDE+Touche de direction Bas

Déplacez le curseur au début du texte sélectionné.

COMMANDE+Accueil

Déplacez le curseur à la fin du texte sélectionné.

COMMANDE+Fin

Faites défiler la vue vers le haut.

Pg. préc

Faites défiler la vue vers le bas.

Pg. suiv

Haut de la page 

Marquer des messages, des contacts et des tâches pour suivi

Pour

Appuyez sur

Marquez l’élément sélectionné pour le suivi, avec la dated’échéance d’aujourd’hui.

Ctrl+1

Marquez l’élément sélectionné pour le suivi, avec demain comme date d’échéance.

Ctrl+2

Marquez l’élément sélectionné pour le suivi, avec cette semaine comme date d’échéance.

Ctrl+3

Marquez l’élément sélectionné pour le suivi, avec la semaine suivante comme date d’échéance.

Ctrl+4

Marquez l’élément sélectionné pour le suivi, sans date d’échéance.

Ctrl+5

Marquez l’élément sélectionné pour le suivi et ajoutez une date d’échéance personnalisée.

Ctrl+6

Marquez l’élément sélectionné pour le suivi et ajoutez un rappel.

Ctrl+Signe égal ( = )

Marquez l’élément sélectionné comme complet.

Ctrl+Zéro (0)

Effacez l’indicateur de suivi de l’élément sélectionné.

Option+COMMANDE+Apostrophe (')

Haut de la page 

Voir aussi

Tâches de base effectuées à l’aide d’un lecteur d’écran sur du courrier dans Outlook

Tâches de base effectuées à l’aide d’un lecteur d’écran sur le calendrier dans Outlook

Utiliser un lecteur d’écran pour explorer et parcourir le courrier Outlook

Utiliser un lecteur d’écran pour explorer et parcourir le calendrier Outlook

Prise en charge du lecteur d’écran pour Outlook

Cet article décrit les raccourcis clavier dans Outlook pour iOS.

Remarques : 

  • Pour trouver rapidement un raccourci dans cet article, vous pouvez utiliser La recherche. Appuyez sur Cmd+F, puis tapez vos mots de recherche.

  • Si vous êtes familiarisé avec les raccourcis clavier sur votre ordinateur macOS, les mêmes combinaisons de touches fonctionnent avec Outlook pour iOS à l’aide d’un clavier externe. Les raccourcis répertoriés dans cet article sont les seuls qui fonctionneront dans cette version de Outlook.

Contenu de cet article

Raccourcis clavier utilisés fréquemment sur iPad

Ce tableau présente les raccourcis les plus fréquemment utilisés dans Outlook pour iOS.

Pour

Appuyez sur

Basculez vers l’onglet Courrier .

COMMANDE+1

Basculez vers l’onglet Recherche .

COMMANDE+2

Basculez vers l’onglet Calendrier .

COMMANDE+3

Ouvrez le compositeur de messages pour écrire un message.

COMMANDE+N

Fermez le compositeur de messages.

Échap

Envoyer un message.

COMMANDE+Retour

Passez au champ suivant.

Tab

Ouvrez le compositeur d’événements pour créer un événement.

Maj+COMMANDE+N

Sélectionnez le message précédent dans la liste des messages.

Touche flèche haut

Sélectionnez le message suivant dans la liste des messages.

Touche flèche bas

Utiliser des messages sur iPad

Pour

Appuyez sur

Ouvrez Réponse rapide.

COMMANDE+Q

Ouvrez la boîte de dialogue Répondre pour répondre à un message.

COMMANDE+R

Ouvrez la boîte de dialogue Répondre à tous pour répondre à tous les destinataires dans un message.

Maj+COMMANDE+R

Ouvrez la boîte de dialogue Transférer pour transférer un message.

COMMANDE+J

Supprimez un message.

Suppr. ou Ret. arr

Planifiez un message.

COMMANDE+S

Archiver un message.

COMMANDE+A

Marquer un message comme non lu.

COMMANDE+U

Marquer un message.

COMMANDE+L

Annuler une action

COMMANDE+Z

Rechercher dans Outlook pour iPad

Pour

Appuyez sur

Déplacez le focus sur le champ De recherche .

Tab

Démarrez la recherche une fois que vous avez tapé vos mots de recherche.

Retour

Voir aussi

Tâches de base effectuées à l’aide d’un lecteur d’écran sur du courrier dans Outlook

Tâches de base effectuées à l’aide d’un lecteur d’écran sur le calendrier dans Outlook

Utiliser un lecteur d’écran pour explorer et parcourir le courrier Outlook

Utiliser un lecteur d’écran pour explorer et parcourir le calendrier Outlook

Prise en charge du lecteur d’écran pour Outlook

Cet article décrit les raccourcis clavier dans Outlook sur le web.

Remarques : 

  • Dans Outlook sur le web et Outlook.com, vous pouvez utiliser les raccourcis clavier de Outlook.com, Yahoo mail, Gmail ou Outlook. Cet article décrit les raccourcis disponibles si vous choisissez Outlook. Pour obtenir des instructions sur la modification de la version du raccourci, accédez à Modifier la version des raccourcis clavier.

  • Pour trouver rapidement un raccourci dans cet article, vous pouvez utiliser la recherche. Appuyez sur Ctrl+F, puis tapez les mots à rechercher.

  • L’action qu’effectue un raccourci clavier peut être propre à la zone ou à la vue dans laquelle vous travaillez, bien qu’elle comporte des noms de clés et des combinaisons de touches familiers.

Contenu de cet article

Modifier la version des raccourcis clavier

Dans Outlook sur le web et Outlook.com, vous pouvez choisir les raccourcis clavier que vous souhaitez utiliser : Outlook.com, Yahoo Mail, Gmail ou Outlook. Vous pouvez également désactiver les raccourcis clavier.

Pour afficher la liste complète des raccourcis clavier disponibles dans la version que vous choisissez, appuyez sur Maj+Point d’interrogation (?) sur votre clavier.

  • Dans Outlook.com et dans la nouvelle version de Outlook sur le web, sélectionnez Paramètres Paramètres > Afficher tous les paramètres d’Outlook > Général > Accessibilité. Sous Raccourcis clavier, sélectionnez l’option souhaitée, puis sélectionnez Enregistrer.

  • Dans le Outlook sur le web classique, sélectionnez Paramètres Paramètres > Courrier > Raccourcis clavier> généraux. Sélectionnez l’option souhaitée, puis sélectionnez Enregistrer.

Raccourcis clavier fréquemment utilisés

Ce tableau répertorie les raccourcis les plus fréquemment utilisés dans Outlook sur le web et Outlook.com.

Pour

Appuyez sur

Créez un message ou un événement de calendrier.

Non

Ouvrez le message sélectionné dans une nouvelle fenêtre.

Maj+Entrée

Déplacer le message vers le dossier Archive .

E

Supprimer un message ou un élément.

Supprimer

Transférer le message.

Ctrl+Maj+F ou Maj+F

Accédez au calendrier.

Ctrl + Maj + 2

Sélectionnez l’option Répondre à tous .

Ctrl+Maj+R ou Maj+R

Répondre à un e-mail.

Ctrl+R ou R

Envoyer un e-mail.

Ctrl + Entrée

Utilisez la recherche.

Alt+Q

Ouvrez les boutons fractionnés.

Alt+Flèche bas

Haut de la page

Modifier du texte

Les raccourcis clavier de modification de texte dans Outlook sur le web et Outlook.com sont identiques à ceux des autres produits Microsoft.

Pour

Appuyez sur

Copiez votre sélection dans le Presse-papiers.

Ctrl+C

Couper le texte sélectionné.

Ctrl+X

Supprimer le texte sélectionné ou les caractères situés à gauche du curseur.

Retour arrière

Supprimer le mot situé à gauche du curseur, sans supprimer l’espace qui se trouve devant le mot.

Ctrl+Retour arrière

Insérer un lien hypertexte

Ctrl+K

Collez le contenu du Presse-papiers à l’emplacement actuel.

Ctrl+V

Répéter l’action la plus récente.

Ctrl+Y

Annuler l’action la plus récente.

Ctrl+Z

Basculer entre l’insertion et l’écrasement du texte.

Inser

Haut de la page

Mettre en forme du texte

Les raccourcis clavier de mise en forme de texte dans Outlook sur le web et Outlook.com sont identiques à ceux des autres produits Microsoft.

Pour

Appuyez sur

Appliquer la mise en forme Gras

Ctrl+G

Appliquer la mise en forme Italique

Ctrl+I

Souligne le texte.

Ctrl+U

Haut de la page

raccourcis clavierMail

Utiliser le volet Dossiers

Pour

Appuyez sur

Réduire la section sélectionnée.

Touche flèche gauche

Développer la section sélectionnée.

Touche flèche droite

Haut de la page

Utiliser la liste de messages et de lecture

Les raccourcis clavier du tableau ci-dessous peuvent être utilisés pour effectuer la même action à la fois dans la liste des messages et dans la liste de lectures.

Pour

Appuyez sur

Supprimer le message sélectionné.

Supprimer

Marquer la conversation ou le message sélectionné(e) comme lu(e).

CTRL+Q ou Q

Marquer la conversation ou le message sélectionné(e) comme non lu(e).

Ctrl+U ou U

Supprimer définitivement le message ou l’élément sélectionné.

Maj+Suppr

Marquer un message ou marquer un message avec indicateur comme terminé.

Insérer

Annuler une recherche.

Échap

Haut de la page

Utiliser la liste des messages

Les raccourcis clavier du tableau ci-dessous sont spécifiques à la liste des messages.

Pour

Appuyez sur

Sélectionner les messages actuel et suivant dans la liste. Utilisez ce raccourci clavier pour sélectionner plusieurs messages contigus.

Maj+Touche de direction Bas

Sélectionner les messages actuel et précédent dans la liste. Utilisez ce raccourci clavier pour sélectionner plusieurs messages contigus.

Maj+Flèche vers le haut

Sélectionner le premier message du dossier.

Origine ou Ctrl+Origine

Haut de la page

Utiliser la liste de lectures

Les raccourcis clavier du tableau ci-dessous sont spécifiques à la liste de lectures.

Pour

Appuyez sur

Fermer un nouveau message.

Échap

Créer un message.

Non

Transférer un message sélectionné.

Ctrl+Maj+F ou Maj+F

Accéder à la fin d’une conversation ou d’un message.

Fin ou Ctrl+Fin

Accéder au début d’une conversation ou d’un message.

Origine ou Ctrl+Origine

Pour les conversations ou messages de deux pages ou plus, descendre d’une page.

Pg. suiv

Pour les conversations ou messages de deux pages ou plus, monter d’une page.

Pg. préc

Répondre au message sélectionné.

Ctrl+R ou R

Répondre à l’expéditeur et à tous les destinataires du message sélectionné.

Ctrl+Maj+R ou Maj+R

Envoyer un message.

Ctrl+Entrée

Haut de la page

raccourcis clavierCalendrier

Pour

Appuyez sur

Créer un élément de calendrier.

Non

Supprimer l’élément sélectionné.

Supprimer

Accéder au calendrier.

Ctrl + Maj + 2

Accéder à la période suivante.

Maj+Touche de direction Droite

Accéder à la période précédente.

Maj+Touche de direction Gauche

Accéder à aujourd’hui.

Maj+Alt+Y

Accéder à une zone différente dans le calendrier.

Ctrl+F6

Accéder à l’événement suivant ou à la zone suivante dans l’affichage actuel.

Tab

Accéder à une zone ou à un événement précédent dans l’affichage actuel.

Maj+Tab

Ouvrir l’élément sélectionné.

Entrée

Passez en mode Jour .

Maj+Alt+1

Basculez vers l’affichage Semaine complète.

Maj+Alt+3

Basculez vers l’affichage Mois .

Maj+Alt+4

Basculez vers l’affichage Semaine de travail .

Maj+Alt+2

Haut de la page

Utiliser des formulaires de calendrier

Pour

Appuyez sur

Enregistrer un rendez-vous.

Ctrl+S

Rechercher une réunion.

Ctrl+Entrée ou Alt+S

Haut de la page

Utiliser l’affichage du tableau de calendrier

Pour

Appuyez sur

Ouvrez le sélecteur rapide.

Ctrl+Maj+K

Effectuer un zoom avant.

Ctrl+Crochet droit (])

Effectuer un zoom arrière.

Ctrl+Crochet gauche ([)

Panoramique gauche/droite/haut/bas.

Ctrl+touches de direction

Avec JAWS et NVDA, basculez vers la navigation de focus pour utiliser ce raccourci.

Réinitialiser le volet et le zoom.

Ctrl+0

Déplacer l’élément sélectionné vers la gauche/la droite/le haut/le bas.

Ctrl+Maj+touches de direction

Avec JAWS et NVDA, basculez vers la navigation de focus pour utiliser ce raccourci.

Désélectionnez tous les éléments.

Échap

Carte de verrouillage.

Maj+C

Avec JAWS et NVDA, basculez vers la navigation de focus pour utiliser ce raccourci.

Verrouillez les éléments.

Maj+I

Avec JAWS et NVDA, basculez vers la navigation de focus pour utiliser ce raccourci.

Ouvrez l’affichage Tableau .

Maj+Alt+6

Haut de la page

raccourcis clavierContacts

L’applicationContactsest votre carnet d’adresses dansOutlook sur le web où vos contacts personnels sont stockés et où vous pouvez ouvrir n’importe quel carnet d’adresses configuré pour votre organisation. Les applicationsContacts, Mailet Calendrier fonctionnent ensemble pour vous permettre d’envoyer facilement des messages et de planifier des rendez-vous avec vos personnes les plus importantes. Pour en savoir plus sur l’application Contacts, accédez à Utiliser un lecteur d’écran pour explorer et parcourir l’application Personnes.

Pour

Appuyez sur

Accédez à Contacts.

Ctrl + Maj + 3

Accédez à Mail.

Ctrl + Maj + 1

Accédez à Calendrier.

Ctrl + Maj + 2

Supprimez une liste de contacts ou de contacts.

Supprimer

Créer un contact

Non

Recherchez un contact.

Alt+Q

Ignorer les modifications lors de la modification d’un contact.

Échap

Enregistrez un contact.

Ctrl+S

Sélectionnez tous les contacts ou listes de contacts.

Ctrl+A

Désélectionnez tous les contacts ou listes de contacts.

Échap

Modifiez une liste de contacts ou de contacts.

Maj+E

Descendez dans la liste des contacts ou des hubs.

Touche flèche bas

Monter dans la liste des contacts ou des hubs.

Touche flèche haut

Créez une liste de contacts.

Maj+L

Affichez la liste des raccourcis clavierContacts .

Maj+Point d’interrogation (?)

Déplacez le focus sur le ruban.

Alt+Période (.)

Passez à la zone, au bouton, au lien ou à l’option suivants dans une boîte de dialogue, ou fermez un menu.

Tab

Retentez vers la zone précédente, le bouton ou le lien.

Maj+Tab

Sélectionnez d’autres contacts lorsqu’un contact est déjà sélectionné.

Maj+Flèche bas ou Flèche vers le haut, puis Barre d’espace

Passez d’une option à l’autre et sélectionnez-la dans un menu.

Touche de direction Bas ou Haut

Activez ou désactivez la case à cocher d’un contact dans une liste de contacts ou une option dans une boîte de dialogue.

Espace

Effacez toutes les sélections d’une page et actualisez-la dans le navigateur web.

F5

Activez un bouton ou un lien ou ouvrez un menu.

Entrée

Ouvrez le menu contextuel lorsqu’un contact est sélectionné.

Maj+F10 ou touche de menu Windows

Fermez une boîte de dialogue.

Échap

Haut de la page 

Utiliser des raccourcis clavier pour ajouter des marques d’accentuation et des caractères spéciaux

Pour ajouter des accents ou des caractères spéciaux, utilisez le pavé numérique de votre clavier avec Num Lock activé.

  1. Appuyez longuement sur Alt.

  2. Tapez le code numérique sur le panneau numérique et relâchez Alt.

Conseil : Pour taper des caractères spéciaux sur un Mac, appuyez sur Cmd+Contrôle+Espace.

Haut de la page 

Voyelles avec accent

Le tableau suivant répertorie les voyelles avec des marques d’accentuation et le code Alt pour elles.

Voyelle majuscule avec accent grave

Appuyez sur

À

0192

È

0200

Ì

0204

Ò

0210

Ù

0217

Haut de la page 

Voyelle minuscule avec accent grave

Appuyez sur

à

0224

è

0232

ì

0236

ò

0242

ù

0249

Haut de la page 

Voyelle majuscule avec accent aigu

Appuyez sur

Á

0193

É

0201

Í

0205

Ó

0211

Ú

0218

Ý

0221

Haut de la page 

Voyelle minuscule avec accent aigu

Appuyez sur

á

0224

é

0233

í

0237

ó

0243

ú

0250

ý

0253

Haut de la page 

Voyelle majuscule avec accent circonflexe

Appuyez sur

Â

0194

Ê

0202

Î

0206

Ô

0212

Û

0219

Haut de la page 

Voyelle minuscule avec accent circonflexe

Appuyez sur

â

0226

ê

0234

î

0238

ô

0244

û

0251

Haut de la page 

Voyelle majuscule avec accent tilde

Appuyez sur

Ã

0195

Ñ

0209

Õ

0213

Haut de la page 

Voyelle minuscule avec accent tilde

Appuyez sur

ã

0227

ñ

0241

õ

0245

Haut de la page 

Voyelle majuscule avec accent umlaut

Appuyez sur

Ä

0196

Ë

0203

Ï

0207

Ö

0214

Ü

0220

Ÿ

0159

Haut de la page 

Voyelle minuscule avec accent umlaut

Appuyez sur

ä

0228

ë

0235

ï

0239

ö

0246

ü

0252

ÿ

0255

Haut de la page

Ponctuation, consonnes et voyelles spéciales

Marque, lettre, symbole ou caractère

Appuyez sur

Marque d’exclamation inversée (*)

0161

Point d’interrogation inversé (¿)

0191

C-cedilla majuscule (Ç)

0199

C-cedilla minuscule (ç)

0231

Diphthong OE majuscule (Œ)

0140

Minuscule oe diphthong (œ)

0156

Eszett ou ss (ß)

0223

Indicateur ordinal masculin ou symbole de degré (º)

0186

Indicateur ordinal féminin (ª)

0170

Majuscules O avec trait (Ø)

0216

Minuscule o avec un trait (ø)

0248

Majuscules A avec un overring, A-ring (Å)

0197

Minuscule a avec un overring, A-ring (å)

0229

Diphthong AE majuscule ou cendre majuscule (Æ)

0198

Diphthong d’ae minuscule ou cendre minuscule (æ)

0230

Épine majuscule (Ş)

0222

Épine minuscule (õ)

0254

Eth majuscules (D)

0208

Minuscules eth (non)

0240

Guillemet double angle gauche (« )

0171

Guillemet double angle droit ( »)

0187

Guillemets en angle gauche uniques ({)

0139

Guillemet à angle droit unique (›)

0155

Majuscules S avec caron (Š)

0138

Minuscules avec caron (š)

0154

Majuscules Z avec caron (Ž)

0142

Minuscule z avec caron (ž)

0158

Haut de la page

Caractères spéciaux

Caractère

Appuyez sur

Symbole cent ¢

0162

Symbole © de copyright

0169

Symbole de dague †

0134

Symbole double dague ou diesis ~

0135

Livre signe £

0163

Euro sign €

0128

Signe yen ≥

0165

Signe de fonction ƒ

0131

Signe monétaire ( )

0164

Symbole de marque déposée ®

0174

Symbole de ™ marque

0153

Puce •

0149

Tiret en -

0151

Tiret Em —

0150

Signe de section §

0167

Signe de paragraphe ou pilcrow ¶

0182

Haut de la page

Voir aussi

Tâches de base effectuées à l’aide d’un lecteur d’écran sur du courrier dans Outlook

Tâches de base effectuées à l’aide d’un lecteur d’écran sur le calendrier dans Outlook

Utiliser un lecteur d’écran pour explorer et parcourir le courrier Outlook

Utiliser un lecteur d’écran pour explorer et parcourir le calendrier Outlook

Utiliser un lecteur d’écran pour explorer et parcourir l’application Personnes

Prise en charge du lecteur d’écran pour Outlook

Support technique pour les clients atteints de handicaps

L’objectif de Microsoft est d’offrir la meilleure expérience possible à tous ses clients. Si vous souffrez d’un handicap ou si vous avez des questions liées à l’accessibilité, veuillez contacter Microsoft Answer Desk Accessibilité pour obtenir une assistance technique. Les membres de l’équipe du support Answer Desk Accessibilité sont formés à l’utilisation des technologies d’assistance les plus répandues et peuvent vous offrir une aide en anglais, en espagnol, en français et en langue des signes américaine. Accédez au site Microsoft Answer Desk Accessibilité pour connaître les informations de contact pour votre pays ou région.

Si vous êtes un utilisateur au sein d’un organisme gouvernemental, d’une PME ou d’une grande entreprise, veuillez contacter Answer Desk Accessibilité pour les entreprises.

Besoin d’aide ?

Participez à la discussion

Interroger la communauté >

Obtenir une assistance

CONTACTEZ-NOUS >

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×