Sign in with Microsoft
Sign in or create an account.

Le dictionnaire des synonymes vous permet de rechercher des synonymes (différents mots ayant la même signification) et des synonymes (mots ayant la signification opposée).

Conseil : Dans les versions de bureau de Word, PowerPoint et Outlook, vous pouvez obtenir une liste rapide de synonymes en cliquant avec le bouton droit sur un mot et en choisissant Synonymes. Les Office Applications Online n’incluent pas de recherche de synonymes.

Word

  1. Cliquez sur le mot dans votre document que vous souhaitez rechercher.

  2. Sous l’onglet Révision, cliquez sur Lesaurus.

    Commande Dictionnaire des synonymes des Outils de vérification sous l’onglet Révision

  3. Pour utiliser l’un des mots dans la liste des résultats ou pour rechercher d’autres mots, faites l’une des opérations suivantes :

    • Pour remplacer le mot sélectionné par l’un des mots de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Insérer.

    • Pour copier et coller un mot de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Copier. Vous pouvez ensuite coller le mot où vous le souhaitez.

    • Pour rechercher d’autres mots connexes, cliquez sur un mot dans la liste des résultats.

Conseils : Vous pouvez également rechercher des mots dans le synonyme d’une autre langue. Si, par exemple, votre document est en français et que vous souhaitez obtenir des synonymes, faites ceci :

  • Dans Word 2007, cliquez sur Options de recherche dans le volet Tâches de recherche, puis sous Ouvrages de référence, sélectionnez les options de synonyme de votre choix.

  • Dans Word 2010 ou Word 2013, sous l’onglet Révision, cliquez sur Recherche. Cliquez sur Options de recherche dans le volet Tâches de recherche, puis sous Ouvrages de référence, sélectionnez les options de synonyme de votre choix.

  • Dans Word 2016, sous l’onglet Révision, cliquez sur Lesaurus. En bas du volet Des synonymes , sélectionnez une langue dans la liste de listes..

  1. Cliquez sur le mot dans votre workbook que vous souhaitez rechercher.

  2. Sous l’onglet Révision, cliquez sur Lesaurus.

    Ruban Excel - Onglet Révision - Dictionnaire des synonymes

  3. Pour utiliser l’un des mots dans la liste des résultats ou pour rechercher d’autres mots, faites l’une des opérations suivantes :

    • Pour remplacer le mot sélectionné par l’un des mots de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Insérer.

    • Pour copier et coller un mot de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Copier. Vous pouvez ensuite coller le mot où vous le souhaitez.

    • Pour rechercher d’autres mots connexes, cliquez sur un mot dans la liste des résultats.

Conseils : Vous pouvez également rechercher des mots dans le synonyme d’une autre langue. Si, par exemple, votre workbook est en français et que vous souhaitez obtenir des synonymes, faites ceci :

  • Dans Excel 2007, cliquez sur Options de recherche dans le volet Tâches de recherche, puis sous Ouvrages de référence, sélectionnez les options de synonyme de votre choix.

  • Dans Excel 2010 ou Excel 2013, sous l’onglet Révision, cliquez sur Recherche. Cliquez sur Options de recherche dans le volet Tâches de recherche, puis sous Ouvrages de référence, sélectionnez les options de synonyme de votre choix.

  • Dans Excel 2016, sous l’onglet Révision, cliquez sur Lesaurus. En bas du volet Des synonymes , sélectionnez une langue dans la liste de listes..

  1. Dans votre bloc-notes, sélectionnez le mot que vous souhaitez rechercher.

  2. Dans OneNote 2007, dans le menu Outils, cliquez sur Recherche, puis dans la liste Tous les ouvrages de référence, cliquez sur Lesaurus.

    Research task pane

    Dans OneNote 2010, sous l’onglet Révision, cliquez sur Recherche, puis dans la liste Tous les ouvrages de référence, cliquez sur Lesaurus.

    Review Tab, Research button

    Research task pane

    Dans OneNote 2013 ou OneNote 2016, sous l’onglet Révision, cliquez sur Lesaurus.

  3. Pour utiliser l’un des mots dans la liste des résultats ou pour rechercher d’autres mots, faites l’une des opérations suivantes :

    • Pour remplacer le mot sélectionné par l’un des mots de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Insérer.

    • Pour copier et coller un mot de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Copier. Vous pouvez ensuite coller le mot où vous le souhaitez.

    • Pour rechercher d’autres mots connexes, cliquez sur un mot dans la liste des résultats.

Conseil : Vous pouvez également rechercher des mots dans le synonyme d’une autre langue. Si, par exemple, votre texte est en français et que vous voulez obtenir des synonymes, sous l’onglet Révision, cliquez sur Recherche. Cliquez sur Options de recherche dans le volet Tâches de recherche, puis sous Ouvrages de référence, sélectionnez les options de synonyme de votre choix.

  1. Cliquez sur le mot dans Outlook élément que vous souhaitez rechercher.

  2. Dans Outlook 2007, dans l’onglet Message, dans le groupe Vérification, cliquez sur Orthographe, puis sur Dictionnaire des synonymes.

    Dans Outlook 2010, Outlook 2013 ou Outlook 2016, cliquez sur l’onglet Révision, puis cliquez sur Lesaurus.

    Outlook Ribbon Thesaurus Icon

    Remarque : Dans Microsoft Outlook, le volet Du synonyme ou du volet Tâches de recherche est disponible dans tout nouvel élément Outlook (tel qu’un message ou un élément de calendrier), mais pas dans la fenêtre principale de Outlook>

  3. Pour utiliser l’un des mots dans la liste des résultats ou pour rechercher d’autres mots, faites l’une des opérations suivantes :

    • Pour remplacer le mot sélectionné par l’un des mots de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Insérer.

    • Pour copier et coller un mot de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Copier. Vous pouvez ensuite coller le mot où vous le souhaitez.

    • Pour rechercher d’autres mots connexes, cliquez sur un mot dans la liste des résultats.

Conseils : Vous pouvez également rechercher des mots dans le synonyme d’une autre langue. Si, par exemple, votre texte est en français et que vous souhaitez obtenir des synonymes, faites ceci :

  • Dans Outlook 2007, cliquez sur Options de recherche dans le volet Tâches de recherche, puis sous Ouvrages de référence, sélectionnez les options de synonyme de votre choix.

  • Dans Outlook 2010 ou Outlook 2013, sous l’onglet Révision, cliquez sur Recherche. Cliquez sur Options de recherche dans le volet Tâches de recherche, puis sous Ouvrages de référence, sélectionnez les options de synonyme de votre choix.

  • Dans Outlook 2016, sous l’onglet Révision, cliquez sur Lesaurus. En bas du volet Des synonymes , sélectionnez une langue dans la liste de listes..

  1. Cliquez sur le mot de votre présentation que vous souhaitez rechercher.

  2. Sous l’onglet Révision, cliquez sur Lesaurus.

    PowerPoint Ribbon Review tab Thesaurus

  3. Pour utiliser l’un des mots dans la liste des résultats ou pour rechercher d’autres mots, faites l’une des opérations suivantes :

    • Pour remplacer le mot sélectionné par l’un des mots de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Insérer.

    • Pour copier et coller un mot de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Copier. Vous pouvez ensuite coller le mot où vous le souhaitez.

    • Pour rechercher d’autres mots connexes, cliquez sur un mot dans la liste des résultats.

Conseils : Vous pouvez également rechercher des mots dans le synonyme d’une autre langue. Si, par exemple, votre document est en français et que vous souhaitez obtenir des synonymes, faites ceci :

  • Dans PowerPoint 2007, cliquez sur Options de recherche dans le volet Tâches de recherche, puis sous Ouvrages de référence, sélectionnez les options de synonyme de votre choix.

  • Dans PowerPoint 2010 ou PowerPoint 2013, sous l’onglet Révision, cliquez sur Recherche. Cliquez sur Options de recherche dans le volet Tâches de recherche, puis sous Ouvrages de référence, sélectionnez les options de synonyme de votre choix.

  • Dans Outlook 2016, sous l’onglet Révision, cliquez sur Lesaurus. En bas du volet Des synonymes , sélectionnez une langue dans la liste de listes..

  1. Cliquez sur le mot que vous souhaitez rechercher dans votre composition.

    Dans Publisher 2007, dans le menu Outils, cliquez sur Recherche, puis dans la liste Tous les ouvrages de référence, cliquez sur Lesaurus.

    Research task pane

    Dans Publisher 2010, sous l’onglet Accueil, cliquez sur Orthographe, puis sur Dictionnaire des synonymes.

    Thesaurus menu command

    Dans Publisher 2013 ou Publisher 2016, sous l’onglet Révision, cliquez sur Lesaurus.

  2. Pour utiliser l’un des mots dans la liste des résultats ou pour rechercher d’autres mots, faites l’une des opérations suivantes :

    • Pour remplacer le mot sélectionné par l’un des mots de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Insérer.

    • Pour copier et coller un mot de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Copier. Vous pouvez ensuite coller le mot où vous le souhaitez.

    • Pour rechercher d’autres mots connexes, cliquez sur un mot dans la liste des résultats.

Conseil : Vous pouvez également rechercher des mots dans le synonyme d’une autre langue. Si, par exemple, votre composition est en français et que vous souhaitez obtenir des synonymes, sous l’onglet Révision, cliquez sur Recherche. Cliquez sur Options de recherche dans le volet Tâches de recherche, puis sous Ouvrages de référence, sélectionnez les options de synonyme de votre choix.

  1. Cliquez sur le mot que vous souhaitez rechercher dans votre diagramme.

  2. Dans Visio 2007, dans le menu Outils, cliquez sur Recherche, puis dans la liste Tous les ouvrages de référence, cliquez sur Lesaurus.

    Research task pane

    Dans Visio 2010, Visio 2013 ou Visio 2016, sous l’onglet Révision, cliquez sur Lesaurus.

    Visio Ribbon Review tab Thesaurus

  3. Pour utiliser l’un des mots dans la liste des résultats ou pour rechercher d’autres mots, faites l’une des opérations suivantes :

    • Pour remplacer le mot sélectionné par l’un des mots de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Insérer.

    • Pour copier et coller un mot de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Copier. Vous pouvez ensuite coller le mot où vous le souhaitez.

    • Pour rechercher d’autres mots connexes, cliquez sur un mot dans la liste des résultats.

Conseils : Vous pouvez également rechercher des mots dans le synonyme d’une autre langue. Si, par exemple, votre diagramme est en français et que vous souhaitez obtenir des synonymes, faites ceci :

  • Dans Visio 2007, cliquez sur Options de recherche dans le volet Tâches de recherche, puis sous Ouvrages de référence, sélectionnez les options de synonyme de votre choix.

  • Dans Visio 2010 ou Visio 2013, sous l’onglet Révision, cliquez sur Recherche. Cliquez sur Options de recherche dans le volet Tâches de recherche, puis sous Ouvrages de référence, sélectionnez les options de synonyme de votre choix.

  • Dans Visio 2016, sous l’onglet Révision, cliquez sur Lesaurus. En bas du volet Des synonymes , sélectionnez une langue dans la liste de listes..

Nous sommes à votre écoute

Cet article a été mis à jour par Ben le 13 février 2018 suite à vos commentaires. Si vous l’avez trouvé utile, ou au besoin si ce n’est pas le cas, utilisez les contrôles de commentaires ci-dessous pour nous dire comment nous pouvons l’améliorer.

Éditeur : votre assistant de

grammaire dans Office 2010

l’Assistance anglaise ?

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Office insiders

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×