Rechercher et transférer Outlook de données d’un ordinateur à un autre

Outlook enregistre les informations de sauvegarde à différents emplacements. Selon le type de votre compte, vous pouvez mettre à jour vos courriers électroniques, votre carnet d’adresses personnel, les paramètres de votre volet de navigation, vos signatures, vos modèles, etc.

Si vous utilisez un compte Microsoft Exchange, Microsoft 365 ou Outlook.com, vos courriers électroniques sont sécurisés sur votre serveur de courrier. Dans la plupart des cas, vous n’avez pas de fichier de dossiers personnels (.pst) pour ces types de comptes.

Pour afficher certains des fichiers de sauvegarde pour Outlook, vous devez afficher les dossiers système et les extensions de nom de fichier. Pour plus d’informations sur la façon d’effectuer cette tâche, voir Comment présenter les dossiers cachés et les extensions de nom de fichier.

Informations de sauvegarde pour Microsoft 365, Exchange comptes Outlook.com

Pour les comptes Microsoft 365, Exchange ou Outlook.com, Hotmail.com ou Live.com non accessibles par pop ou IMAP, vous n’avez pas de fichier de dossiers personnels (.pst). Vous avez peut-être un fichier de dossiers en mode hors connexion (.ost), mais ce fichier est recréé automatiquement par Outlook lorsque vous ajoutez un nouveau compte de messagerie. Vous ne pouvez pas déplacer ce fichier d’un ordinateur à un autre.

Pour les comptes Microsoft 365, Exchange ou Outlook.com, Hotmail.com ou Live.com non accessibles par pop ou IMAP, les informations suivantes peuvent être transférées d’un ordinateur à un autre.

Vous pouvez trouver ces paramètres à l’un des emplacements suivants :

  • Windows 10    lecteur:\Utilisateurs\<nom d'>\AppData\Roaming\Microsoft\Outlook \profile name.xml

  • Versions antérieures de Windows    lecteur:\Documents and Paramètres\user\Application Data\Microsoft\Outlook\profile name.xml

Vous pouvez trouver le fichier Outlprnt à l’un des emplacements suivants :

  • Windows 10    lecteur:\Utilisateurs\<nom d'>\AppData\Roaming\Microsoft\Outlook\Outlprnt

  • Versions antérieures de Windows    lecteur:\Documents and Paramètres\utilisateur\Application Data\Microsoft\Outlook\Outlprnt

Vous pouvez trouver les différents fichiers qui font votre signature Outlook dans l’un des emplacements suivants :

  • Windows 10    lecteur:\Utilisateurs\<nom d'>\AppData\Roaming\Microsoft\Signatures

  • Versions antérieures de Windows    lecteur:\Documents and Paramètres\utilisateur\Application Data\Microsoft\Signatures

Le papier à papier peut être stocké dans deux emplacements différents, selon que vous avez la version 32 bits ou 64 bits de Outlook installée. Vous pouvez trouver les différents fichiers qui font votre Outlook en l’un des emplacements suivants :

  • Toutes les versions de Windows    lecteur:\Program Files\Common Files\Microsoft Shared\Stationery

  • Toutes les versions de Windows    lecteur:\Program Files (x86)\Common Files\ Microsoft Shared\Stationery

Vous pouvez trouver les différents fichiers qui forment vos formulaires Outlook formulaires personnalisés dans l’un des emplacements suivants :

  • Windows 10    lecteur:\Utilisateurs\<nom d'>\AppData\Local\Microsoft\Forms

  • Versions antérieures de Windows    lecteur:\Documents and Paramètres\user\Local Paramètres\Application Data\Microsoft\Forms

Vos fichiers de dictionnaire personnalisé sont stockés à deux endroits :

  • Windows 10    lecteur:\Utilisateurs\<d’utilisateur>\AppData\Roaming\Microsoft\UProof

  • Versions antérieures de Windows    lecteur:\Documents and Paramètres\utilisateur\Application Data\Microsoft\UProof

Tous Outlook modèles que vous avez créés sont stockés dans l’un des deux endroits. Les modèles auront une extension .oft.

  • Windows 10    lecteur:\Utilisateurs\<nom d'>\AppData\Roaming\Microsoft\Templates

  • Versions antérieures de Windows    lecteur:\Documents and Paramètres\utilisateur\Application Data\Microsoft\Templates

Vos paramètres d’envoi et de réception incluent les comptes vérifiés à quelle fréquence. Vous pouvez trouver votre fichier de paramètres d’envoi et de réception à l’un des emplacements suivants. Le fichier aura une extension .srs.

  • Windows 10    lecteur:\Utilisateurs\<nom d'>\AppData\Roaming\Microsoft\Outlook

  • Versions antérieures de Windows    lecteur:\Documents et Paramètres\utilisateur\Application Data\Microsoft\Outlook

Courrier, calendrier, contacts et tâches pour les comptes POP et IMAP

Si vous avez un compte POP ou IMAP, toutes vos informations sont déjà stockées dans un fichier de dossiers personnels (.pst). Vous pouvez déplacer ce fichier vers un nouvel ordinateur et conserver vos informations. Le déplacement d’un fichier .pst d’un ordinateur vers un autre ne transfère pas les paramètres de votre compte de courrier. Si vous avez besoin de configurer Outlook sur un nouvel ordinateur, copiez votre fichier .pst à partir de l’ancien ordinateur, puis configurer votre compte de courrier sur votre nouvel ordinateur. Vous pouvez ensuite ouvrir le fichier .pst à partir du nouvel ordinateur.

L’emplacement de votre fichier .pst dépend de votre version d’Outlook, de votre version de Windows et de la façon dont vous avez installé votre compte ou créé le fichier .pst. Vous trouverez votre fichier .pst à l’un des emplacements suivants :

  • Windows 10    lecteur:\Utilisateurs\<d'>\AppData\Local\Microsoft\Outlook

  • Windows 10    lecteur:\Utilisateurs\<d’utilisateur>\Roaming\Local\Microsoft\Outlook

  • Versions antérieures de Windows    lecteur:\Documents et Paramètres\<nom d’utilisateur>\Local Paramètres\Application Data\Microsoft\Outlook

Conseil : Si votre Fichier de données Outlook (.pst) deviennent plus grandes, elle peut ralentir votre synchronisation OneDrive et peut afficher les informations « Traitement des modifications » ou « Un fichier est en cours d’utilisation ». Découvrez comment supprimer un fichier de Outlook .pst d’OneDrive.

Important :  Office 2010 n’est plus pris en charge. Effectuez une mise à niveau vers Microsoft 365 pour travailler à partir de n’importe quel appareil et continuer à bénéficier du support.

Mettre à niveau maintenant

Remarque : Votre configuration n’inclut peut-être pas tous ces fichiers, car certains d’entre eux sont uniquement créés quand vous personnalisez des fonctionnalités d’Outlook.

Vous ne trouvez pas les dossiers ?

Certains dossiers peuvent être masqués. Pour les afficher dans Windows, procédez comme suit :

  1. Cliquez sur le bouton Démarrer, puis cliquez sur Panneau de configuration.

  2. Ouvrez Options des dossiers.

    Pour rechercher Options des dossiers, dans la zone de recherche en haut de la fenêtre, tapez Options des dossiers. Sous Windows XP, dans le Panneau de configuration, entrez Options des dossiers dans la zone Adresse.

  3. Dans l’onglet Affichage, sous les paramètres Avancés, sous Fichiers et dossiers, sous Fichiers et dossiers cachés, sélectionnez Afficher les fichiers et les dossiers masqués.

Fichier de données Outlook (.pst)

Les fichiers de données Outlook (.pst) contiennent vos courriers électroniques, calendriers, contacts, tâches et notes. Vous devez utiliser Outlook pour manipuler les éléments dans un fichier .pst.

Lorsque vous archivez des informations Outlook, les éléments sont enregistrés dans un fichier .pst.

Remarques : 

  • Les comptes Microsoft Exchange Server enregistrent vos informations sur le serveur de courrier. Pour utiliser le mode Exchange mis en cache ou travailler en mode hors connexion, des copies de vos éléments sont enregistrées dans un fichier de données Outlook en mode hors connexion (.ost). Pour plus d’informations, voir la section Fichiers de données Outlook (.ost). De plus, certaines organisations vous permettent d’exporter ou d’archiver vos éléments dans un fichier .pst.

  • Le déplacement d’un fichier .pst vers un partage réseau n’est pas pris en charge. Pour plus d’informations, cliquez sur le numéro d’article suivant pour afficher l’article dans la Base de connaissances Microsoft : 297019 Les fichiers de dossiers personnels ne sont pas pris en compte sur un laN ou sur un lien
    WAN

Comment identifier le nom et l’emplacement de votre fichier de dossiers personnels

Microsoft Outlook 2010

  1. Dans Outlook 2010, cliquez sur l’onglet Fichier du ruban, puis sur l’onglet Informations du menu.

  2. Cliquez sur Paramètres du compte, puis de nouveau sur Paramètres du compte.

  3. Cliquez sur Fichiers dedonnées.

  4. Notez le chemin d’accès et le nom de fichier de votre fichier .pst. Par exemple, C:\Exchange\Mailbox.pst indique un fichier .pst nommé Mailbox.pst et situé dans le dossier Exchange sur votre lecteur C.

Les fichiers de données Outlook (.pst) créés à l’aide d’Outlook 2010 sont enregistrés sur votre ordinateur dans le dossier Documents\Fichiers Outlook. Si vous utilisez Windows XP, ces fichiers sont créés dans le dossier Mes documents\Fichiers Outlook.

Conseil : Si votre Fichier de données Outlook (.pst) deviennent plus grandes, elle peut ralentir votre synchronisation OneDrive et peut afficher les informations « Traitement des modifications » ou « Un fichier est en cours d’utilisation ». Découvrez comment supprimer un fichier de Outlook .pst d’OneDrive.

Si vous avez effectué une mise à niveau vers Outlook 2010 sur un ordinateur comportant déjà des fichiers de données créés dans des versions antérieures d’Outlook, ces fichiers sont enregistrés à un emplacement différent dans un dossier masqué :

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Local\Microsoft\Outlook

Windows XP     lecteur:\Documents and Settings\utilisateur\Local Settings\Application Data\Microsoft\Outlook

Conseil :  Pour plus d’informations sur les dossiers masqués dans Windows, voir l’Aide et le support de Windows.

Microsoft Office Outlook 2007

  1. Démarrez Outlook.

  2. Dans le menu Outils, cliquez sur Options.

  3. Sous l’onglet Configuration du courrier, cliquez sur le bouton Fichiers de données.

  4. Notez le chemin d’accès et le nom de fichier de votre fichier .pst. Par exemple, C:\Exchange\Mailbox.pst indique un fichier .pst nommé Mailbox.pst situé dans le dossier Exchange sur votre lecteur C.

5. Cliquez sur Fermer,sur OK,puis sur Quitter et se déconnecter dans le menu Fichier pour quitter Outlook.

Comment copier votre fichier de dossiers personnels

  1. Dans le menu Démarrer, pointez sur Programmes, puis cliquez sur Windows Explorer.

  2. Parcourez les fichiers jusqu’à l’emplacement de votre fichier .pst.

  3. Copiez votre fichier .pst à l’emplacement de votre choix.

Pour plus d’informations sur la copie d’un fichier ou dossier, suivez les étapes suivantes :

  1. Cliquez sur le bouton Démarrer, puis sur Aide.

  2. Cliquez sur l’onglet Recherche, puis tapez du texte.

  3. Dans la zone Sélectionner la rubrique à afficher, cliquez sur Copier ou déplacer un fichier ou un dossier.

Comment pointer Outlook vers votre nouveau fichier de dossiers personnels

Microsoft Outlook 2010

  1. Ouvrez Outlook 2010.

  2. Cliquez sur l’onglet Fichier du ruban, puis sur l’onglet Informations du menu.

  3. Cliquez sur l’onglet Paramètres comptes, puis à nouveau sur Paramètres compte.

  4. Sous l’onglet Fichiers de données, cliquez sur Ajouter.

  5. Sous Type de fichier,sélectionnez enregistrer Outlook données (*.pst).

  6. Recherchez le nouvel emplacement pour votre fichier .pst, puis cliquez sur OK.

  7. Sélectionnez le fichier .pst, puis cliquez sur Définir par défaut.

  8. S’il s’agit de votre emplacement de remise de courrier par défaut, vous recevrez le message suivant :

Vous avez modifié l’emplacement de livraison par défaut de votre courrier électronique. Cela a pour effet de modifier l’emplacement de votre boîte de réception, du calendrier et des autres dossiers. Ces modifications entreront en vigueur la prochaine fois que vous Outlook. 

9. Cliquez sur OK.

10. Cliquez sur le fichier .pst identifié dans la section « Comment identifier le nom et l’emplacement de votre fichier de dossiers personnels », puis cliquez sur Supprimer pour supprimer le fichier .pst local de votre profil. 

11. Cliquez sur Oui,sur Fermer,puis sur OK pour fermer toutes les boîtes de dialogue. 

12. Dans le menu Fichier, cliquez sur Quitter. 

13. Redémarrez Outlook. 

Votre profil pointe désormais vers votre fichier .pst dans le nouvel emplacement. Outlook ouvre votre nouveau fichier .pst et vous pouvez à présent supprimer le fichier .pst de son ancien emplacement. 

Microsoft Office Outlook 2007

  1. Ouvrez Outlook.

  2. Dans le menu Outils, cliquez sur Options.

  3. Sous l’onglet Configuration du courrier, cliquez sur le bouton Comptes de messagerie, même si vous n’avez pas de compte de messagerie spécifié.

  4. Sous l’onglet Fichiers de données, cliquez sur Ajouter.

  5. Cliquez Office Outlook Fichier de dossiers personnels (.pst),puis cliquez sur OK.

  6. Recherchez le nouvel emplacement pour votre fichier .pst, puis cliquez deux fois sur OK.

  7. Cliquez sur Définir par défaut.

  8. S’il s’agit de votre emplacement de remise de courrier par défaut, vous recevrez le message suivant :

Vous avez modifié l’emplacement de livraison par défaut de votre courrier électronique. Cela a pour effet de modifier l’emplacement de votre boîte de réception, du calendrier et des autres dossiers. Ces modifications entreront en vigueur la prochaine fois que vous Outlook.

9. Cliquez sur OK.

10. Cliquez sur le fichier .pst identifié dans la section « Comment identifier le nom et l’emplacement de votre fichier de dossiers personnels », puis cliquez sur Supprimer pour supprimer le fichier .pst local de votre profil.

11. Cliquez sur Oui,sur Fermer,puis sur OK pour fermer toutes les boîtes de dialogue.

12. Dans le menu Fichier, cliquez sur Quitter.

13. Redémarrez Outlook.

Si le paramètre .pst est votre emplacement de remise par défaut, vous recevrez le message suivant :

L’emplacement de remettre des messages a changé pour ce profil utilisateur. Pour effectuer cette opération, vous devrez peut-être copier le contenu des anciens dossiers Outlook dossiers dans les nouveaux Outlook dossiers. Pour plus d’informations sur la façon de terminer la modification de votre emplacement de remise du courrier, voir l’aide Outlook Microsoft. Il est possible que certains raccourcis de la barre Outlook ne fonctionnent plus. Voulez-vous Outlook à recréer vos raccourcis ? Tous les raccourcis que vous avez créés seront supprimés.  

Cliquez sur Oui pour qu’Outlook mettre à jour les raccourcis de la barre Outlook afin qu’ils pointent vers votre nouvel emplacement de fichier .pst, ou cliquez sur Non pour laisser les raccourcis de votre fichier .pst local d’origine. 

Votre profil pointe désormais vers votre fichier .pst dans le nouvel emplacement. Outlook ouvre votre nouveau fichier .pst et vous pouvez à présent supprimer le fichier .pst de son ancien emplacement. 

Fichier (.ost)

Le fichier .ost est synchronisé avec les éléments sur le serveur qui exécute Exchange. Comme vos données restent sur le serveur Exchange, vous pouvez recréer ce fichier .ost sur votre nouvel ordinateur sans sauvegarder le fichier .ost.

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Local\Microsoft\Outlook

Windows XP     lecteur:\Documents and Settings\utilisateur\Local Settings\Application Data\Microsoft\Outlook

Carnet d’adresses personnel (.pab)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Local\Microsoft\Outlook

Windows XP     lecteur:\Documents and Settings\utilisateur\Local Settings\Application Data\Microsoft\Outlook

Remarque : Les carnets d’adresses personnels (.pab) ne sont pas pris en charge dans Outlook 2010. Lorsque vous effectuez la mise à niveau vers Outlook 2010, vous êtes invité à importer les fichiers .pab dans vos contacts. Si vous choisissez de ne pas importer le fichier .pab lorsque vous exécutez Outlook 2010 pour la première fois, vous pouvez l’importer plus tard à l’aide de la commande Importer du mode Microsoft Office Backstage.

Carnet d’adresses en mode hors connexion (.oab)

Le Carnet d’adresses en mode hors connexion (.oab) est utilisé par les comptes Microsoft Exchange Server. Il contient des informations, telles que des noms, des adresses de courrier, des titres et des emplacements de bureau, issues de la liste d’adresses globale (GAL) stockée sur le serveur qui exécute Exchange.

Vous n’avez pas besoin de sauvegarder ou restaurer ce fichier. Ce fichier est créé et mis à jour automatiquement.

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Local\Microsoft\Outlook

Windows XP     lecteur:\Documents and Settings\utilisateur\Local Settings\Application Data\Microsoft\Outlook

Paramètres du volet de navigation (.xml)

Ce fichier contient des informations sur le contenu du Volet de navigation.

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Outlook\nom du profil.xml

Windows XP     lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\Outlook\nom du profil.xml

Extensions Microsoft Exchange enregistrées (.dat)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Local\Microsoft\Outlook

Windows XP     lecteur:\Documents and Settings\utilisateur\Local Settings\Application Data\Microsoft\Outlook

Liste de saisie semi-automatique des contacts Outlook

La liste de saisie semi-automatique est une fonctionnalité qui permet de suggérer des noms et des adresses de courrier lorsque vous commencez à taper les premières lettres de ces éléments. Ces suggestions sont des correspondances possibles issues d’une liste de noms et d’adresses de courrier constituée à partir des courriers que vous avez déjà envoyés.

Dans Outlook 2007, le fichier de la liste de saisie semi-automatique (.nk2) est stocké dans les emplacements suivants :

Windows Vista    lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Microsoft\Outlook

Windows XP    lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\Outlook

Dans Outlook 2010, le fichier de la liste de saisie semi-automatique (.nk2) n’est plus disponible. Les entrées de la liste de saisie semi-automatique sont désormais enregistrées dans votre boîte aux lettres Microsoft Exchange Server ou dans le fichier de données Outlook (.pst) associé à votre compte.

Comptes Exchange Server

Si vous utilisez un compte Exchange Server, votre liste de saisie semi-automatique est enregistrée dans votre boîte aux lettres sur le serveur qui exécute Exchange. Cela permet à votre liste de saisie semi-automatique d’être utilisée à partir de n’importe quel ordinateur sur lequel vous utilisez Outlook avec votre compte Exchange.

Comment puis-je savoir si je possède un compte Microsoft Exchange Server ?

Cliquez sur l’onglet Fichier. Cliquez sur Paramètres du compte, puis de nouveau sur Paramètres du compte. Sous l’onglet Messagerie, la liste des comptes indique le type de chaque compte.

Exemple de compte Exchange dans la boîte de dialogue Paramètres du compte

Comptes POP3

La liste de saisie semi-automatique est enregistrée dans le fichier de données Outlook (.pst). Pour plus d’informations sur l’emplacement, voir la section Rechercher Outlook transférer des fichiers de données d’un ordinateur à un autre.

Comptes IMAP et Outlook.com

La liste de saisie semi-automatique est enregistrée dans le fichier de données Outlook (.pst). Les Outlook de données (.pst) de ces types de comptes diffèrent des autres fichiers de données de Outlook (.pst) dans Outlook. Ces fichiers sont utilisés comme copies d’informations sur votre compte de serveur de courrier et ne sont pas destinés à être déplacés ou restaurés. Un nouveau fichier de données Outlook (.pst) est créé lorsque vous configurez un compte IMAP ou Outlook.com (anciennement Hotmail) dans un profil Outlook différent ou sur un autre ordinateur. Par conséquent, votre liste de saisie complète automatique est propre à l’ordinateur et au profil sur lequel le compte est installé et où les entrées n’apparaissent pas dans les autres profils ou ordinateurs que vous utilisez.

Règles (.rwz)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Microsoft\Outlook

Windows XP     lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\Outlook

Remarque : Si vous avez effectué une mise à niveau vers Outlook 2010 à partir d’une version d’Outlook antérieure à Microsoft Outlook 2002, un fichier .rwz se trouve sans doute sur le lecteur de disque dur de votre ordinateur. Le fichier .rwz n’est plus nécessaire et les informations concernant les règles sont stockées sur le serveur exécutant Microsoft Exchange ou dans le fichier de données Outlook (.pst) pour les comptes de courrier POP3 et IMAP. Vous pouvez supprimer le fichier.

Si vous utilisez la fonctionnalité d’importation et d’exportation de règles, l’emplacement par défaut des fichiers .rwz est le dossier Documents.

Styles d’impression (Outlprnt sans extension)

Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Microsoft\Outlook

Windows XP     lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\Outlook

Signatures (.rtf, .txt, .htm)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Microsoft\Signatures

Windows XP     lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\Signatures

Papier à lettres (.htm)

Windows 7 et Windows Vista     lecteur:\Program Files\Common Files\Microsoft Shared\Stationery

Windows 7 et Windows Vista 64 bits avec Outlook 2010 32 bits     lecteur:\Program Files (x86)\Common Files\Microsoft Shared\Stationery

Windows XP     lecteur:\Program Files\Common Files\Microsoft Shared\Stationery

Formulaires personnalisés

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Local\Microsoft\Forms

Windows XP     lecture:\Documents and Settings\utilisateur\Local Settings\Application Data\Microsoft\Forms

Dictionnaire (.dic)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Microsoft\UProof

Windows XP     lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\UProof

Modèles (.oft)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Microsoft\Templates

Windows XP     lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\Modèles

Paramètres Envoyer/Recevoir (.srs)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Microsoft\Outlook

Windows XP     lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\Outlook

Message (.msg, .htm, .rtf)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\Documents

Windows XP     lecteur:\Documents and Settings\utilisateur\My Documents

Afficher les dossiers et les extensions de nom de fichier

Certains dossiers peuvent être masqués et les extensions de Windows fichiers (telles que .pst, .ost, .pab) peuvent être désactivées. Pour afficher les dossiers masqués et les extensions de nom de fichier masquées, vous pouvez :

  1. Ouvrez le Panneau de configuration.

    • Dans Windows 10, cliquez avec le bouton droit sur le bouton Démarrer, puis sur Panneau de configuration.

    • Dans Windows 8, appuyez sur la touche Windows+X, puis cliquez sur Panneau de configuration.

    • Dans Windows 7, cliquez sur Démarrer > Panneau de configuration.

  2. Dans la liste Afficher par, vérifiez que l’option Grandes icônes ou Petites icônes est sélectionnée afin que vous puissiez voir toutes les icônes du Panneau de configuration.

  3. Cliquez sur Options des dossiers.

  4. Cliquez sur l’onglet Affichage.

  5. Dans la zone Paramètres avancés :

    1. Sous Fichiers et dossiers, désactivez la case à cocher Masquer les extensions des fichiers dont le type est connu

    2. Sous Fichiers et dossiers cachés, cliquez sur le bouton Afficher les fichiers, dossiers et lecteurs cachés.

    3. Cliquez sur OK.

Besoin d’aide ?

Participez à la discussion
Interroger la communauté
Obtenir une assistance
Nous contacter

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions pour vos commentaires.

×