Tâches de base dans Word

Word 2016 est conçu pour vous permettre de créer des documents de qualité professionnelle. Word vous permet également d’organiser et de rédiger des documents de façon plus efficace.

Lorsque vous créez un document dans Word, vous pouvez décider de commencer avec un document vierge ou laisser un modèle faire le plus gros du travail à votre place. Ensuite, les étapes de base de création et de partage de documents sont identiques. Les puissants outils d’édition et de vérification de Word vous permettent de travailler avec d’autres personnes afin de créer des documents remarquables.

Conseil :  Pour en savoir plus sur les nouvelles fonctionnalités, voir Nouveautés de Word 2016.

Démarrer un document

Il est souvent plus facile de créer un nouveau document à partir d’un modèle plutôt que d’une page vierge. Les modèles Word sont prêts à l’emploi avec des thèmes et styles prédéfinis. Tout ce qu’il vous reste à faire est d’ajouter votre contenu.

Chaque fois que vous démarrez , vous pouvez choisir un modèle à partir de la galerie, cliquer sur une catégorie pour voir les modèles qu’elle contient, ou rechercher d’autres modèles en ligne.

Pour observer de plus près un modèle, cliquez dessus pour ouvrir un aperçu plus grand.

Si vous préférez ne pas utiliser de modèle, cliquez sur document vierge.

Écran d’accueil Word

Ouvrir un document

Chaque fois que vous démarrez Word, une liste de vos documents les plus fréquemment utilisés s’affiche dans la colonne de gauche. Si le document que vous recherchez ne s’y trouve pas, cliquez sur Ouvrir les autres documents.

La liste des documents récemment utilisés est affichée.

Si vous êtes déjà dans Word, cliquez sur Fichier > Ouvrir, puis recherchez l’emplacement du fichier.

Lorsque vous ouvrez un document qui a été créé dans une version antérieure de Word, l’indication Mode de compatibilité apparaît dans la barre de titre de la fenêtre de document. Vous pouvez travailler en mode de compatibilité ou vous pouvez mettre à niveau les documents pour utiliser Word 2016. 

Enregistrer un document

Pour enregistrer un document pour la première fois, procédez comme suit :

  1. Sous l’onglet Fichier, cliquez sur Enregistrer sous.

  2. Recherchez l’emplacement où enregistrer votre document.

    Remarque : Pour enregistrer le document sur votre ordinateur, sélectionnez un dossier sous Ce PC ou cliquez sur Parcourir. Pour enregistrer votre document en ligne, sélectionnez un emplacement en ligne sous Enregistrer sous ou cliquez sur Ajouter un lieu. Quand vos fichiers sont en ligne, vous pouvez les partager, ajouter des commentaires et collaborer dessus en temps réel.

  3. Cliquez sur Enregistrer.

    Remarque : Word enregistre automatiquement les fichiers au format de fichier .docx. Pour enregistrer votre document dans un autre format, cliquez sur la liste Type de fichier, puis sélectionnez le format de fichier de votre choix.

Pour enregistrer votre document tout en continuant à travailler dessus, cliquez sur Enregistrer dans la barre d’outils Accès rapide.

L’icône Enregistrer est affichée dans la barre d’outils Accès rapide

Lire des documents

Ouvrez votre document en mode Lecture pour masquer la plupart des boutons et outils afin de rester concentré sur votre lecture sans subir de distractions.

Mode Lecture

  1. Ouvrez le document que vous souhaitez lire.

    Remarque :  Certains documents s’ouvrent automatiquement en mode Lecture, tels que les documents protégés ou les pièces jointes.

  2. Cliquez sur Affichage > Mode Lecture.

  3. Pour passer d’une page à l’autre dans un document, effectuez l’une des opérations suivantes :

    • Cliquez sur les flèches sur les côtés droit et gauche des pages.

    • Appuyez sur PG. préc et PG. préc ou sur la barre d’espace du clavier. Vous pouvez également utiliser les touches de direction ou le volant de défilement de votre souris.

    • Si vous utilisez un appareil tactile, faites défiler sur la gauche ou sur la droite avec le doigt.

      Conseil :  Cliquez sur Affichage> Modifier le document pour modifier de nouveau le document.

Suivi des modifications

Lorsque vous travaillez sur un document avec d’autres personnes ou que vous modifiez vous-même un document, activez l’option Suivi des modifications pour voir toutes les modifications. Word marque tous les ajouts et déplacements, ainsi que toutes les suppressions et modifications de mise en forme.

  1. Ouvrez le document à vérifier.

  2. Cliquez sur Révision, puis sur le bouton Suivi des modifications, sélectionnez Suivi des modifications.

    Lorsque vous cliquez sur le bouton Suivi des modifications, les options disponibles sont mises en évidence

Pour en savoir plus, voir suivi des modifications .

Imprimer votre document

Vous pouvez voir à quoi ressemblera votre document une fois imprimé, définir vos options d’impression et imprimer le fichier à partir d’un emplacement unique.

  1. Sous l’onglet Fichier, cliquez sur Imprimer.

    Imprimer en mode Backstage

  2. Procédez comme suit :

    • Sous Imprimer, dans la zone Copies, entrez le nombre de copies souhaitées.

    • Sous Imprimante, vérifiez que l’imprimante souhaitée est sélectionnée.

    • Sous Paramètres, les paramètres d’impression par défaut sont sélectionnés pour vous pour votre imprimante. Si vous souhaitez modifier un paramètre, cliquez simplement sur le paramètre à modifier, puis sélectionnez un nouveau paramètre.

  3. Lorsque les paramètres vous conviennent, cliquez sur Imprimer.

Pour plus d’informations, voir Imprimer un document.

Notions intermédiaires

Pour plus d’informations sur les principes de base de l’utilisation de Word, voir Nouveautés de Word 2016.

Haut de page

Avec Word pour le web, votre navigateur Web vous permet de créer, d’afficher et de modifier les documents personnels que vous stockez sur OneDrive. Si votre organisation ou votre établissement d’enseignement dispose d’un planMicrosoft 365 ou d’un site SharePoint, commencez à utiliser Word pour le web en créant ou en stockant des documents dans les bibliothèques de votre site. Enregistrer les modifications

Word enregistre automatiquement vos modifications. Regardez dans la barre d’État dans le coin inférieur gauche de Word pour le web. Le fichier est enregistré ou enregistré Saving.

Barre d’état de Word Online

Partager des documents en ligne

Dans la mesure où votre document est en ligne, vous pouvez le partager en envoyant un lien au lieu d’une pièce jointe. Les utilisateurs pourront y accéder dans leur navigateur web ou à partir de leur appareil mobile.

Cliquez sur Fichier > Partager > Partager avec d’autres utilisateurs.

Bouton Partager avec d’autres utilisateurs de Word Online

Effectuer des commentaires dans le navigateur

Une bulle de commentaires indique l’endroit où des commentaires ont été insérés dans le document.

Image d’une bulle de commentaire dans Word Web App

Répondez aux commentaires et cochez ceux auxquels vous avez répondus.

Thread de commentaires dans Word Online

Modification dans le navigateur

Si vous essayez de taper dans le document et que rien ne se passe, cela signifie que vous êtes probablement en mode Lecture. Basculer en mode Edition : cliquez sur modifier le Document > modifier dans Word pour le web.

Image de la commande Modifier dans Word Web App

Taper et mettre en forme du texte, ajouter des images, ajuster la disposition de la page, etc. Pour des modifications plus complexes, cliquez sur ouvrir dans Word.

Ouvrir dans Word à partir du mode Édition dans Word Online

Collaborer sur le même document

Pour travailler ensemble dans Word pour le web, vous devez modifier un document comme vous le feriez habituellement. Si d’autres utilisateurs sont en train de le modifier, Word pour le web vous avertit de leur présence. Vous pouvez voir tous les utilisateurs qui travaillent actuellement sur le document en cliquant dans le ruban.

Auteurs dans Word Online

Si vous cliquez sur le nom d’un auteur, vous êtes amené à l’endroit du document où il travaille actuellement. Les modifications qu’il apporte vous apparaissent au fur et à mesure. Il est possible de travailler dans Word pour le web, Word 2010 ou version ultérieure, ou Word pour Mac 2011.

Ajouter un en-tête ou un pied de page

Accédez à Insérer > En-tête et pied de page pour ajouter des en-têtes et pieds de page à votre document.

Image du bouton En-tête et pied de page dans Word Web App

Cliquez sur Options pour choisir leur apparence.

Menu Options d’en-tête et de pied de page dans Word Online

Ajouter des numéros de page

Cliquez sur Insérer > Numéros de page, puis choisissez dans la galerie l’endroit où vous voulez que les numéros de page apparaissent.

Galerie Numéros de page dans Word Online

Sélectionnez Inclure le nombre de pages pour afficher le numéro de page actuel accompagné du nombre total de pages (page X de Y).

Rechercher et remplacer du texte

Recherchez rapidement toutes les occurrences d’un mot ou d’une phrase dans votre document en cliquant sur Accueil > Rechercher(ou en appuyant sur Ctrl+F). Les résultats apparaissent à côté de votre document, de sorte que vous puissiez voir le terme en contexte. Si vous cliquez sur un résultat de la recherche, vous êtes amené à cette occurrence.

Volet de recherche dans Word Online

Cliquez sur Remplacer (ou appuyez sur Ctrl+H) pour rechercher et remplacer du texte.

Imprimer dans Word pour le web

Accédez à Fichier > Imprimer. Word pour le web crée un aperçu au format PDF de votre document qui conserve toute la mise en page et la mise en forme de votre document. Envoyez le fichier PDF vers votre imprimante pour obtenir le document tel quel.

Bouton Imprimer dans un PDF de Word Online

Microsoft Word 2013 est un programme de traitement de texte conçu pour permettre de créer des documents de qualité professionnelle. Word vous permet d’organiser et d’écrire vos documents de façon plus efficace.

La première étape de création d’un document dans Word 2013 consiste à décider si vous commencez à partir d’un document vierge ou si vous laissez un modèle faire le plus gros du travail à votre place. Ensuite, les étapes de base de création et de partage de documents sont identiques. De puissants outils d’édition et de vérification vous permettent de travailler avec d’autres personnes afin de créer le document parfait.

Conseil : Pour suivre un cours de formation pour apprendre à créer un tout premier document, voir Créer votre premier document Word 2013. Pour en savoir plus sur les nouvelles fonctionnalités de Word 2013, voir Nouveautés de Word 2013.

Choisir un modèle

Il est souvent plus facile de créer un nouveau document à partir d’un modèle plutôt que d’une page vierge. Les modèles Word sont prêts à l’emploi avec thèmes et styles. Tout ce qu’il vous reste à faire est d’ajouter votre contenu.

Chaque fois que vous démarrez Word 2013, vous pouvez choisir un modèle à partir de la galerie, cliquer sur une catégorie pour voir les modèles qu’elle contient, ou rechercher d’autres modèles en ligne. (Si vous préférez ne pas utiliser de modèle, cliquez simplement sur Document vierge.)

Écran d’accueil Word

Pour observer de plus près un modèle, cliquez simplement dessus pour ouvrir un aperçu plus grand.

Haut de page

Ouvrir un document

Chaque fois que vous démarrez Word, une liste de vos documents les plus fréquemment utilisés s’affiche dans la colonne de gauche. Si le document que vous recherchez ne s’y trouve pas, cliquez sur Ouvrir les autres documents.

Ouvrir les autres documents

Si vous êtes déjà dans Word, cliquez sur Fichier > Ouvrir, puis recherchez l’emplacement du fichier.

Lorsque vous ouvrez un document qui a été créé dans une version antérieure de Word, l’indication Mode de compatibilité apparaît dans la barre de titre de la fenêtre de document. Vous pouvez travailler en mode de compatibilité ou vous pouvez mettre à niveau les documents pour utiliser les fonctionnalités nouvelles ou améliorées dans Word 2013

Haut de page

Enregistrer un document

Pour enregistrer un document pour la première fois, procédez comme suit :

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Recherchez l’emplacement où enregistrer votre document.

    Remarque : Pour enregistrer le document sur votre ordinateur, sélectionnez un dossier sous Ordinateur ou cliquez sur Parcourir. Pour enregistrer votre document en ligne, sélectionnez un emplacement sous Emplacements ou Ajouter un emplacement. Quand vos fichiers sont en ligne, vous pouvez les partager, ajouter des commentaires et collaborer dessus en temps réel.

  4. Cliquez sur Enregistrer.

    Remarque : Word enregistre automatiquement les fichiers au format de fichier .docx. Pour enregistrer votre document dans un autre format, cliquez sur la liste Type de fichier, puis sélectionnez le format de fichier de votre choix.

Pour enregistrer votre document tout en continuant à travailler dessus, cliquez sur Enregistrer dans la barre d’outils Accès rapide.

Enregistrer dans la barre d’outils Accès rapide

Haut de page

Lire des documents

Ouvrez votre document en lecture seule Mode pour masquer la plupart des boutons et outils afin de rester concentré sur votre lecture sans être distrait.

Mode Lecture

  1. Ouvrez le document que vous souhaitez lire.

    Remarque :  Certains documents s’ouvrent automatiquement en mode Lecture, tels que les documents protégés ou les pièces jointes.

  2. Cliquez sur Affichage > Mode Lecture.

  3. Pour passer d’une page à l’autre dans un document, effectuez l’une des opérations suivantes :

    • Cliquez sur les flèches sur les côtés droit et gauche des pages.

    • Appuyez sur PG. préc et PG. préc ou sur la barre d’espace du clavier. Vous pouvez également utiliser les touches de direction ou le volant de défilement de votre souris.

    • Si vous utilisez un appareil tactile, faites défiler sur la gauche ou sur la droite avec le doigt.

      Conseil : Cliquez sur Affichage> Modifier le document pour modifier de nouveau le document.

Haut de la page

Suivi des modifications

Lorsque vous travaillez sur un document avec d’autres personnes ou que vous modifiez vous-même un document, activez l’option Suivi des modifications pour voir toutes les modifications. Word marque tous les ajouts et déplacements, ainsi que toutes les suppressions et modifications de mise en forme.

  1. Ouvrez le document à vérifier.

  2. Cliquez sur Révision, puis sur le bouton Suivi des modifications, sélectionnez Suivi des modifications.

Suivi des modifications

Pour en savoir plus, voir suivi des modifications .

Haut de page

Imprimer votre document

Vous pouvez voir à quoi ressemblera votre document une fois imprimé, définir vos options d’impression et imprimer le fichier à partir d’un emplacement unique.

Imprimer en mode Backstage

  1. Cliquez sur l’onglet Fichier, puis cliquez sur Imprimer.

  2. Procédez comme suit :

    • Sous Imprimer, dans la zone Copies, entrez le nombre de copies souhaitées.

    • Sous Imprimante, vérifiez que l’imprimante souhaitée est sélectionnée.

    • Sous Paramètres, les paramètres d’impression par défaut sont sélectionnés pour vous pour votre imprimante. Si vous souhaitez modifier un paramètre, cliquez simplement sur le paramètre à modifier, puis sélectionnez un nouveau paramètre.

  3. Lorsque les paramètres vous conviennent, cliquez sur Imprimer.

Pour plus d’informations, voir Imprimer et afficher un aperçu des documents.

Notions intermédiaires

Allez au-delà des principes de base de vos documents en créant une table des matières ou en enregistrant un document en tant que modèle.

Haut de page

Voici quelques tâches de base que vous pouvez effectuer pour savoir comment utiliser Microsoft Word 2010.

Contenu de cet article

Qu’est-ce que Word ?

Rechercher et appliquer un modèle

Créer un document

Ouvrir un document

Enregistrer un document

Lire des documents

Suivi des modifications et insertion de commentaires

Imprimer votre document

Qu’est-ce que Word ?

Microsoft Word 2010 est un programme de traitement de texte, conçu pour vous aider à créer des documents de qualité professionnelle. Grâce aux outils de mise en forme de documents les plus performants, Word vous permet d’organiser et d’écrire vos documents plus efficacement. Word inclut également de puissantes outils d’édition et de révision qui vous permettent de collaborer facilement avec d’autres personnes.

Haut de page

Rechercher et appliquer un modèle

Word 2010 vous permet d’appliquer des modèles prédéfinis pour appliquer vos propres modèles personnalisés et effectuer une recherche à partir de différents modèles disponibles sur le Web.

Pour rechercher et appliquer un modèle dans Word, procédez comme suit :

  1. Sous l’onglet Fichier, cliquez sur Nouveau.

  2. Sous modèles disponibles, effectuez l’une des opérations suivantes :

    • Pour utiliser l’un des modèles prédéfinis, cliquez sur exemples de modèles, sur le modèle souhaité, puis sur créer.

    • Pour réutiliser un modèle que vous avez utilisé récemment, cliquez sur modèles récents, sur le modèle souhaité, puis sur créer.

    • Pour utiliser votre propre modèle que vous avez créé, cliquez sur Mes modèles, cliquez sur le modèle souhaité, puis cliquez sur OK.

    • Pour rechercher un modèle dans Office.com, sous modèles Office.com, cliquez sur la catégorie de modèle de votre choix, cliquez sur le modèle de votre choix, puis cliquez sur Télécharger pour télécharger le modèle à partir de Office.com sur votre ordinateur.

Remarque : Vous pouvez également rechercher des modèles sur Office.com à partir de Word. Dans la zone Rechercher des modèles de Office.com , tapez un ou plusieurs termes de recherche, puis cliquez sur le bouton fléché pour effectuer une recherche.

Haut de page

Créer un document

  1. Cliquez sur l’onglet fichier , puis sur nouveau.

  2. Sous modèles disponibles, cliquez sur document vierge.

  3. Cliquez sur Créer.

Pour plus d’informations sur la création d’un document, voir créer un document.

Haut de page

Ouvrir un document

  1. Cliquez sur l’onglet fichier , puis sur ouvrir.

  2. Dans le volet gauche de la boîte de dialogue ouvrir , cliquez sur le lecteur ou le dossier qui contient le document.

  3. Dans le volet droit de la boîte de dialogue ouvrir , ouvrez le dossier contenant le dessin souhaité.

  4. Cliquez sur le document, puis sur ouvrir.

Haut de page

Enregistrer un document

Pour enregistrer un document au format utilisé par Word 2010 et Word 2007, procédez comme suit :

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Dans la zone nom de fichier , entrez un nom pour votre document.

  4. Cliquez sur Enregistrer.

Pour enregistrer un document de façon à ce qu’il soit compatible avec Word 2003 ou une version antérieure, procédez comme suit :

  1. Ouvrez le document que vous souhaitez utiliser dans Word 2003 ou une version antérieure.

  2. Cliquez sur l’onglet Fichier.

  3. Cliquez sur Enregistrer sous.

  4. Dans la liste Type, cliquez sur Document Word 97-2003. Cette action change le format de fichier en .doc.

  5. Dans la zone Nom de fichier, entrez le nom du document.

  6. Cliquez sur Enregistrer.

Pour plus d’informations sur la création d’un document compatible avec Word 2003 ou des versions antérieures, voir créer un document devant être utilisé par des versions antérieures de Word.

Haut de page

Lire des documents

  1. Ouvrez le document que vous souhaitez lire.

  2. Dans l’onglet affichage , dans le groupe affichages document , cliquez sur lecture plein écran

    Ruban Office 14

  3. Pour passer d’une page à l’autre dans un document, effectuez l’une des opérations suivantes :

    • Cliquez sur les flèches dans les coins inférieurs des pages.

    • Appuyez sur PG. préc et PG. préc ou espace et retour arrière sur le clavier.

    • Cliquez sur les flèches de navigation en haut au centre de l’écran.

      Conseil : Cliquez sur options d’affichage, puis sur afficher deux pages Image du bouton pour afficher deux pages ou écrans, à la fois.

Pour plus d’informations sur l’affichage des documents, voir lire des documents dans Word.

Haut de page

Suivi des modifications et insertion de commentaires

  • Pour activer le suivi des modifications, sous l’onglet révision , dans le groupe suivi , cliquez sur suivi des modifications.

    Groupe Suivi

  • Pour insérer un commentaire, sous l’onglet révision , dans le groupe Commentaires , cliquez sur Nouveau commentaire.

Pour plus d’informations sur le suivi des modifications apportées lors de la révision, voir suivi des modifications et insertion de commentaires.

Haut de la page

Imprimer votre document

  1. Cliquez sur l’onglet Fichier, puis cliquez sur Imprimer.

  2. Procédez comme suit :

    • Sous Imprimer, dans la zone copies , entrez le nombre de copies à imprimer.

    • Sous imprimante, vérifiez que l’imprimante souhaitée est sélectionnée.

    • Sous Paramètres, les paramètres d’impression par défaut sont sélectionnés pour vous pour votre imprimante. Si vous voulez modifier un paramètre, cliquez sur le paramètre que vous voulez modifier, puis sélectionnez le paramètre de votre choix.

  3. Lorsque les paramètres vous conviennent, cliquez sur Imprimer.

Pour plus d’informations sur l’impression d’un fichier, voir afficher un aperçu et imprimer un fichier.

Haut de page

Remarque :  Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez vous nous dire si les informations vous ont été utiles ? Voici l’article en anglais pour référence.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×