Utiliser les boutons de vote dans les messages

Utiliser les boutons de vote dans les messages

Outlook pour Microsoft 365, Outlook 2019, Outlook 2016, Outlook 2013, Outlook 2010

Restez connecté et dans les délais

Vous pouvez être organisé, à l’heure et prêt à mener à bien vos projets avec Outlook, votre organisateur de vie.

Obtenir Microsoft 365

Il est facile de créer un message dans Microsoft Outlook qui utilise les boutons de vote pour poser à vos destinataires des questions avec un ensemble de réponses spécifique et limité. Lorsque les destinataires répondent à l’aide des boutons de vote, vous pouvez soit mettre automatiquement les résultats du vote dans un tableau dans Outlook, soit exporter les réponses vers une Excel de calcul.

Remarque :  Un compte Microsoft Exchange Server est nécessaire.

  1. Créez un e-mail, répondez à un message reçu ou envoyez-le.

  2. Dans l’onglet Options, dans le groupe Suivi, cliquez sur Utiliser les boutons de vote.

  3. Choisissez l’une des options suivantes :

    • Approuver ; Refuser    
      À utiliser lorsque vous avez besoin d’une autorisation pour une action. Par exemple, vous pouvez envoyer une demande par courrier électronique à plusieurs destinataires pour leur demander leur approbation d’une proposition de projet.

    • Oui; Non    
      À utiliser lorsque vous avez besoin d’un oui ou d’un non. C’est une bonne façon d’aller rapidement à la recherche d’un sondage.

    • Oui; Non ; Peut-être    
      À utiliser lorsque vous ne voulez pas limiter les choix à Oui ou Non. Cette option de vote propose une réponse alternative.

    • Personnalisé    
      Permet de créer vos propres noms de boutons de vote personnalisés. Vous pouvez, par exemple, demander à vos collègues de choisir entre trois jours de la semaine pour organiser une réunion de personnel hebdomadaire.

Bouton de vote personnalisé

Si vous avez choisi un bouton de vote personnalisé, comme suit :

  1. Dans la boîte de dialogue Propriétés, sous options de voteet de suivi, cochez la case Utiliser les boutons de vote.

  2. Utilisez les options de bouton par défaut ou supprimez les options par défaut, tapez le texte de votre choix et utilisez des points-virgules pour séparer les noms des boutons.

  3. Cliquez sur Fermer.

Important : Si vous appliquez des autorisations de Gestion des droits informationnels (IRM) (ongletOptions > Autorisation) à un message, le destinataire ne voit pas les options de vote.

  • Les destinataires peuvent voter pour volet de lecture message ouvert ou dans un message ouvert. Dans le volet de lecture, cliquez sur la ligne Cliquer ici pour voter dans l’en-tête du message, puis cliquez sur l’option de votre choix. Dans un message ouvert, dans l’onglet Message, dans le groupe Répondre, cliquez sur Voter,puis sur l’option de votre choix.

  • L’expéditeur peut voir toutes les réponses dans un tableau. Dans l’un des messages de réponse, cliquez sur la ligne Réponse de l’expéditeur dans l’en-tête du message, puis cliquez sur Afficher les réponses à un vote.

  1. Ouvrez le message d’origine avec les boutons de vote que vous avez envoyés. Ce message se trouve généralement dans le dossier Éléments envoyés.

  2. Dans l’onglet Message du groupe Afficher, cliquez sur Suivi.

    Remarque : Le suivi n’apparaît pas tant qu’au moins un destinataire du courrier électronique n’a pas répondu avec son vote.

Suivre et imprimer les résultats

Lorsque vous créez et envoyez un e-mail avec des boutons de vote à d’autres personnes, vous souhaitez peut-être suivre et imprimer les résultats. Vous pouvez soit copier rapidement les résultats de vote dans un document Word vierge ou un nouveau message électronique, soit les copier dans Excel afin d’exploiter ces données plus tard.

  1. Dans Outlook, dans le dossier Éléments envoyés, ouvrez le message électronique que vous avez envoyé contenant le sondage.

  2. Cliquez sur Message > Suivi.

    Conseil :  Le bouton Suivi n’apparaît pas tant qu’aucun vote n’a été renvoyé.

    Suivre les votes d’un sondage

  3. Pour imprimer les résultats, vous pouvez :

    • Pour une impression rapide, appuyez sur Alt + Impr. écran sur le clavier, puis effectuez l’une des opérations suivantes :

      • Dans Word, cliquez sur Document vierge, puis sur Coller.

      • Dans Outlook, cliquez sur Accueil >Nouveau message électronique, puis Coller.

        Cliquez sur Fichier > Imprimer, spécifiez une imprimante, puis cliquez sur Imprimer.

    • Pour trier et utiliser les données des résultats dans Excel, procédez d’abord comme suit :

      1. Cliquez sur Message > Suivi.

      2. Sur le clavier, appuyez sur la touche Ctrl et maintenez-la enfoncée, puis cliquez et déplacez le curseur afin de sélectionner tous les noms et réponses de la liste.

      3. Sur le clavier, appuyez sur Ctrl+C.

      4. Ouvrez Excel et choisissez Nouveau classeur.

      5. Cliquez avec le bouton droit sur la cellule en haut à gauche, puis cliquez sur Coller.

        Cliquer avec le bouton droit et choisir Coller

    • Pour ajuster les colonnes à la taille du texte, placez le curseur entre les en-têtes de colonne et double-cliquez.

      Cliquer entre les colonnes A et B, puis double-cliquer

      Cliquez sur >Imprimer,spécifiez une imprimante, puis cliquez sur Imprimer.

Remarque : Un Microsoft Exchange Server 2000, Exchange Server 2003 ou Exchange Server 2007 est nécessaire. La plupart des comptes personnels n’utilisent pas Microsoft Exchange.

  1. Créez un e-mail, répondez à un message reçu ou envoyez-le.

  2. Dans l’onglet Options, dans le groupe Suivi, cliquez sur Utiliser les boutons de vote.

  3. Choisissez l’une des options suivantes :

    • Approuver ; Refuser    
      Cette option est préférable lorsque vous avez besoin d’une autorisation pour une action. Par exemple, vous pouvez envoyer une demande par courrier électronique à plusieurs destinataires pour leur demander leur approbation d’une proposition de projet.

    • Oui; Non    
      Lorsque vous n’avez besoin que d’un oui ou d’un non, c’est un bon moyen de faire un sondage rapide.

    • Oui; Non ; Peut-être    
      Si vous ne voulez pas limiter les choix possibles à Oui ou Non, cette option de vote offre une réponse alternative.

    • Personnalisé    
      Créez vos propres noms de boutons de vote personnalisés. Vous pouvez, par exemple, demander à vos collègues de choisir entre trois jours de la semaine pour organiser une réunion de personnel hebdomadaire.

      • Dans la boîte de dialogue Options des messages, sous Optionsde vote et suivi, cochez la case Utiliser les boutons de vote.

      • Sélectionnez les noms de bouton par défaut, supprimez-les, puis tapez le texte souhaité. Séparez les noms des boutons par des points-virgules.

        Boîte de dialogue Options des messages

      • Cliquez sur Fermer.

  1. Dans le menu Outils, cliquez sur Options.

  2. Cliquez sur Options de la messagerie, puis sur Options de suivi.

  3. Pour sélectionner les options de traitement, faites une ou plusieurs des actions suivantes :

    • Enregistrer automatiquement les réponses dans l’élément d’origine   
      Cochez la case Processus des demandes et réponses à l’arrivée.

    • Supprimer les réponses vides   
      Une réponse vide est un message qui ne contient aucun commentaire de l’expéditeur autre qu’un vote.

Remarque : Pour examiner les réponses dans votre boîte de réception avant qu’elles soient enregistrées, cochez la case Processus des demandes et réponses à la réception.

  1. Ouvrez le message d’origine avec les boutons de vote que vous avez envoyés. Ce message se trouve généralement dans le dossier Éléments envoyés.

  2. Dans l’onglet Message du groupe Afficher, cliquez sur Suivi.

    Remarque : Le suivi n’apparaît pas tant qu’au moins un destinataire de l’e-mail n’a pas répondu avec son vote.

  3. Sélectionnez les réponses à copier. Effectuez l’une des opérations suivantes :

    • Toutes les lignes    

      • Cliquez sur la première ligne, maintenez la sur la maintenir, puis cliquez sur la dernière ligne.

    • Lignes non adjacentes    

      • Cliquez sur la première ligne, maintenez la souris Ctrl, puis cliquez sur les autres lignes.

  4. Appuyez sur Ctrl+C.

  5. Démarrez Excel.

  6. Sélectionnez une cellule, puis appuyez sur Ctrl+V.

  1. Ouvrez le message d’origine avec les boutons de vote que vous avez envoyés. Ce message se trouve généralement dans le dossier Éléments envoyés.

  2. Dans l’onglet Message du groupe Afficher, cliquez sur Suivi.

    Remarque : Le suivi n’apparaît pas tant qu’au moins un destinataire du courrier électronique n’a pas répondu avec son vote.

Besoin d’aide ?

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×