Utiliser un lecteur d’écran pour explorer et parcourir Word
Symbole de lecture à haute voix avec l’étiquette de contenu de lecteur d’écran. Cette rubrique concerne l’utilisation du lecteur d’écran avec Office

Cet article est destiné aux personnes souffrant de troubles de la vue qui utilisent un programme de lecteur d’écran avec les produits Office et fait partie du contenu Accessibilité Office. Pour obtenir une aide plus générale, consultez l’Accueil du Support Microsoft ou les Correctifs et solutions de contournement des problèmes Office récents.

Utilisez Word clavier et un lecteur d’écran pour explorer et parcourir les différents affichages et passer de l’un à l’autre. Nous l’avons testé avec le Narrateur, JAWS et NVDA, mais il est possible qu’il fonctionne avec d’autres lecteurs d’écran, à condition qu’ils respectent les techniques et normes d’accessibilité courantes.

Icône décorative vous avez besoin d’instructions sur la façon de commencer à utiliser Word, mais pas sur un lecteur d’écran ? Consultez l’aide de Word &'apprentissage.

Remarques : 

Contenu de cet article

Naviguer dans la vue principale

Lorsque vous ouvrez Word document à modifier, vous êtes sur la vue principale. Pour passer d’un élément à l’autre dans la vue principale, appuyez sur F6 (vers l’avant) ou Sur Les shifts+F6 (vers l’arrière). Les principaux éléments sont, dans l’ordre, les éléments principaux :

  • Zone de contenu principale, qui affiche le contenu du document. Lorsque le focus est sur le contenu du document, vous entendez le nom du document, suivi de « Modification ».

  • La barre d’état en bas de l’écran dans laquelle se trouvent les statistiques des documents, telles que le nombre de pages, le nombre de mots, la langue du texte et le niveau de zoom. Vous entendez le numéro de page actuel lorsque le focus est sur la barre d’état, par exemple, « Page deux sur trois ».

    • Pour naviguer dans la barre d’état, utilisez les flèches droite et gauche.

  • Ligne des onglets du ruban, qui inclut des onglets tels que Fichier,Accueil,Insertion,Révision,Affichage,ainsi que les boutons Partager et Commentaires. Le ruban contenant les options spécifiques à l’onglet sélectionné se trouve sous la ligne des onglets du ruban.

    • Lorsque le focus se déplace sur les onglets du ruban, vous entendez « Onglets du ruban », suivis de l’onglet actuellement sélectionné. Pour parcourir la ligne des onglets du ruban, appuyez sur la flèche gauche ou droite jusqu’à entendre le nom de l’onglet ou du contrôle de votre choix, puis appuyez sur Entrée pour le sélectionner.

    • Pour parcourir le ruban à partir de la ligne des onglets du ruban, appuyez une fois sur la touche Tab ou sur la flèche vers le bas. Vous entendez le nom de la première option sur le ruban. Pour parcourir les options du ruban, appuyez sur Tab, Les touches Shift+Tab ou les flèches droite et gauche. Vous pouvez également utiliser des raccourcis clavier pour sélectionner des options directement. Pour les raccourcis clavier du ruban, voir Utiliser le clavier pour utiliser le ruban dans Word.

Naviguer entre les affichages

Outre l’affichage principal, la Word présente les vues et zones les plus fréquemment utilisées suivantes :

Menu Fichier

Le menu Fichier contient des commandes tellesque Nouveau, Ouvriret Enregistrer une copie. Vous pouvez également accéder à vos comptes et aux paramètres de l’application à partir du menu Fichier. Le menu Fichier se compose d’un volet d’onglets sur la gauche et du contenu d’un onglet sélectionné sur la droite.

  • Pour ouvrir le menu Fichier, appuyez sur Alt+F. Vous entendez : « Fichier, accueil ». Le focus est sur l’onglet Accueil dans le volet des onglets.

  • Pour naviguer entre les onglets dans le volet d’onglets, appuyez sur la touche Flèche vers le haut ou Flèche vers le bas jusqu’à entendre l’onglet que vous voulez ouvrir, par exemple, « Nouveau ». Appuyez sur Entrée pour ouvrir l’onglet. Le volet de contenu de l’onglet sélectionné s’ouvre à droite du volet des onglets. Pour déplacer le focus sur le volet de contenu, appuyez une fois sur Tab.

  • Pour naviguer dans un volet de contenu d’onglet, appuyez sur Tab, Shift+Tab ou les touches de direction.

  • Pour quitter le menu Fichier et revenir à l’affichage principal, appuyez sur Échap.

Pour les raccourcis clavier du menu Fichier, reportez-vous aux raccourcis clavier du menu Fichier Office pour Windows.

Barre d'outils Accès rapide

La barre d’outils Accès rapide et la barre de titre en haut de l’écran contiennent le nom du document, les boutons pour l’état automatique,les options d’affichage du ruban et votre compte, ainsi que des boutons pour réduire, restaurer la taille et fermer la fenêtre active.

  • Pour accéder à la barre d’outils Accès rapide et à la barre de titre, appuyez une fois sur Alt. Vous entendez : « Onglets du ruban ». Appuyez ensuite une fois sur Shift+Tab. Le focus est à présent sur la barre d’outils Accès rapide.

  • Pour parcourir les options disponibles, appuyez sur Les deux options à plusieurs reprises. Vous pouvez ajouter et supprimer des boutons de la barre d’outils Accès rapide et modifier leur ordre dans la barre d’outils. Pour obtenir des instructions, voir Utiliser un clavier pour personnaliser la barre d’outils Accès rapide.

Fenêtre Options

La fenêtre Options contient Word, tels que la personnalisation, la relecture et les préférences linguistiques. La fenêtre Options se compose d’un volet des catégories d’options sur la gauche et du volet de contenu de la catégorie sélectionnée sur la droite.

  • Pour ouvrir la fenêtre Options, appuyez sur Alt+F, T. Vous entendez : « OptionsWord disponibles ».

  • Pour parcourir les catégories d’options, appuyez sur Flèche bas jusqu’à entendre le nom de la catégorie de votre choix, puis appuyez sur Tab pour déplacer le focus vers le volet de contenu.

  • Pour naviguer dans le volet de contenu, appuyez sur Tab, Shift+Tab, ou sur les flèches vers le haut et le bas.

  • Pour quitter la fenêtre Options et revenir à l’affichage principal, appuyez sur Tab jusqu’à entendre « OK », puis appuyez sur Entrée. Pour revenir à l’affichage principal sans apporter de modifications, appuyez sur Échap.

Explorer un document

Utiliser le mode de balayage du Narrateur

Pour parcourir le contenu de votre document par éléments, vous pouvez utiliser le mode de balayage du Narrateur. Pour activer le mode de balayage, appuyez sur les touches SR+Espace.

Avec le mode de balayage activé, vous pouvez utiliser les flèches vers le haut et le bas et les raccourcis clavier pour parcourir votre document et vous déplacer entre les paragraphes, les autres éléments, les zones et les points de repère. Pour plus d’informations sur l’utilisation du mode de balayage du Narrateur, voir Chapitre 3 : Utilisation du mode de balayage.

Pour trouver le curseur de JAWS qui correspond à vos besoins, reportez-vous à tant de curseurs, donc peu de temps, à la compréhension des curseurs dans JAWS. Pour découvrir comment utiliser le mode de navigation NVDA qui est également disponible pour les Word, reportez-vous à la 6. Mode de navigation.

Utiliser le volet de navigation

Vous pouvez utiliser le volet de navigation pour parcourir rapidement des parties du document, telles que des titres ou des graphiques.

  1. Pour activer le volet de navigation, appuyez sur Alt+W, K. Vous entendez : « Navigation, rechercher dans le document, zone d’édition ».

  2. Effectuez l’une des opérations suivantes :

    • Pour parcourir les titres dans le document, appuyez sur Tab jusqu’à entendre « Élément d’onglet Titre », appuyez sur Tab jusqu’à entendre le titre que vous voulez utiliser, puis appuyez sur Entrée. Le focus se positionne au début de la ligne de titre dans le corps du document.

    • Pour naviguer sur certains éléments de votre document, tels que les graphiques, appuyez sur Tab jusqu’à entendre « Rechercher, bouton partagé », puis appuyez sur Alt+Flèche vers le bas pour développer le menu. Appuyez sur la flèche Bas jusqu’à entendre le nom de l’élément souhaité, par exemple, « Graphique », puis appuyez sur Entrée pour le sélectionner. Le focus est placé sur le bouton permettant d’accéder au résultat suivant. Appuyez sur Entrée à plusieurs reprises pour parcourir les résultats.

  3. Pour fermer le volet de navigation, appuyez sur Alt+W, K.

Utiliser le mode Lecture

Le mode Lecture est conçu pour faciliter la lecture du texte et inclut des outils de lecture tels que la lecture à voix haute.

  1. Pour activer le mode Lecture,appuyez sur Alt+W, F.

  2. Effectuez au moins l’une des opérations suivantes :

    • Pour accéder à la barre d’outils Mode Lecture, appuyez sur Alt, sur Tab jusqu’à entendre le nom du menu de votre choix, puis appuyez sur Entrée pour le sélectionner. Appuyez sur la flèche vers le bas pour descendre dans la liste des options disponibles, puis appuyez sur Entrée pour sélectionner une option.

    • Pour utiliser la lecture à voix haute,appuyez sur Alt+W, R. Pour accéder aux contrôles de lecture, appuyez sur Tab jusqu’à atteindre l’option de votre choix, puis appuyez sur Entrée pour la sélectionner.

      Conseil : Pour des résultats efficaces, il peut être utile de désactiver votre lecteur d’écran lorsque vous utilisez la lecture à voix haute.

  3. Pour quitter le mode Lecture,appuyez sur Échap.

Utiliser l’affichage Lecteur immersif 'affichage

Avec Lecteur immersif, vous pouvez améliorer la mise au point, désencombrer le texte que vous lisez, lire les textes numérisés plus facilement et décoder des textes complexes.

  1. Pour activer Lecteur immersif, appuyez sur Alt+W, L, 2.

  2. Pour accéder au Lecteur immersif et aux options, appuyez sur Alt. Vous entendez : « Immersif, Lecteur immersif, onglet ». Appuyez sur Tab pour passer d’une option à l’autre dans le ruban, puis appuyez sur Entrée pour sélectionner une option.

  3. Pour désactiver Lecteur immersif, appuyez sur Alt+W, L, 2.

Utiliser le mode Focus

Le mode Focus peut vous aider à minimiser les distractions et à vous concentrer sur la rédaction, la création et la collaboration dans Word. Le mode Focus masque le ruban et la barre d’état, affichant uniquement le Word document lui-même.

  • Pour activer le mode Focus, appuyez sur Alt+W, O.

  • Pour désactiver le mode Focus, appuyez sur Échap.

Naviguer entre les formes flottantes 

  1. Pour déplacer rapidement le focus sur la première forme flottante, telle qu’une zone de texte ou un graphique, appuyez sur Ctrl+Alt+5.

  2. Pour passer d’une forme flottante à l’autre, appuyez sur la touche Tab ou sur Les touches Shift+Tab.

  3. Pour revenir en mode de navigation normal, appuyez sur Échap.

Effectuer un zoom avant ou arrière

Effectuez un zoom avant pour obtenir un gros plan de votre document ou un zoom arrière pour obtenir une vue d’ensemble de la page dans une taille réduite.

  1. Appuyez sur Alt+W, Q. Vous entendez « Boîte de dialogue Zoom » ou « Fenêtre Zoom ».

  2. Appuyez sur la touche Tab jusqu’à atteindre la torette Pourcentage, puis tapez un pourcentage ou utilisez les flèches vers le haut et le bas pour modifier ce pourcentage.

  3. Appuyez sur Tab jusqu’à atteindre le bouton OK, puis appuyez sur Entrée.

Utiliser la recherche

Pour rechercher une option ou exécuter une action rapidement, utilisez la zone Rechercher. Pour en savoir plus sur la fonctionnalité de recherche, accédez à Trouver ce dont vous avez besoin avec Recherche Microsoft dans Office.

Remarque : Selon la version de Office que vous utilisez, le champ de texte Rechercher en haut de la fenêtre de l’application peut être appelé Fonctionnalité Rechercher à la place. Les deux offrent une expérience largement similaire, mais certaines options et résultats de recherche peuvent varier.

  1. Sélectionnez l’élément ou l’emplacement de votre document, présentation ou feuille de calcul sur lequel vous voulez effectuer une action. Par exemple, dans une feuille de calcul Excel, sélectionnez une plage de cellules.

  2. Pour accéder à la zone Rechercher, appuyez sur Alt+Q.

  3. Tapez les mots à rechercher pour l’action que vous souhaitez effectuer. Par exemple, si vous voulez ajouter une liste à puces, tapez puces.

  4. Appuyez sur la touche Flèche vers le bas pour parcourir les résultats de la recherche.

  5. Lorsque vous avez trouvé le résultat souhaité, appuyez sur Entrée pour le sélectionner et exécuter l’action.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour insérer une image dans Word

Raccourcis clavier dans Word

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Microsoft 365

Rendre vos documents Word accessibles aux personnes atteintes d’un handicap

Nouveautés dans Microsoft 365

Utilisez Word pour Mac avec votre clavier et VoiceOver, le lecteur d’écran intégré de MacOS, pour explorer et parcourir les différents affichages et passer de l’un à l’autre.

Icône décorative vous avez besoin d’instructions sur la façon de commencer à utiliser Word, mais pas sur un lecteur d’écran ? Consultez l’aide de Word &'apprentissage.

Remarques : 

  • Les nouvelles fonctionnalités Microsoft 365 sont publiées progressivement pour les abonnés Microsoft 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à macOS (VoiceOver). Pour en savoir plus sur VoiceOver, consultez le guide de démarrage de VoiceOver.

Contenu de cet article

Naviguer dans la vue principale

Lorsque vous ouvrez Word document à modifier, vous êtes sur la vue principale. Pour parcourir la vue principale, appuyez sur F6 (vers l’avant) et Shift+F6 (vers l’arrière). Dans la vue principale, le focus se déplace sur les éléments suivants, dans l’ordre suivant :

  • Zone de contenu principale, qui affiche le contenu du document. Il s’agit de l’endroit où vous modifiez le document. Lorsque la zone de contenu est mise en focus, vous entendez la page où vous vous trouvez, suivie de l’emplacement du point d’insertion de texte.

  • Barre d’état en bas de l’écran qui contient les statistiques des documents telles que le nombre de pages, le nombre de mots, la langue du texte et le niveau de zoom. Lorsque le focus se déplace sur la barre d’état, vous entendez le numéro de page actuel, suivi du nombre total de pages, par exemple, « Page six de quatorze ». Pour parcourir les options de la barre d’état, appuyez sur Contrôle+Option+Flèche droite ou Flèche gauche.

  • La barre d’outils Accès rapide en haut de l’écran qui contient, par exemple, les boutons AutoSave, Printet Undo et le nom du document. Vous entendez « Autosave » lorsque le focus se déplace sur la barre d’outils Accès rapide. Pour passer d’une option à l’autre dans la barre d’outils, appuyez sur Contrôle+Option+Flèche droite ou Flèche gauche.

  • Ligne des onglets du ruban, qui inclut des onglets tels que Accueil,Insertion,Révision,Affichage,ainsi que les boutons Partager et Commentaires. Lorsque le focus se déplace sur les onglets du ruban, vous entendez l’onglet actuellement sélectionné, par exemple, « Accueil, onglet sélectionné ».

    • Pour parcourir la ligne des onglets du ruban, appuyez sur Ct dire, appuyez sur CTXT+Option+Flèche gauche ou droite jusqu’à entendre le nom de l’onglet ou du contrôle de votre choix, puis appuyez sur Ct dire+ Option+Espace pour le sélectionner et afficher le ruban.

    • Le ruban contenant les options spécifiques à l’onglet sélectionné se trouve sous la ligne des onglets du ruban. Pour accéder à la ligne des onglets du ruban, appuyez sur Tab jusqu’à entendre le ruban que vous entrez et la première option du ruban. Par exemple, avec l’onglet Affichage sélectionné, vous entendez : « Zone de défilement des commandes de l’onglet Affichage Entrée ». Pour parcourir les options du ruban, appuyez sur CTXT+Option+Flèche droite ou Flèche gauche.

Naviguer entre les affichages

Outre l’affichage principal, la Word présente les vues et zones les plus fréquemment utilisées suivantes :

Word page de démarrage

Lorsque vous ouvrez lWord appeil de démarrage, vous êtes sur la page de démarrage. Sur la page de démarrage, vous pouvez créer un document, parcourir des modèles, ouvrir un document existant et accéder aux informations de votre compte. La page de démarrage se compose d’un volet d’onglets sur la gauche et du contenu d’un onglet sélectionné sur la droite.

  • Pour naviguer dans le volet Des onglets, appuyez sur Tab. Pour afficher le contenu des onglets, appuyez sur CTXT+Option+Espace.

  • Pour parcourir le volet d’onglets jusqu’au volet de contenu de l’onglet sélectionné, appuyez sur Tab jusqu’à entendre : « Entrée de la zone de défilement ». Pour parcourir les sections disponibles dans le volet de contenu, appuyez sur Contrôle+Option+Flèche droite. Pour interagir avec une section, appuyez sur Contrôle+Option+Shift+Flèche vers le bas. Pour arrêter l’interaction avec une section, appuyez sur Contrôle+Option+Shift+Flèche vers le haut.

  • Pour accéder à la page de démarrage à partir de l’affichage principal, appuyez sur Shift+Commande+P.

Barre de menus de l’application

La barre de menus de l’application contient des options et contrôles supplémentaires, par exemple, pour la modification de texte et la mise en forme de tableaux. Vous pouvez également accéder au menu Fichier avec des options pour commencer un nouveau document ou ouvrir un document existant.

  1. Pour déplacer le focus sur la barre de menus de l’application, appuyez sur CTXT+Option+M.

  2. Pour parcourir les options de la barre de menus, appuyez sur Contrôle+Option+Flèche droite.

  3. Pour quitter la barre de menus, appuyez sur Échap.

Fenêtre Préférences Word

Dans la fenêtre Préférences Word, vous pouvez accéderWord paramètres tels que lacorrec automatique et les options du ruban.

  1. Pour ouvrir la fenêtre Préférences Word, appuyez sur Commande+Virgule (,).

  2. Pour naviguer dans la fenêtre, appuyez sur Tab. Pour sélectionner un paramètre, appuyez sur Espace. La boîte de dialogue Paramètres s’ouvre. Pour naviguer dans une boîte de dialogue de paramètres, appuyez sur Tab ou les touches de direction.

  3. Pour fermer la fenêtre Préférences Word et revenir à votre document, appuyez sur Échap.

Explorer un document

Pour naviguer dans un Word document, vous pouvez utiliser les raccourcis clavier, les fonctionnalités de VoiceOver telles que le rotor ou le volet de navigation.

Utiliser les raccourcis clavier

L’une des manières les plus rapides de se déplacer dans un document consiste à utiliser les raccourcis clavier. Pour obtenir la liste complète des raccourcis clavier pour la navigation dans un document, reportez-vous à la section « Naviguer dans le document » de la section Raccourcis clavier dans Word.

Utiliser le rotor VoiceOver, la navigation rapide ou le s chooser d’élément

Vous pouvez utiliser les fonctionnalités de VoiceOver telles que le rotor, la navigation rapide ou le s chooser d’élément pour accéder directement à un élément, par exemple, un titre de section ou un lien.

Utiliser le volet de navigation

Utilisez le volet de navigation pour parcourir rapidement des parties du document telles que les titres.

  1. Pour activer le volet de navigation,appuyez sur Commande+F6 jusqu’à entendre le nom de l’onglet actuel du ruban. Appuyez sur CTXT+Option+Flèche droite jusqu’à entendre « Affichage, onglet », puis appuyez sur CTXT+Option+Espace. Appuyez sur La touche Tab jusqu’à entendre « Volet de navigation, Bouton bascule », puis appuyez sur CTXT+Option+Espace.

  2. Pour positionner le focus sur le volet de navigation, appuyez sur Cmd+F6 jusqu’à entendre : « Volet Miniatures, Sélectionné ».

  3. Appuyez sur CTXT+Option+Flèche droite jusqu’à entendre « Carte du document, onglet », puis appuyez sur CTXT+Option+Espace.

  4. Appuyez sur CTXT+Option+Flèche droite jusqu’à entendre « Tableau », puis appuyez sur Ct dire+Option+Shift+Flèche vers le bas pour ouvrir le tableau des titres.

  5. Pour passer d’un titre à l’autre, appuyez sur Flèche bas ou Flèche haut jusqu’à trouver le titre de votre choix, puis appuyez sur CTXT+Option+Espace pour déplacer le focus vers le début du titre dans le corps du document.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour insérer une image dans Word

Raccourcis clavier dans Word

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Microsoft 365

Rendre vos documents Word accessibles aux personnes atteintes d’un handicap

Nouveautés dans Microsoft 365

Utilisez Word pour iOS VoiceOver, lecteur d’écran intégré d’iOS, pour explorer et parcourir les différents affichages et passer de l’un à l’autre.

Icône décorative vous avez besoin d’instructions sur la façon de commencer à utiliser Word, mais pas sur un lecteur d’écran ? Consultez l’aide de Word &'apprentissage.

Remarques : 

  • Les nouvelles fonctionnalités Microsoft 365 sont publiées progressivement pour les abonnés Microsoft 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à iOS (VoiceOver). Pour en savoir plus sur l’utilisation de VoiceOver, visitez le site Accessibilité Apple.

Contenu de cet article

Naviguer dans la vue principale

Lorsque vous ouvrezWord document à modifier, vous êtes sur la vue principale. Il contient les éléments principaux suivants :

  • La barre de menus supérieure, qui contient des options telles que Fermerle fichier, Partageret Fichier.

    • Pour déplacer le focus sur la barre de menus supérieure, appuyez sur le haut de l’écran avec quatre doigts. Vous entendez le nom du document. Balayez ensuite une fois vers la droite. Le focus est à présent sur la barre de menus supérieure. Pour parcourir les options disponibles, balayez plusieurs fois vers la droite.

  • La zone de contenu du document, qui apparaît sous le menu supérieur et occupe la majorité de l’écran.

    • Pour déplacer le focus sur la zone de contenu, balayez vers la droite ou la gauche jusqu’à entendre le nom du document, suivi de l’extension du fichier, par exemple « Docx » et de la page actuelle. VoiceOver commence à lire le contenu de la page.

  • La barre d’outils rapide, qui apparaît en bas de l’écran lorsque vous avez sélectionné un élément modifiable dans la zone de contenu. Il contient des options de mise en forme de document pour l’élément sélectionné.

    • Pour accéder à la barre d’outils rapide et la parcourir, sélectionnez un élément modifiable dans le document, puis balayez vers la droite jusqu’à atteindre les boutons de la barre d’outils.

  • Menu du ruban qui apparaît à partir du bas de l’écran et contient des onglets contenant différents ensembles d’outils et d’options. Les options du ruban spécifiques à l’onglet sélectionné s’affichent sous le nom de l’onglet.

    • Pour afficher le menu du ruban, appuyez sur le haut de l’écran avec quatre doigts, effectuez un mouvement de balayage vers la droite jusqu’à entendre « Afficher le ruban », puis appuyez deux fois sur l’écran. Vous entendez le nom de l’onglet sélectionné.

    • Pour passer d’un onglet à l’autre, appuyez deux fois sur l’écran, balayez vers la gauche ou la droite jusqu’à entendre le nom de l’onglet que vous voulez, puis appuyez deux fois sur l’écran.

    • Pour parcourir les options du ruban, balayez vers la gauche ou la droite.

Naviguer entre les affichages

En plus de l’affichage principal, Word affiche les affichages fréquemment utilisés suivants :

Onglets Accueil, Nouveau et Ouvrir

Lorsque vous ouvrez Word ' application, vous vous ouvrez sous l’onglet Accueil. Cet onglet répertorie les documents que vous avez récemment travaillé et ceux que d’autres personnes ont partagés avec vous. En haut de l’onglet Accueil, vous pouvez trouver le champ de texte Rechercher un document.

L’onglet Nouveau vous permet de créer un document. Vous y trouverez également les modèles disponibles.

Sous l’onglet Ouvrir, vous pouvez accéder aux emplacements de stockage de documents disponibles, tels que OneDrive, SharePoint et vos iPhone. Vous pouvez rechercher un fichier dans chaque emplacement et l’ouvrir pour le modifier.

  • Pour parcourir le contenu de chaque onglet, balayez vers la gauche ou la droite. Pour sélectionner un fichier, un dossier ou un emplacement de stockage, appuyez deux fois sur l’écran.

  • Pour basculer entre les onglets Accueil,Nouveau et Ouvrir, appuyez sur le bas de l’écran avec quatre doigts, effectuez un mouvement de balayage vers la gauche ou la droite jusqu’à entendre l’onglet de votre choix, puis appuyez deux fois sur l’écran.

  • Pour accéder à un onglet lorsque vous modifiez un document dans l’affichage principal, appuyez dans la partie supérieure de l’écran avec quatre doigts, balayez vers la droite jusqu’à entendre « Fermer le fichier », puis appuyez deux fois sur l’écran. Le focus se déplace sur l’onglet à partir de lequel vous avez ouvert le document que vous viens de fermer.

Menu Fichier

Le menu Fichier contient des options telles que Enregistrer une copie,Exporteret Imprimer.

  1. Pour ouvrir le menu Fichier, appuyez sur le haut de l’écran avec quatre doigts, balayez vers la droite jusqu’à entendre « Fichier », puis appuyez deux fois sur l’écran.

  2. Pour parcourir le menu, balayez vers la gauche ou la droite.

  3. Pour quitter le menu, balayez vers la gauche jusqu’à entendre « Terminé », puis appuyez deux fois sur l’écran.

Vue Rechercher

Dans l’affichage Recherche, recherchez le document ouvert et parcourez les résultats de la recherche.

  1. Pour accéder à l’affichage Rechercher lorsque vous modifiez un document, balayez vers la gauche jusqu’à entendre « Rechercher », puis appuyez deux fois sur l’écran. Utilisez le clavier à l’écran pour taper les mots à rechercher.

  2. Pour parcourir les résultats de la recherche, appuyez dans la partie supérieure de l’écran avec quatre doigts, effectuez un mouvement de balayage vers la gauche jusqu’à entendre « Résultat de recherche suivant » ou « Résultats de recherche précédents », puis appuyez deux fois sur l’écran.

  3. Pour quitter le affichage Recherche, balayez vers la droite jusqu’à ce que VoiceOver commence à lire le contenu du document, puis appuyez deux fois sur l’écran.

Explorer un document

  • Pour explorer le texte d’un document, balayez vers la droite ou la gauche jusqu’à entendre VoiceOver annoncer la page ouverte, suivie de « Contenu ». Balayez vers le haut ou le bas pour changer le mode de navigation du lecteur d’écran, par exemple, pour les titres, les paragraphes, les lignes ou les mots, puis balayez vers la droite ou la gauche pour naviguer.

  • Utilisez le rotor VoiceOver pour définir l’action d’un geste vers le haut ou le bas lors de la consultation d’un document. Par exemple, si vous choisissez « Mots », chaque mouvement de balayage déplace le focus sur le document mot par mot.

    • Pour utiliser le rotor, faites pivoter deux doigts sur l’écran de votre téléphone comme si vous tourniez une molette. Vous entendez l’option de premier rotor. Continuez à faire pivoter vos doigts jusqu’à entendre l’option que vous voulez, puis levez les doigts pour sélectionner l’option. Pour parcourir l’élément sélectionné, balayez vers le haut ou vers le bas.

  • Pour faire défiler un document, balayez vers le haut ou le bas avec trois doigts. Lorsque vous levez les doigts de l’écran, VoiceOver annonce la page sur qui vous êtes.

  • Utilisez l’affichage Mobile pour simplifier la mise en page, ce qui facilite la lecture et la modification du texte sur l’écran de votre téléphone. Balayez vers la gauche ou la droite jusqu’à atteindre le bouton Affichage mobile, puis appuyez deux fois sur l’écran. Pour revenir à l’affichage Imprimer, effectuezdes mouvements de balayage vers la gauche jusqu’à entendre « Affichage impression », puis appuyez deux fois sur l’écran.

Utiliser VoiceOver avec un clavier externe

Si vous utilisez VoiceOver avec un clavier externe et que vous voulez utiliser les raccourcis clavier pour naviguer et modifier votre document, assurez-vous que Quick Nav est désactivé. Pour désactiver la navigation rapide, sur votre clavier externe, appuyez simultanément sur les flèches gauche et droite. Pour activer de nouveau Quick Nav, appuyez de nouveau sur les flèches gauche et droite.

Pour les raccourcis clavier, voir Raccourcis clavier dans Word.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour insérer une image dans Word 

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Microsoft 365

Rendre vos documents Word accessibles aux personnes atteintes d’un handicap

Nouveautés dans Microsoft 365

Utilisez Word pour Android TalkBack, lecteur d’écran intégré d’Android, pour explorer et parcourir les différents affichages et passer de l’un à l’autre.

Icône décorative vous avez besoin d’instructions sur la façon de commencer à utiliser Word, mais pas sur un lecteur d’écran ? Consultez l’aide de Word &'apprentissage.

Remarques : 

  • Les nouvelles fonctionnalités Microsoft 365 sont publiées progressivement pour les abonnés Microsoft 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran Android intégré (TalkBack). Pour en savoir plus sur l’utilisation de TalkBack, visitez le site Accessibilité Android.

Contenu de cet article

Naviguer dans la vue principale

Lorsque vous ouvrezWord document à modifier, vous êtes sur la vue principale. Il contient les éléments principaux suivants :

  • La barre de menus supérieure, qui contient des boutons tels que Autres options pour ouvrir le ruban,Rechercher,Annuler et Menu, pour ouvrir des options d’enregistrement et de partage, par exemple.

    • Pour passer à la barre de menus supérieure à partir du contenu du document, balayez vers la gauche jusqu’à entendre « Menu ».

    • Pour naviguer dans le menu supérieur, balayez vers la gauche ou la droite.

  • La zone de contenu principale, qui apparaît sous le menu supérieur et occupe la majorité de l’écran. Pour déplacer le focus sur la zone de contenu, balayez vers la droite jusqu’à entendre le nom du document et son extension de fichier ( par exemple, « Docx ».

  • La barre d’outils rapide, qui apparaît en bas de l’écran lorsque vous avez sélectionné un élément modifiable dans la zone de contenu. Il contient des options de mise en forme de document pour l’élément sélectionné.

    • Pour accéder à la barre d’outils rapide et la parcourir, sélectionnez un élément modifiable dans le document, puis balayez vers la droite jusqu’à atteindre les boutons de la barre d’outils.

  • Le ruban, qui apparaît à partir du bas de l’écran et contient des onglets avec différents outils d’édition et options.

    • Pour passer au ruban, faites glisser un doigt en haut de l’écran jusqu’à entendre « Autres options, Bouton », puis appuyez deux fois sur l’écran. Vous entendez le nom de l’onglet de ruban sélectionné. Les options du ruban spécifiques à l’onglet sélectionné s’affichent sous le nom de l’onglet.

    • Pour basculer vers un autre onglet, appuyez deux fois sur l’écran, balayez vers la gauche ou la droite jusqu’à entendre le nom de l’onglet que vous voulez, puis appuyez deux fois sur l’écran.

    • Pour parcourir les options du ruban, balayez vers la gauche ou la droite.

Naviguer entre les affichages

Outre le principal affichage d’édition, Word présente les affichages et zones fréquemment utilisés suivants :

Affichages récents, partagés et ouverts

Lorsque vous ouvrez lWord appeil de messagerie, l’affichage récent s’affiche. Il répertorie les documents sur qui vous avez récemment travaillé. Pour parcourir la liste, balayez vers la droite ou vers la gauche. Pour sélectionner un document, appuyez deux fois sur l’écran. Le document s’ouvre en affichage Edition.

Dans l’affichage Partagés, vous pouvez rechercher les documents que d’autres personnes ont partagés avec vous. Pour parcourir la liste, balayez vers la droite ou vers la gauche. Pour sélectionner un document, appuyez deux fois sur l’écran. Le document s’ouvre en affichage Edition.

En affichage Ouvrir, vous pouvez parcourir les emplacements de stockage de fichiers disponibles ou accéder à un document que vous voulez ouvrir.

  • Pour basculer entre les affichages récents, partagés et ouverts, faites glisser un doigt vers le bas de l’écran jusqu’à entendre le mode d’affichage voulu, puis appuyez deux fois sur l’écran.

  • Dans la partie supérieure de chaque affichage, vous pouvez trouver des boutons vous permet d’accéder à vos informations de compte et de créer un document. Faites glisser un doigt en haut de l’écran jusqu’à entendre « Bouton Nouveau » ou « Vous êtes inscrit en tant que », suivi de votre nom d’utilisateur. Dans les affichages Récent et Partagé, vous pouvez également trouver un bouton pour rechercher un document. Balayez vers la droite ou la gauche jusqu’à entendre « Rechercher, Bouton », puis appuyez deux fois sur l’écran.

  • Pour accéder à l’affichage récent lorsque vous modifiez votre document dans l’affichage principal, effectuez un mouvement de balayage vers la gauche ou faites glisser un doigt vers le coin supérieur gauche de l’écran jusqu’à entendre « Bouton Retour », puis appuyez deux fois sur l’écran.

Menu Word de groupe

Le menu Word contient les options d’enregistrement, de partage et d’impression de votre document. À partir de là, vous pouvez également accéder aux Word pour Android paramètres.

  1. Pour ouvrir le menu Word, balayez vers la gauche jusqu’à entendre « Menu », puis appuyez deux fois sur l’écran.

  2. Pour naviguer dans le menu Word, balayez vers la gauche ou la droite jusqu’à entendre l’option que vous voulez utiliser, puis appuyez deux fois sur l’écran.

  3. Pour quitter le menu, balayez vers le bas puis vers la gauche.

The Find bar

Utilisez la barre de recherche pour effectuer une recherche dans le document actuellement ouvert et parcourir les résultats de la recherche.

  1. Pour accéder à la barre de recherche lorsque vous modifiez un document, balayez vers la gauche jusqu’à entendre « Rechercher », puis appuyez deux fois sur l’écran. Utilisez le clavier visuel pour saisir les mots de votre recherche.

  2. Pour parcourir les résultats de la recherche, balayez vers la gauche jusqu’à entendre « Rechercher précédent » ou « Rechercher suivant », puis appuyez deux fois sur l’écran.

  3. Pour fermer la barre de recherche, balayez vers la droite vous entendez « Fermer la barre de recherche », puis appuyez deux fois sur l’écran.

Explorer un document

Pour explorer le texte d’un document, balayez vers la droite ou la gauche jusqu’à entendre le lecteur d’écran annoncer la page ouverte, suivie de « Contenu ». Vous pouvez modifier le mode de navigation du lecteur d’écran, également appelé contrôle de lecture, par exemple, en titres, paragraphes, lignes ou mots. Les gestes pour changer de mode dépendent de la version Android de votre téléphone. Pour plus d’informations, voir Utiliser les gestes TalkBack.

Utiliser le menu TalkBack

Quand vous naviguez dans votre document avec TalkBack, vous pouvez utiliser le menu TalkBack pour trouver rapidement les paramètres et contrôles et lire les éléments à l’écran. Le menu TalkBack contient des commandes qui fonctionnent partout dans n’importe quelle application. Pour en savoir plus sur le menu TalkBack, voir Utiliser le menu TalkBack ou & de lecture.

Remarque : Le menu TalkBack est disponible sur Android version 9.1 et versions plus récentes.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour insérer une image dans Word 

Raccourcis clavier dans Word

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Microsoft 365

Rendre vos documents Word accessibles aux personnes atteintes d’un handicap

Nouveautés dans Microsoft 365

Utilisez Word pour le web clavier et un lecteur d’écran pour explorer et parcourir les différents affichages et passer de l’un à l’autre. Nous l’avons testé avec le Narrateur dans Microsoft Edge et JAWS et NVDA dans Chrome, mais il est possible qu’il fonctionne avec d’autres lecteurs d’écran et navigateurs web, dans la mesure où ils respectent les techniques et normes d’accessibilité courantes.

Icône décorative vous avez besoin d’instructions sur la façon de commencer à utiliser Word, mais pas sur un lecteur d’écran ? Consultez l’aide de Word &'apprentissage.

Remarques : 

  • Les nouvelles fonctionnalités Microsoft 365 sont publiées progressivement pour les abonnés Microsoft 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Pour en savoir plus sur les lecteurs d’écran, accédez à Fonctionnement des lecteurs d’écran avec Microsoft Office.

  • Lorsque vous utilisez Word pour le web un lecteur d’écran, basculez en mode Plein écran. Appuyez sur F11 pour mettre en place ou non le mode Plein écran.

  • Lorsque vous utilisez Word pour le web, nous vous recommandons d’utiliser Microsoft Edge en tant que navigateur web. Word pour le web s’exécutant dans votre navigateur web, les raccourcis clavier diffèrent de ceux utilisés dans le programme de bureau. Par exemple, vous devez utiliser Ctrl+F6 et non F6 pour accéder aux commandes. Par ailleurs, les raccourcis courants tels que F1 (Aide) et Ctrl+O (Ouvrir) s’appliquent au navigateur web, et non à Word pour le web.

Contenu de cet article

Naviguer dans la vue principale

Lorsque vous ouvrez Word pour le web document, vous êtes sur la vue principale. Pour passer d’un élément à l’autre dansWord pour le web vue principale, appuyez sur Ctrl+F6 (avancer) ou Sur Ctrl+F6 (revenir en arrière). Les principaux éléments sont, dans l’ordre, les éléments principaux :

  • Zone de contenu principale, qui contient le contenu du document. Il s’agit de l’endroit où vous modifiez le document. Vous entendez « Contenu du document, Modification » lorsque le focus est sur la zone de contenu principale.

  • Barre d’état en bas de l’écran qui contient les statistiques des documents telles que le nombre de pages, le nombre de mots, la langue du texte et le niveau de zoom. Lorsque le focus est sur la barre d’état, vous entendez le numéro de la page sur l’état et le nombre total de pages dans le document, par exemple, « Page un sur trois, bouton ». Pour naviguer dans la barre d’état, appuyez sur Tab ou Sur Les touches Shift+Tab.

  • Bannière de titre en haut de l’écran, qui contient le bouton Lanceur d’application pour lancer d’autres applications, le nom et le chemin d’accès au fichier actuellement ouvert, le champ de texte Rechercher et les boutons pour accéder aux paramètres et aux informations de votre compte. Vous entendez « Bannière, Lanceur d’applications » lorsque le focus est sur la bannière de titre. Pour parcourir la bannière de titre, appuyez sur Tab ou Sur Les touches Shift+Tab.

  • Ligne des onglets du ruban, qui inclut des onglets tels que Fichier,Accueil,Insertion,Affichageet Aide. Lorsque le focus se déplace sur la ligne des onglets du ruban, vous entendez « Onglets du ruban », suivi de l’onglet actuellement sélectionné. Pour parcourir la ligne des onglets du ruban, utilisez les flèches droite et gauche. 

    • Le ruban contenant des boutons spécifiques à l’onglet sélectionné se trouve immédiatement sous la ligne des onglets du ruban. Pour accéder au ruban à partir d’un onglet du ruban, appuyez une fois sur la touche Tab. Vous entendez le nom du premier bouton du ruban. Pour parcourir les boutons du ruban, utilisez les flèches droite et gauche.

    • La ligne des onglets du ruban contient également des contrôles pour les actions supplémentaires, telles que le basculement entre les modes, le partage du document, l’affichage du volet Commentaires, etc. Pour accéder aux contrôles supplémentaires, appuyez sur Ctrl+F6 jusqu’à entendre « Onglets du ruban », puis appuyez sur la touche Tab jusqu’à entendre « Contrôles supplémentaires, menu Mode », suivi du mode sélectionné, par exemple, « Modification, sélectionné ». Pour parcourir les autres contrôles, appuyez sur la flèche droite.

Naviguer entre les affichages

Outre l’affichage principal, laWord pour le web présente les vues et zones fréquemment utilisées suivantes :

Menu Fichier

Le menu Fichier contient des options tellesque Nouveau, Ouvriret Enregistrer une copie. Vous pouvez également accéder aux informations de votre compte et aux paramètres de l’application. Le menu Fichier se compose d’un volet d’onglets sur la gauche et du contenu d’un onglet sélectionné sur la droite.

  • Pour ouvrir le menu Fichier, appuyez sur Alt+Windows touche de logo+F. Vous entendez : « Fermer ». L’onglet Accueil est sélectionné et son contenu s’affiche dans le volet de contenu.

  • Pour parcourir les onglets dans le volet d’onglets, appuyez sur la touche Flèche vers le haut ou Flèche vers le bas jusqu’à entendre l’onglet que vous voulez ouvrir, par exemple, « Nouveau ». Appuyez sur Entrée pour ouvrir l’onglet. Le volet de contenu de l’onglet sélectionné s’ouvre à droite du volet des onglets. Le focus se déplace sur le premier élément dans le volet de contenu.

  • Pour naviguer à l’intérieur d’un volet de contenu, appuyez sur Tab, Shift+Tab ou les touches de direction.

  • Pour quitter le menu Fichier et revenir à l’affichage principal, appuyez sur Échap.

Mode Lecture

Le affichage en lecture est conçu pour faciliter la lecture du texte pour tout le monde. En mode Lecture,l Word pour le web propose également le moded’accessibilité, ce qui facilite la lecture d’un document pour les personnes qui utilisent un lecteur d’écran. En mode d’accessibilité,Word pour le web une version PDF (Portable Document Format) avec balisage dans votre navigateur. Votre lecteur d’écran lit le texte et décrit sa mise en forme à partir de la version PDF dans le navigateur.

  • Pour activer le affichage lecture,appuyez sur Alt+Windows touche de logo, W, F.

  • Pour accéder à la barre d’outils Mode lecture, appuyez sur Ctrl+F6 jusqu’à entendre « Mode d’accessibilité », appuyez sur Tab pour explorer les options dans la barre d’outils.

  • En mode Lecture,pour activer ou désactiver le mode d’accessibilité, appuyez sur Ctrl+F6 jusqu’à entendre « Mode d’accessibilité », puis appuyez sur Entrée.

  • Pour quitter le modeLecture, appuyez sur Ctrl+F6 jusqu’à entendre « Mode d’accessibilité », appuyez sur Tab jusqu’à entendre « Modifier le document », puis appuyez sur Entrée. Vous entendez : « Modifier le document, Apporter des modifications rapides directement ici dansWord ». Effectuez ensuite l’une des actions suivantes :

    • Pour poursuivre la modification et la lecture du document dans Word pour le web, appuyez sur Entrée.

    • Pour ouvrir le document dans la version de bureau complète deWord, appuyez sur la flèche vers le bas jusqu’à entendre « Ouvrir dans l’application de bureau », puis appuyez sur Entrée.

Explorer un document

Utiliser le volet de navigation

Vous pouvez utiliser le volet de navigation pour naviguer rapidement entre les titres d’un document.

  1. Pour activer le volet de navigation,appuyez sur Alt+Windows, W, K. Vous entendez : « Navigation, rechercher ».

  2. Appuyez sur Tab ou Sur Les touches Shift+Tab jusqu’à entendre « Titres », puis appuyez sur Entrée. Appuyez sur Tab jusqu’à entendre l’onglet actuellement sélectionné, par exemple, « Élément d’onglet Rechercher », puis appuyez sur la flèche droite jusqu’à entendre : « Élément d’onglet Titre ».

  3. Appuyez sur La touche Tab jusqu’à entendre le titre que vous voulez, puis appuyez sur Entrée. Le focus se positionne au début de la ligne de titre dans le corps du document.

Utiliser le zoom

  1. Appuyez sur Ctrl+F6 jusqu’à entendre le numéro de page actuel suivi du nombre total de pages du document, par exemple, « Page un sur trois ».

  2. Pour effectuer un zoom avant, appuyez sur la touche Tab jusqu’à entendre « Zoom avant », puis appuyez sur Entrée. Vous entendez le nouveau facteur de zoom, par exemple, « 90 %. » Pour effectuer un zoom arrière, appuyez sur Tab ou Sur Les touches Shift+Tab jusqu’à entendre « Zoom arrière », puis appuyez sur Entrée.

Utiliser la recherche

Pour rechercher une option ou exécuter une action rapidement, utilisez la zone de texte Rechercher. Pour en savoir plus sur la fonctionnalité de recherche, accédez à Trouver ce dont vous avez besoin avec la Recherche Microsoft.

Remarque : Selon la version de Office que vous utilisez, le champ de texte Rechercher en haut de la fenêtre de l’application peut être appelé Fonctionnalité Rechercher à la place. Les deux offrent une expérience largement similaire, mais certaines options et résultats de recherche peuvent varier.

  1. Sélectionnez l’élément ou l’emplacement de votre document, présentation ou feuille de calcul sur lequel vous voulez effectuer une action. Par exemple, dans une feuille de calcul Excel, sélectionnez une plage de cellules.

  2. Pour accéder à la zone de texte Rechercher, appuyez sur Alt+Q.

  3. Tapez les mots à rechercher pour l’action que vous souhaitez effectuer. Par exemple, si vous voulez ajouter une liste à puces, tapez puces.

  4. Appuyez sur la touche Flèche vers le bas pour parcourir les résultats de la recherche.

  5. Lorsque vous avez trouvé le résultat souhaité, appuyez sur Entrée pour le sélectionner et exécuter l’action.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour insérer une image dans Word 

Raccourcis clavier dans Word

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Rendre vos documents Word accessibles aux personnes atteintes d’un handicap

Nouveautés dans Microsoft 365

Support technique pour les clients souffrant de handicaps

L’objectif de Microsoft est d’offrir la meilleure expérience possible à tous ses clients. Si vous souffrez d’un handicap ou si vous avez des questions liées à l’accessibilité, veuillez contacter Microsoft Answer Desk Accessibilité pour obtenir une assistance technique. Les membres de l’équipe du support Answer Desk Accessibilité sont formés à l’utilisation des technologies d’assistance les plus répandues et peuvent vous offrir une aide en anglais, en espagnol, en français et en langue des signes américaine. Accédez au site Microsoft Answer Desk Accessibilité pour connaître les informations de contact pour votre pays ou région.

Si vous êtes un utilisateur au sein d’un organisme gouvernemental, d’une PME ou d’une grande entreprise, veuillez contacter Answer Desk Accessibilité pour les entreprises.

Besoin d’aide ?

Participez à la discussion
Interroger la communauté
Obtenir une assistance
Nous contacter

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions pour vos commentaires.

×