Ajouter ou soustraire des heures

Additionner du temps

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

La meilleure façon d’ajouter du temps consiste à utiliser le bouton Somme automatique sous l’onglet Accueil . Vous pouvez également ajouter une unité de temps, telle que 11/2 heures, à une heure de la journée, par exemple 10:00, à l’aide de la fonction temps .

Ajouter des heures

Supposons que vous souhaitiez savoir combien d’heures et de minutes seront nécessaires à l’exécution de deux tâches. Vous estimez que la première tâche nécessitera 6 heures et 45 minutes et que la deuxième tâche nécessitera 9 heures et 30 minutes.

  1. Dans la cellule B2, tapez 6:45, et dans la cellule B3, tapez 9:30.

  2. Tapez =B2+B3 dans la cellule B4, puis appuyez sur Entrée.

    Il faudra 16 heures et 15 minutes pour exécuter les deux tâches.

Vous pouvez également ajouter des heures en utilisant Somme automatique pour additionner des nombres.

Cliquez dans la cellule B4. Dans l’onglet Accueil , cliquez sur Somme automatique. La formule se présente comme suit : =SOMME(B2:B3). Appuyez sur Entrée pour obtenir le résultat, 16 heures et 15 minutes.

Vous en voulez plus ?

Ajouter ou soustraire des heures

Créer ou supprimer un format de nombre personnalisé

Fonction TEMPS

Besoin d’aide ?

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×