Important
Le support pour Office 2016 et Office 2019 a pris fin le 14 octobre 2025. Effectuez une mise à niveau vers Microsoft 365 pour travailler à partir de n’importe quel appareil et continuer à bénéficier du support.
PROBLÈME
Vous pouvez être invité de manière répétée à vous identifier lorsque vous tentez de vous connecter votre compte Outlook.com à Outlook 2016 ou Outlook 2013.
CAUSE
Cela peut se produire si vous avez activé la vérification en deux étapes sur votre compte Microsoft.
SOLUTION
Si la vérification en deux étapes a été activée pour le compte, vous devez créer un mot de passe d’application pour ajouter le compte dans Outlook 2016 ou 2013. Pour ce faire :
- Accédez à la page Notions de base de la sécurité et connectez-vous à votre compte Microsoft.
- Sélectionnez autres options de sécurité au bas de la page.
- Sous Mots de passe d’application, sélectionnez Créer un mot de passe d’application.
- Copiez le mot de passe d’application affiché et entrez dans le champ de mot de passe lorsque vous connectez votre compte Outlook.com à Outlook 2016 ou Outlook 2013.
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