Ajouter un filigrane à une photo à l’aide de PowerPoint

S’applique à
PowerPoint pour Microsoft 365 PowerPoint 2024 PowerPoint 2021 PowerPoint 2019 PowerPoint 2016

Si vous souhaitez estampiller vos photos avec votre nom ou une autre marque d’identification, vous pouvez ajouter un filigrane.

L’ajout d’un filigrane à une photographie à l’aide de PowerPoint implique trois tâches principales : ajouter le filigrane, le mettre en forme pour qu’il paraisse transparent, puis regrouper et enregistrer la photo.

Une fois que vous avez configuré le filigrane pour la première photo, vous pouvez rapidement tamponner d’autres photos en dissociant le filigrane, puis en modifiant la photo.

Ajouter le filigrane

  1. Ouvrez une nouvelle diapositive PowerPoint vide.
  2. Sous l’onglet Insertion, accédez au groupe Images et cliquez sur Images.
    Bouton Images sous l’onglet Insertion
  3. Recherchez la photo à laquelle vous souhaitez ajouter un filigrane, cliquez dessus, puis cliquez sur Insérer.
  4. Dans l’onglet Insertion , dans le groupe Texte , cliquez sur WordArt, puis cliquez sur le style de texte que vous souhaitez utiliser pour votre filigrane.
    Choix d’un style WordArt dans l’onglet Insertion
  5. Sélectionnez le filigrane, puis faites-le glisser vers la position souhaitée.
  6. Sélectionnez le texte à l’intérieur du filigrane, puis tapez le texte que vous souhaitez utiliser.

Mettre en forme le filigrane

  1. Cliquez sur le filigrane pour le sélectionner.
  2. Sous l’onglet Outils de dessin , cliquez sur le lanceur de boîte de dialogue Styles WordArt .
    Sélection du lanceur de boîte de dialogue Styles WordArt
  3. Dans le volet Format de la forme , sous l’onglet Remplissage du texte & Plan , cliquez sur Remplissage du texte, choisissez la couleur souhaitée, puis définissez le curseur Transparence sur 80 %.
  4. Cliquez sur Contour du texte, choisissez la couleur souhaitée pour le contour, puis définissez le curseur Transparence sur 75 %.
  5. Et tout autre effet souhaité sous l’onglet Effets du texte , tel qu’une ombre ou un effet tridimensionnel.

Enregistrer la photo en filigrane

  1. Appuyez sur Ctrl+A pour sélectionner l’objet WordArt et la photo, puis cliquez sur l’onglet Outils image .
  2. Dans le groupe Réorganiser , cliquez sur Groupe, puis sur Groupe.
    Commande de groupe dans le groupe Réorganiser PowerPoint
  3. Cliquez avec le bouton droit sur la photo, cliquez sur Enregistrer en tant qu’image, puis enregistrez la photo en filigrane avec un nouveau nom.

Ajouter rapidement un filigrane à une autre photo

  1. Dans PowerPoint, sélectionnez la photographie qui comporte le filigrane.

  2. Sous l’onglet Outils image , dans le groupe Organiser , cliquez sur Groupe, puis sur Dissocier.
    Sélection de l’option Dissocier dans le menu Groupe

  3. Sélectionnez uniquement l’image, puis appuyez sur SUPPR.

  4. Sous l’onglet Insertion, accédez au groupe Images et cliquez sur Images.
    Bouton Images sous l’onglet Insertion

  5. Accédez à une nouvelle image, cliquez dessus, puis cliquez sur Insérer.

    Remarque

    Si vous ne voyez pas le filigrane, cliquez sur Reculer dans le groupe Organiser de l’onglet Outils image .

  6. Appuyez sur Ctrl+A pour sélectionner l’objet WordArt et la photo, puis cliquez sur Grouper dans le groupe Réorganiser .
    Commande de groupe dans le groupe Réorganiser PowerPoint

  7. Cliquez avec le bouton droit sur la photo, cliquez sur Enregistrer en tant qu’image, puis enregistrez la photo en filigrane avec un nouveau nom.

Haut de la page

Voir aussi

Ajouter une image d’arrière-plan (ou un filigrane) à des diapositives

Supprimer ou modifier le thème actuel