Lorsque vous souhaitez appliquer un modèle à une présentation PowerPoint nouvelle ou existante, commencez par une présentation vide.
Si vous avez besoin d’aide pour savoir où placer un fichier modèle afin de pouvoir l’appliquer comme décrit dans cet article, accédez à Où appartiennent les fichiers modèles.
Sélectionner un modèle
- SélectionnezNouveaufichier>.
- Sous Nouveau, accédez à un modèle personnel, recherchez un modèle ou choisissez un modèle ou un thème à la une dans la galerie.
- Sélectionnez le modèle pour l’afficher en aperçu, puis sélectionnez Créer. Le modèle est appliqué à la présentation vierge.
- Si vous n’avez pas de diapositives à importer, commencez simplement à créer des diapositives dans votre nouveau fichier.
Appliquer le modèle à des diapositives existantes
Si vous avez des diapositives existantes, importez-les dans le nouveau fichier que vous avez créé :
Ouvrez le fichier qui contient les diapositives existantes.
Sélectionnez le volet Miniatures, puis les diapositives souhaitées :
Pour sélectionner ceci Procédez comme suit Toutes les diapositives Appuyez sur Ctrl+A Sous-ensemble des diapositives Appuyez de façon prolongée sur Ctrl pendant que vous sélectionnez les diapositives individuelles que vous voulez sélectionner Copier les diapositives sélectionnées (Ctrl+C).
Basculez vers le nouveau fichier, cliquez avec le bouton droit sur le volet Miniatures, puis sous Options de collage , sélectionnez Utiliser le thème de destination :
Toutes les diapositives copiées sont insérées dans la nouvelle présentation.
Emplacement d’appartenance des fichiers de modèle
Pour utiliser facilement un modèle, stockez un modèle personnel que vous avez créé dans un emplacement de dossier standard.
Lorsque vous stockez le modèle dans ce dossier, il apparaît dans PowerPoint à partir dunouveaufichier> dans l’onglet en regard de l’onglet Sélection.
Modèles personnels : afficher ou modifier l’emplacement par défaut
- Dans PowerPoint, sélectionnez Fichier>Options>Enregistrer.
- Sous Enregistrer les présentations, cochez la case nommée Emplacement des modèles personnels par case activée.
- Un emplacement de dossier peut déjà être spécifié dans cette zone. Si un dossier est spécifié, continuez à l’utiliser. Placez votre modèle personnel dans ce dossier.
- Si aucun dossier n’est spécifié dans cette zone, utilisez l’Explorateur de fichiers pour créer le dossier de modèles personnels par défaut :
C :\Utilisateurs\Votre nom d’utilisateur\Documents\Modèles Office personnalisés
YourUserName n’est pas un nom de dossier littéral. Utilisez le nom du chemin d’accès au dossier ci-dessus dans la zone d’emplacement des modèles personnels par défaut , mais remplacez votre nom d’utilisateur par votre nom d’utilisateur sur cet ordinateur.
Pourquoi il est préférable de prendre un nouveau départ lors de l’application d’un modèle
Même si vous avez des diapositives existantes, nous vous recommandons de leur appliquer un modèle en commençant par le modèle, puis en important les diapositives existantes dans le nouveau modèle. Ce processus permet de s’assurer que tous les éléments de votre présentation (en particulier les éléments que vous n’avez pas encore créés) adoptent l’apparence et la mise en forme prescrites par le modèle.
Articles connexes
Créer et enregistrer un modèle PowerPoint
