EEMS cesse de répondre après la mise à jour du certificat de point de terminaison TLS

S’applique à
Exchange Server 2019 Exchange Server 2016 Exchange Server 2013

Symptômes

Une fois que Microsoft a mis à jour le certificat de point de terminaison TLS (Transport Layer Security), le service d’atténuation d’urgence Exchange (EEMS) cesse de répondre.

Cause

Ce problème se produit parce que le nom d’objet du certificat TLS a été modifié après la mise à jour du certificat. Par conséquent, le nom de l’objet case activée a échoué et a provoqué l’arrêt du fonctionnement de l’EEMS.

Résolution

Pour résoudre ce problème, installez la mise à jour de sécurité suivante :