LSASS.EXE verrouille et ne traite pas les demandes d’authentification dans Skype Entreprise clients

S’applique à
Skype for Business 2016 Skype for Business 2015 Microsoft Lync 2013 Windows 10

Symptômes

Lorsque vous utilisez des clients Microsoft Skype Entreprise dans Windows Server 2012 R2, vous pouvez rencontrer des échecs d’authentification.

Cause

Ce problème se produit en raison d’un interblocage dans le service LSASS (Local Security Authority Subsystem Service) windows dans Windows Server 2012 R2. L’interblocage provoque une perception du verrouillage du serveur dans lequel toutes les négociations TLS de serveur à serveur entrantes échouent et les demandes d’authentification des clients Skype Entreprise échouent.

Résolution

Pour résoudre ce problème, installez la mise à jour cumulative du 18 juillet 2017 (KB4025335) pour Windows Server 2012 R2.